Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, ... 872, 873, 874  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts [finished] clementine-1.3 testers wanted
4 640 Polynomial-C
Mon Jan 04, 2016 4:44 pm
Polynomial-C View latest post
Wed Jan 13, 2016 5:23 pm
No new posts HDA intel audio - no playback devices
2 383 dman777
Tue Jan 12, 2016 2:50 am
dman777 View latest post
Wed Jan 13, 2016 2:03 am
No new posts Sound card
4 362 FrankRizz0
Mon Jan 11, 2016 10:04 pm
FrankRizz0 View latest post
Tue Jan 12, 2016 11:08 pm
No new posts Audacious Player not starting as user, recently.
4 467 ch64
Fri Jan 08, 2016 4:19 pm
ch64 View latest post
Tue Jan 12, 2016 8:46 pm
No new posts Why is chromium (and Firefox..) using the alsaplugin?
1 320 tinloaf
Sun Jan 10, 2016 2:15 pm
Leio View latest post
Tue Jan 12, 2016 12:43 pm
No new posts [Q] online videos on old/slow hardware
1 578 janos666
Sat Nov 21, 2015 4:37 pm
Schnulli View latest post
Sun Jan 10, 2016 8:35 pm
No new posts digiKam 5.0.0-beta2 ebuild?
1 428 chl
Mon Dec 21, 2015 6:08 am
Schnulli View latest post
Sun Jan 10, 2016 8:20 pm
No new posts Added new user to system, user has no sound ?!?
1 346 WvR
Sun Jan 03, 2016 12:48 am
Schnulli View latest post
Sun Jan 10, 2016 8:11 pm
No new posts No microphone audio with recordmydesktop [solved]
1 251 cwc
Sun Jan 10, 2016 3:59 pm
cwc View latest post
Sun Jan 10, 2016 4:08 pm
No new posts Microsoft Wireless Display Adapter
2 313 mrhe
Sun Jan 10, 2016 8:53 am
mrhe View latest post
Sun Jan 10, 2016 12:42 pm
No new posts [SOLVED]2 users, only sound for 1.
6 454 BHReach
Fri Jan 08, 2016 5:11 pm
BHReach View latest post
Sat Jan 09, 2016 5:28 pm
No new posts [SOLVED] No sound on Intel NUC5i5RYH
8 1931 pgu
Thu Jul 16, 2015 6:35 am
krinn View latest post
Fri Jan 08, 2016 4:05 pm
No new posts Handbrake GTK+ GUI not built? [SOLVED]
5 477 Punchcutter
Thu Jan 07, 2016 1:01 am
Leio View latest post
Fri Jan 08, 2016 3:24 am
No new posts [solved] No audio for HTML5 in firefox
12 2090 CPUFan
Sat Aug 15, 2015 3:13 pm
dark-wulf View latest post
Fri Jan 08, 2016 12:19 am
No new posts pulseaudio constantly uses 1-2% CPU, even with no sound
3 395 lyallp
Sun Jan 03, 2016 9:56 pm
lyallp View latest post
Thu Jan 07, 2016 9:53 am
No new posts No applications can find sound device
19 1252 jacobr8893
Fri Jan 01, 2016 4:31 pm
jacobr8893 View latest post
Thu Jan 07, 2016 2:30 am
No new posts xmms2
1 374 FrankRizz0
Sun Jan 03, 2016 11:00 pm
eccerr0r View latest post
Wed Jan 06, 2016 6:53 pm
No new posts lmms reports ladspa plugins missing 2x2 plate, eq and more
3 492 ballsystemlord
Mon Oct 12, 2015 8:49 pm
t3k0 View latest post
Tue Jan 05, 2016 2:38 am
No new posts [solve]browser doesn't play one specific online audio stream
6 613 pd1986
Sat Dec 19, 2015 10:13 am
pd1986 View latest post
Mon Jan 04, 2016 9:55 am
No new posts DVR DVB-T stopped working in kernel 3.18->4.0 - rtl2832
4 659 weeeeeeeeeee
Mon Sep 07, 2015 5:01 am
weeeeeeeeeee View latest post
Mon Jan 04, 2016 2:18 am
No new posts rtl2832 dvb: tuner works, streaming fails
10 1908 weeeeeeeeeee
Thu Jul 30, 2015 12:57 am
weeeeeeeeeee View latest post
Mon Jan 04, 2016 1:53 am
No new posts media-gfx/freecad-9999 segmentation fault
2 517 moonchilde
Thu Dec 03, 2015 4:09 am
Chidder View latest post
Thu Dec 31, 2015 1:16 pm
No new posts [solved] HTML5 fails after firefox update
3 631 CPUFan
Sun Dec 27, 2015 12:54 pm
vasettoo View latest post
Tue Dec 29, 2015 9:50 am
No new posts [Solved] Set alsa card ordering/force defaults
6 483 Black Knight
Mon Dec 28, 2015 10:34 am
Black Knight View latest post
Tue Dec 29, 2015 12:35 am
No new posts Emerging Shotcut in Gentoo [SOLVED]
4 553 ra100
Sat Dec 19, 2015 12:09 am
brothermechanic View latest post
Mon Dec 28, 2015 8:22 pm
No new posts Some graphics issues (nvidia proprietary)
8 757 Clad in Sky
Wed Dec 23, 2015 8:23 pm
Clad in Sky View latest post
Sun Dec 27, 2015 7:53 am
No new posts No sound in 2 steam linux games
2 365 Xywa
Sat Dec 26, 2015 1:47 pm
Xywa View latest post
Sat Dec 26, 2015 4:18 pm
No new posts PBM: Kodi 15.2 segfaults upon starting [SOLVED]
4 549 VinzC
Tue Dec 22, 2015 10:30 pm
VinzC View latest post
Thu Dec 24, 2015 6:29 pm
No new posts alsamixer sees devices can't/won't grab them
2 449 mjbjr
Thu Dec 24, 2015 4:06 am
mjbjr View latest post
Thu Dec 24, 2015 5:26 pm
No new posts Search in all .txt files for a name
8 580 SarahS93
Wed Dec 09, 2015 9:17 am
cboldt View latest post
Wed Dec 23, 2015 10:00 am
No new posts HVR-1600 v4l-utils problem
0 255 Tony0945
Mon Dec 21, 2015 7:57 pm
Tony0945 View latest post
Mon Dec 21, 2015 7:57 pm
No new posts Cinelerra in Gentoo
2 399 miroR
Sun Dec 06, 2015 3:36 pm
miroR View latest post
Mon Dec 21, 2015 3:06 pm
No new posts VirtualBox headless
3 401 SarahS93
Sun Dec 20, 2015 11:13 pm
NeddySeagoon View latest post
Mon Dec 21, 2015 9:41 am
No new posts camera partially stopped working after xorg update
1 367 v_andal
Thu Dec 10, 2015 4:10 pm
chithanh View latest post
Sat Dec 19, 2015 11:37 am
No new posts flat-volumes in pulse
2 337 voidlike
Mon Dec 14, 2015 9:08 pm
kajzer View latest post
Fri Dec 18, 2015 9:44 pm
No new posts Font Size in VBox KDE(4)
8 659 SarahS93
Sun Nov 29, 2015 7:53 pm
SarahS93 View latest post
Fri Dec 18, 2015 8:01 pm
No new posts Mythweb help/advice needed
5 1037 jamtat
Tue Apr 07, 2015 11:27 pm
jamtat View latest post
Fri Dec 18, 2015 12:06 am
No new posts MythTV - 0.27-20131124 emake failing on one computer
6 2048 fuzzybee
Wed Nov 27, 2013 4:09 pm
depontius View latest post
Mon Dec 14, 2015 1:26 am
No new posts Bump request with ready ebuild is not added in 8 months
1 266 L. Vmbrius
Sun Dec 13, 2015 10:09 pm
khayyam View latest post
Sun Dec 13, 2015 10:27 pm
No new posts Fullscreen Flash videos without screensaver
2 448 UnoSD
Thu Dec 10, 2015 8:36 pm
UnoSD View latest post
Sun Dec 13, 2015 6:30 pm
No new posts HDMI NVIDIA how to disable while sharing same module
2 432 muadib25
Thu Dec 10, 2015 7:50 pm
muadib25 View latest post
Sat Dec 12, 2015 9:23 am
No new posts Which Media Server Do You Use?
11 1974 FizzyWidget
Wed Jan 14, 2015 4:09 pm
morbid View latest post
Thu Dec 10, 2015 12:56 am
No new posts yify h264 file doesn't play
3 426 monsm
Sun Dec 06, 2015 7:13 pm
mir3x View latest post
Tue Dec 08, 2015 5:45 pm
No new posts Video Artifacts
1 511 wiiman119
Tue Dec 01, 2015 6:52 am
Ant P. View latest post
Mon Dec 07, 2015 1:38 am
No new posts [SOLVED] Owner of X11 session can't play videos in browser
3 434 klightspeed
Thu Dec 03, 2015 7:50 pm
klightspeed View latest post
Sun Dec 06, 2015 4:07 pm
No new posts [HELP] Sound does'nt work after installing Skype
3 608 Oraculous
Wed Dec 02, 2015 1:05 pm
HerbMillerJW View latest post
Sun Dec 06, 2015 1:13 pm
No new posts radeonsi + vdpau + vc1 = jitters
2 613 morbid
Tue Dec 01, 2015 11:51 pm
morbid View latest post
Wed Dec 02, 2015 4:51 pm
No new posts [Closed]Philips monitor turns off
[ Goto pageGoto page: 1, 2 ]
31 1907 vsw
Fri Nov 20, 2015 2:01 pm
vsw View latest post
Wed Dec 02, 2015 4:07 pm
No new posts [SOLVED] amdgpu/radeonsi - 2D Acceleration Disabled
1 640 pulsar_
Mon Nov 30, 2015 10:59 pm
pulsar_ View latest post
Tue Dec 01, 2015 1:29 am
No new posts Rotating RTSP camera video?
3 530 vespaman
Sun Nov 29, 2015 8:37 am
khayyam View latest post
Sun Nov 29, 2015 2:56 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3, ... 872, 873, 874  Next
Page 2 of 874
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum