Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 879, 880, 881  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 10, 11, 12 ]
285 187589 audiodef
Tue Jul 24, 2012 7:24 pm
audiodef View latest post
Wed Apr 26, 2017 5:24 pm
No new posts media-tv/kodi-16.1 rebuild fail [Solved]
8 642 weiypan_us
Tue Apr 25, 2017 2:27 am
fedeliallalinea View latest post
Thu Apr 27, 2017 6:09 am
No new posts Plex installed but not working
7 490 walterbyrd
Wed Apr 26, 2017 4:51 am
Jaglover View latest post
Wed Apr 26, 2017 9:11 pm
No new posts cannot find mkvtoolnix-gui/mmg anymore [SOLVED]
0 86 DawgG
Wed Apr 26, 2017 9:32 am
DawgG View latest post
Wed Apr 26, 2017 9:32 am
No new posts lame-kodi-addon not shown/useable
1 359 DawgG
Fri Mar 10, 2017 1:17 pm
candrews View latest post
Tue Apr 25, 2017 4:59 pm
No new posts Problem with audio - ALSA woes
5 454 ate88
Fri Apr 14, 2017 3:56 pm
twalter View latest post
Tue Apr 25, 2017 4:55 pm
No new posts 3 - monitors setup
3 261 Elleni
Sat Apr 08, 2017 10:24 pm
radio_flyer View latest post
Sun Apr 23, 2017 6:59 pm
No new posts Displayport(DP) Audio Issue
2 370 tlb96
Wed Apr 05, 2017 3:44 am
carb92 View latest post
Fri Apr 21, 2017 7:48 am
No new posts [solved] Asus xonar U7 IE958 missing
5 313 drizzt
Sat Apr 15, 2017 12:50 pm
drizzt View latest post
Thu Apr 20, 2017 11:00 pm
No new posts Running Adobe AIR
2 309 shentino
Fri Apr 14, 2017 3:51 am
shentino View latest post
Sun Apr 16, 2017 12:01 am
No new posts Why is /dev/snd/* locked by kded5?
2 383 ehrichweiss
Thu Apr 06, 2017 5:53 pm
ehrichweiss View latest post
Sat Apr 15, 2017 6:52 pm
No new posts [solved] no sound via hdmi
16 753 Elleni
Sat Apr 08, 2017 10:38 pm
steveL View latest post
Sat Apr 15, 2017 6:19 pm
No new posts xbindkeys won't control pulseaudio
6 583 rayhogenson
Fri Mar 17, 2017 3:32 am
rayhogenson View latest post
Thu Apr 13, 2017 1:52 am
No new posts Kdenlive (video editing software) & Gentoo
[ Goto pageGoto page: 1, 2, 3 ]
68 40412 Xywa
Tue Jun 07, 2011 5:30 pm
Xywa View latest post
Wed Apr 12, 2017 8:12 am
No new posts Firefox and video playback
3 471 venquessa
Mon Apr 03, 2017 8:33 pm
saturnalia0 View latest post
Thu Apr 06, 2017 1:33 pm
No new posts mpv youtube errors [solved]
20 961 josephg
Wed Mar 29, 2017 3:21 pm
josephg View latest post
Wed Apr 05, 2017 1:36 pm
No new posts I've messed up pulse audio -- Mostly RESOLVED
4 450 Fred Krogh
Tue Mar 07, 2017 11:32 pm
Leio View latest post
Tue Apr 04, 2017 9:24 pm
No new posts No VDPAU with GT 9800 and nouveau - freezing.
5 347 Kresp
Mon Apr 03, 2017 4:19 am
Kresp View latest post
Tue Apr 04, 2017 5:54 pm
No new posts [Solved] emerge fails for libid3tag, libcaplibcap and eudev
7 1700 Eichhorn
Thu Jan 19, 2017 4:02 pm
cerkan View latest post
Tue Apr 04, 2017 4:56 pm
No new posts System reboots on switching sound output.
5 355 Kresp
Sat Apr 01, 2017 1:48 pm
Kresp View latest post
Sun Apr 02, 2017 6:20 am
No new posts Sound stopped working (ALSA + PulseAudio)
4 315 failex
Sat Mar 25, 2017 6:57 pm
Roman_Gruber View latest post
Sat Apr 01, 2017 9:31 pm
No new posts [Solved] No audio over HDMI with snd_hda_intel
7 328 Astronome
Fri Mar 31, 2017 3:33 am
Astronome View latest post
Sat Apr 01, 2017 4:37 pm
No new posts Amarok 2.8.90-r2 - no RSS/Podcast Authentication options
0 137 lyallp
Sat Apr 01, 2017 1:52 pm
lyallp View latest post
Sat Apr 01, 2017 1:52 pm
No new posts [RESOLVED] No sound in sandboxed firefox, pulseaudio
2 250 UralZima
Tue Mar 28, 2017 3:51 pm
UralZima View latest post
Sat Apr 01, 2017 7:41 am
No new posts [SOLVED] no audio on qupzilla (qtwebengine-5.7.1)
10 435 potuz
Thu Mar 30, 2017 1:08 pm
Chiitoo View latest post
Fri Mar 31, 2017 1:38 pm
No new posts Audio output pauses for unknown reason
9 903 duby2291
Sat Mar 04, 2017 12:15 am
hampelratte View latest post
Wed Mar 29, 2017 2:56 pm
No new posts MTP access my android phone
1 273 83657664
Sun Mar 26, 2017 6:13 am
audiodef View latest post
Wed Mar 29, 2017 2:38 pm
No new posts KDE audio settings: switching devices does not work
3 373 kdvgent
Fri Mar 24, 2017 1:47 pm
kdvgent View latest post
Sun Mar 26, 2017 4:14 pm
No new posts 10bit (Hi10P) x264 encoding using Avidemux
0 317 tnt
Wed Mar 22, 2017 4:32 pm
tnt View latest post
Wed Mar 22, 2017 4:32 pm
No new posts Cinelerra in Gentoo
4 1813 miroR
Sun Dec 06, 2015 3:36 pm
Berto d Sera View latest post
Tue Mar 21, 2017 9:14 pm
No new posts handbrake does not recognize audio
6 543 Roman_Gruber
Sat Mar 11, 2017 3:14 pm
arnvidr View latest post
Tue Mar 21, 2017 9:52 am
No new posts Hydrogen Drum machine
3 370 brisclan
Thu Mar 16, 2017 12:49 am
arnvidr View latest post
Tue Mar 21, 2017 9:49 am
No new posts Pulseaudio is bugged to hell, what options do I have?
6 704 duby2291
Fri Mar 17, 2017 7:27 pm
Gatsby View latest post
Sun Mar 19, 2017 7:05 pm
No new posts Universal Media Server
18 9371 brian.ashton
Wed Oct 02, 2013 4:31 pm
Quarky View latest post
Sun Mar 19, 2017 5:48 am
No new posts Amarok does not play *.ape any longer
3 756 Boccaccio
Sun Dec 18, 2016 11:18 am
Schnulli View latest post
Sun Mar 19, 2017 3:12 am
No new posts colormgr does not detect any display devices
2 288 dr_wulsen
Sat Mar 18, 2017 8:37 am
Hu View latest post
Sun Mar 19, 2017 12:22 am
No new posts Pulseaudio gives an error on startup -- Fixed
3 552 Fred Krogh
Tue Mar 14, 2017 2:31 am
Fred Krogh View latest post
Sat Mar 18, 2017 9:33 pm
No new posts Help getting Somagic EasyCAP USB Video Grabber working
1 812 robdd
Tue Dec 27, 2016 12:49 am
Schnulli View latest post
Fri Mar 17, 2017 11:35 pm
No new posts AIGLX: reverting to software rendering
4 4755 hefe
Sat Mar 28, 2009 11:45 am
ati88 View latest post
Thu Mar 16, 2017 7:19 pm
No new posts [SOLVED] low resources alternative to radiotray
3 3787 mimosinnet
Fri Oct 28, 2016 7:05 pm
GOS View latest post
Thu Mar 16, 2017 3:56 pm
No new posts Vaapi acceleration issues [Solved]
4 896 dvdma
Tue Mar 14, 2017 11:31 pm
dvdma View latest post
Thu Mar 16, 2017 9:03 am
No new posts [SOLVED] digikam-5.1.0-r1 doesn't show video
4 1878 *zensiert*
Tue Sep 27, 2016 11:58 am
*zensiert* View latest post
Wed Mar 15, 2017 11:09 pm
No new posts The state of BluRay movies on Linux
17 1128 Zucca
Sun Mar 05, 2017 1:52 pm
arnvidr View latest post
Sat Mar 11, 2017 5:53 pm
No new posts [SOLVED] Terrible PDF font kerning
11 813 mfdeakin
Wed Mar 08, 2017 6:53 am
khayyam View latest post
Fri Mar 10, 2017 8:30 am
No new posts PHP 7 upgrade gives blank/white mythweb screen :-(
5 1081 gordonp
Thu Feb 23, 2017 9:29 pm
Strunzdesign View latest post
Thu Mar 09, 2017 6:06 pm
No new posts Setting the default audio output for PulseAudio
2 440 KShots
Tue Mar 07, 2017 12:10 am
KShots View latest post
Wed Mar 08, 2017 9:45 pm
No new posts usb audio for guitar playing
1 413 samyvolosaty
Wed Feb 15, 2017 7:02 pm
Dominique_71 View latest post
Tue Mar 07, 2017 7:58 pm
No new posts Gento based Media Center with Kodi
2 379 bratackx
Tue Mar 07, 2017 8:06 am
Jaglover View latest post
Tue Mar 07, 2017 2:44 pm
No new posts [SOLVED] Semi Flickering Issue
1 428 youand28
Sun Feb 26, 2017 7:22 am
youand28 View latest post
Tue Mar 07, 2017 2:05 pm
No new posts [SOLVED] ranger stopped displaying images after update
2 415 saturnalia0
Wed Mar 01, 2017 9:09 pm
saturnalia0 View latest post
Mon Mar 06, 2017 3:34 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 879, 880, 881  Next
Page 1 of 881
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum