Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
e17 upgrd nvidia drivers 319.76 to 331.20 break transparency
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Desktop Environments
View previous topic :: View next topic  
Author Message
blahsnarto
n00b
n00b


Joined: 15 Dec 2013
Posts: 7

PostPosted: Tue Dec 17, 2013 6:19 am    Post subject: e17 upgrd nvidia drivers 319.76 to 331.20 break transparency Reply with quote

Pretty self explanatory

anyone else running into this problem?

Ive included a link to a screen shot as well:

http://i39.tinypic.com/2jg1pnt.png

If there is a forum post that might help please point me in that direction because i havent found a link yet..

thanks.
Back to top
View user's profile Send private message
ppurka
Advocate
Advocate


Joined: 26 Dec 2004
Posts: 3256

PostPosted: Tue Dec 17, 2013 11:49 am    Post subject: Reply with quote

http://osdir.com/ml/enlightenment-users-linux-ui/2013-11/msg00028.html
_________________
emerge --quiet redefined | E17 vids: I, II | Now using kde5 | e is unstable :-/
Back to top
View user's profile Send private message
blahsnarto
n00b
n00b


Joined: 15 Dec 2013
Posts: 7

PostPosted: Fri Dec 20, 2013 4:20 am    Post subject: Reply with quote

ppurka wrote:
http://osdir.com/ml/enlightenment-users-linux-ui/2013-11/msg00028.html


Hey thanks that answered my question :)
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Desktop Environments All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum