Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[SOLVED]Kernel 3.10 and nvidia-drivers
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Kernel & Hardware
View previous topic :: View next topic  
Author Message
Skirmitch
Tux's lil' helper
Tux's lil' helper


Joined: 15 Jun 2013
Posts: 82

PostPosted: Tue Jul 23, 2013 12:46 am    Post subject: [SOLVED]Kernel 3.10 and nvidia-drivers Reply with quote

Hey there,

Im getting the following while emerging nvidia-drivers (tryed 2 different versions and same thing)

http://bpaste.net/show/116473

Im absolutly lost, no clue on what to do. This may be usefull as well:

http://bpaste.net/show/116474


Last edited by Skirmitch on Tue Jul 23, 2013 4:28 am; edited 1 time in total
Back to top
View user's profile Send private message
Skirmitch
Tux's lil' helper
Tux's lil' helper


Joined: 15 Jun 2013
Posts: 82

PostPosted: Tue Jul 23, 2013 3:06 am    Post subject: Reply with quote

weeeeeeeeeeeeeeeeee i solved it using the guide in http://comments.gmane.org/gmane.comp.video.dri.devel/85217 I took me a while to find the info so i leave it here for anyone who needs it. Greetings
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Kernel & Hardware All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum