Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
non c'è arresta sistema[risolto]
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
Franco191075
n00b
n00b


Joined: 20 Feb 2011
Posts: 28

PostPosted: Mon Feb 21, 2011 11:44 am    Post subject: non c'è arresta sistema[risolto] Reply with quote

dopo aver installato gentoo su un noteboook toshiba qosmio f60-12e non mi è comparsa la voce arresta sistema...

Last edited by Franco191075 on Mon Feb 21, 2011 5:13 pm; edited 1 time in total
Back to top
View user's profile Send private message
yellowhat
Guru
Guru


Joined: 10 Sep 2008
Posts: 500

PostPosted: Mon Feb 21, 2011 12:07 pm    Post subject: Reply with quote

Prova a seguire questa guida: https://forums.gentoo.org/viewtopic-t-858965-highlight-tips+tricks.html
_________________
Gentoo Linux ~amd64, Kernel 4.5.3, Enermax 400W, Intel i7-3770, DDR3 8GB, Sapphire HD6870
Back to top
View user's profile Send private message
Onip
Advocate
Advocate


Joined: 02 Sep 2004
Posts: 2912
Location: Parma (Italy)

PostPosted: Mon Feb 21, 2011 12:43 pm    Post subject: Reply with quote

di che ambiente grafico stiamo parlando?

immagino gnome; se è così controlla di avere avviato tutti i servizi necessari (dbus ad esempio) e che il tuo utente appartenga ai gruppi giusti.
_________________
Linux Registered User n. 373835

Titus Lucretius Carus, De Rerum Natura - Tantum religio potuit suadere malorum
Back to top
View user's profile Send private message
Pes88
Apprentice
Apprentice


Joined: 06 May 2009
Posts: 243

PostPosted: Mon Feb 21, 2011 2:59 pm    Post subject: Reply with quote

A me capitava con kde quando non metto il demone consolekit.....
_________________
Pygoscelis papua, chiamato Gentoo dagli abitanti delle isole Falkland/Malvinas, noto per essere il pinguino più veloce!!! XD
Back to top
View user's profile Send private message
Franco191075
n00b
n00b


Joined: 20 Feb 2011
Posts: 28

PostPosted: Mon Feb 21, 2011 5:00 pm    Post subject: Reply with quote

non avevo aggiunto i servizi, ora è ok,grazie mille!
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum