Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[risolto]icona blueman
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
polslinux
Apprentice
Apprentice


Joined: 12 Apr 2010
Posts: 253
Location: Veneto

PostPosted: Thu May 27, 2010 12:15 pm    Post subject: [risolto]icona blueman Reply with quote

ho installato blueman...ma nella trayicon c'è un icona "nera"...come ci metto l'icona sua?
per in sistema -> preferenze l'icona bluetooth c'è..
_________________
PC-Desktop: Ubuntu 14.04 amd64
Notebook Sony Vaio VPCEH: Gentoo ~amd64


Last edited by polslinux on Mon May 31, 2010 1:10 pm; edited 1 time in total
Back to top
View user's profile Send private message
Peach
Advocate
Advocate


Joined: 08 Mar 2003
Posts: 3686
Location: London, UK

PostPosted: Thu May 27, 2010 1:29 pm    Post subject: Reply with quote

a me di solito questo difetto di icona nera, capita appena installato blueman, non so pero se sia quello il problema, attualmente ho installato la 1.21
_________________
Gentoo user since 2004.
"It's all fun and games, until someone loses an eye" - mom
Back to top
View user's profile Send private message
polslinux
Apprentice
Apprentice


Joined: 12 Apr 2010
Posts: 253
Location: Veneto

PostPosted: Thu May 27, 2010 1:34 pm    Post subject: Reply with quote

l'ho installato ancora 2 giorni fa...e si, ho la 1.21!
_________________
PC-Desktop: Ubuntu 14.04 amd64
Notebook Sony Vaio VPCEH: Gentoo ~amd64
Back to top
View user's profile Send private message
uoslagelo
Tux's lil' helper
Tux's lil' helper


Joined: 24 Jul 2009
Posts: 81

PostPosted: Sun May 30, 2010 10:39 pm    Post subject: Reply with quote

ho avuto anch'io quel problema. Poi non so perché e per come ma si è sistemato solo
Back to top
View user's profile Send private message
polslinux
Apprentice
Apprentice


Joined: 12 Apr 2010
Posts: 253
Location: Veneto

PostPosted: Mon May 31, 2010 1:11 pm    Post subject: Reply with quote

rm -r /usr/local/share/icons/hicolor
gtk-update-icon-cache /usr/share/icons/hicolor

e si è risolto :)
_________________
PC-Desktop: Ubuntu 14.04 amd64
Notebook Sony Vaio VPCEH: Gentoo ~amd64
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum