Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[risolto] nm-applet non parte
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
polslinux
Apprentice
Apprentice


Joined: 12 Apr 2010
Posts: 253
Location: Veneto

PostPosted: Mon May 10, 2010 2:18 pm    Post subject: [risolto] nm-applet non parte Reply with quote

Code:
pol@pol-netbook ~ $ nm-applet

** (nm-applet:6127): WARNING **: <WARN>  request_name(): Could not acquire the session service as it is already taken.  Return: 3


** (nm-applet:6127): WARNING **: <WARN>  constructor(): Couldn't initialize the D-Bus manager.


inoltre...
Code:
pol@pol-netbook ~ $ ps -A | grep -i applet
 5975 ?        00:00:00 nm-applet
[profile=]

come faccio a farla ripartire??[/profile]

_________________
PC-Desktop: Ubuntu 14.04 amd64
Notebook Sony Vaio VPCEH: Gentoo ~amd64
Back to top
View user's profile Send private message
polslinux
Apprentice
Apprentice


Joined: 12 Apr 2010
Posts: 253
Location: Veneto

PostPosted: Mon May 10, 2010 2:33 pm    Post subject: Reply with quote

ho installato wicd...però non mi piace "risolvere" così i problemi :(
_________________
PC-Desktop: Ubuntu 14.04 amd64
Notebook Sony Vaio VPCEH: Gentoo ~amd64
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum