Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[Risolto]webcam Philips PCVC675K WebCam
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

Goto page Previous  1, 2  
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
Kernel78
Moderator
Moderator


Joined: 24 Jun 2005
Posts: 3652

PostPosted: Sun Oct 04, 2009 2:23 pm    Post subject: Reply with quote

ti sei reso conto che mplayer non risulta compilato ne con v4l ne con v4l2 ?
_________________
Le tre grandi virtù di un programmatore: pigrizia, impazienza e arroganza. (Larry Wall).
Prima di postare un file togli i commenti con
Code:
grep -vE '(^[[:space:]]*($|(#|!|;|//)))'
Back to top
View user's profile Send private message
Epicuro
Tux's lil' helper
Tux's lil' helper


Joined: 15 Feb 2007
Posts: 91

PostPosted: Sun Oct 04, 2009 3:15 pm    Post subject: Reply with quote

Si è proprio come dici tu.
Ricompilato tutto ora è partita l'acquisizione video.
Sto rivedendo anche gli altri programmi (kopete, xawtv e camorama) per capire se manca il supporto per qualche USE flag.
Credo sia opportuno che io riguardi con più attenzione il manuale visti gli "exploit" che sto facendo.
Ti ringrazio per la pazienza che hai avuto.
Ciao
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Goto page Previous  1, 2
Page 2 of 2

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum