Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
libssl.so.0.9.7
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
massyet
n00b
n00b


Joined: 15 Apr 2008
Posts: 2

PostPosted: Tue Apr 15, 2008 9:26 am    Post subject: libssl.so.0.9.7 Reply with quote

Ciao a tutti...
come da regolamento/suggerimento ho cercato nella documentazione e utilizzato la ricerca nel forum, ma non trovo risposta :(
Sto installando su alcune macchine unix (solaris 8, 9 10) un agent per l'inventory: OCS Inventory.
Ma quando vado a installare mi dice che sono richieste le libssl.so.0.9.7 e non riesco a trovare un package che vada bene... sapete o potete aiutarmi ?
Beh... GRAZIE
Massy
Back to top
View user's profile Send private message
Tigerwalk
Guru
Guru


Joined: 15 May 2007
Posts: 475
Location: Napoli

PostPosted: Tue Apr 15, 2008 11:00 am    Post subject: Re: libssl.so.0.9.7 Reply with quote

massyet wrote:
Ciao a tutti...
come da regolamento/suggerimento ho cercato nella documentazione e utilizzato la ricerca nel forum, ma non trovo risposta :(
Sto installando su alcune macchine unix (solaris 8, 9 10) un agent per l'inventory: OCS Inventory.
Ma quando vado a installare mi dice che sono richieste le libssl.so.0.9.7 e non riesco a trovare un package che vada bene... sapete o potete aiutarmi ?
Beh... GRAZIE
Massy


la trovi in
Code:
OpenSSL 0.9.7

_________________
Linux user N°447789
Carpe diem (quam minimum credula postero) -Orazio (I,11)
Back to top
View user's profile Send private message
ProT-0-TypE
Veteran
Veteran


Joined: 20 Dec 2003
Posts: 1624
Location: Cagliari

PostPosted: Tue Apr 15, 2008 11:48 am    Post subject: Reply with quote

potresti fare un symlink alle librerie 0.9.8. io faccio sempre così :D
_________________
[Vuoi guadagnare navigando?]
Back to top
View user's profile Send private message
massyet
n00b
n00b


Joined: 15 Apr 2008
Posts: 2

PostPosted: Tue Apr 15, 2008 11:52 am    Post subject: Reply with quote

ProT-0-TypE wrote:
potresti fare un symlink alle librerie 0.9.8. io faccio sempre così :D


l'ho fatto... ma non lo frego. Durante il lancio dell'agent mi da sempre l'errore :(
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum