Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
wiki server not responding
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Duplicate Threads
View previous topic :: View next topic  
Author Message
monsm
Guru
Guru


Joined: 26 Sep 2007
Posts: 463
Location: London, UK

PostPosted: Fri Nov 09, 2007 12:11 am    Post subject: wiki server not responding Reply with quote

Hi,
I haven't been able to reach the gentoo wiki server for the last couple of days (gentoo-wiki.com), or the Portage web page for that matter.
Is there a problem with these servers or is something strange going on on my machine (can can reach most other things though).


Mons
Back to top
View user's profile Send private message
anonybosh
Guru
Guru


Joined: 20 Nov 2005
Posts: 324

PostPosted: Fri Nov 09, 2007 12:35 am    Post subject: Reply with quote

Yeah, it seems that both the gentoo-wiki and the gentoo-portage web servers are down. :-(
(I can ping both IPs though)...[sigh].
Back to top
View user's profile Send private message
mark_alec
Bodhisattva
Bodhisattva


Joined: 11 Sep 2004
Posts: 6066
Location: Melbourne, Australia

PostPosted: Fri Nov 09, 2007 4:01 am    Post subject: Reply with quote

Moved from Networking & Security to Duplicate Threads.

See https://forums.gentoo.org/viewtopic-t-532769.html
_________________
www.gentoo.org.au || #gentoo-au
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Duplicate Threads All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum