Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
hal and dbus fails to load
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Duplicate Threads
View previous topic :: View next topic  
Author Message
Blackmamba
Tux's lil' helper
Tux's lil' helper


Joined: 28 Aug 2007
Posts: 116
Location: Germany

PostPosted: Mon Sep 03, 2007 8:32 pm    Post subject: hal and dbus fails to load Reply with quote

Im not that into hal or dbus, but i see i get "failed to load hal", same on dbus.
What exactly am i missing here? and how does it work?

Anyway...i'm trying to add Western Digital/My Book usb.And perhaps SanDisk 512mb.

Thank you for replys.
Back to top
View user's profile Send private message
NeddySeagoon
Administrator
Administrator


Joined: 05 Jul 2003
Posts: 33950
Location: 56N 3W

PostPosted: Mon Sep 03, 2007 11:07 pm    Post subject: Reply with quote

Moved from Gentoo on Alternative Architectures to Duplicate Threads.
Its a cross post
_________________
Regards,

NeddySeagoon

Computer users fall into two groups:-
those that do backups
those that have never had a hard drive fail.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Duplicate Threads All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum