Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[Firefox] Non parte piu' AllPeers
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
LastHope
Apprentice
Apprentice


Joined: 11 May 2005
Posts: 237
Location: Mordor

PostPosted: Mon Apr 30, 2007 9:25 pm    Post subject: [Firefox] Non parte piu' AllPeers Reply with quote

Ciao a tutti,
qualcuno di voi usa questo ottimo plug-in per Firefox? Sotto Windows non mi da problemi, e oggi riavviando sotto Gentoo mi son trovato che era disponibile una nuova versione (aveva sempre funzionato...)...tuttavia non va piu' :(
Back to top
View user's profile Send private message
Dun
Apprentice
Apprentice


Joined: 17 Apr 2004
Posts: 172
Location: Amsterdam (NL) / Venice (IT)

PostPosted: Tue May 01, 2007 11:46 pm    Post subject: Reply with quote

L'ho provato proprio oggi e nn ho riscontrato alcun problema :(

Provato a disinstallare l'estensione e a reinstallarla?
Back to top
View user's profile Send private message
LastHope
Apprentice
Apprentice


Joined: 11 May 2005
Posts: 237
Location: Mordor

PostPosted: Wed May 02, 2007 7:37 am    Post subject: Reply with quote

Dun wrote:
L'ho provato proprio oggi e nn ho riscontrato alcun problema :(

Provato a disinstallare l'estensione e a reinstallarla?

Già provato, senza successo...
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum