Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[Risolto] come faccio a vedere un DivX con MPLAYER?
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
albcons
n00b
n00b


Joined: 14 Mar 2007
Posts: 40
Location: Parre (Bg)

PostPosted: Mon Mar 19, 2007 3:10 pm    Post subject: [Risolto] come faccio a vedere un DivX con MPLAYER? Reply with quote

Serve qualche codec particolare? grazie[/quote]

Last edited by albcons on Tue Mar 20, 2007 8:18 am; edited 1 time in total
Back to top
View user's profile Send private message
gutter
Bodhisattva
Bodhisattva


Joined: 13 Mar 2004
Posts: 7162
Location: Aarau, Aargau, Switzerland

PostPosted: Mon Mar 19, 2007 3:37 pm    Post subject: Reply with quote

Comincia col dare un'occhiata alle use flag:

Code:
emerge -pv mplayer

_________________
Registered as User #281564 and Machines #163761
Back to top
View user's profile Send private message
albcons
n00b
n00b


Joined: 14 Mar 2007
Posts: 40
Location: Parre (Bg)

PostPosted: Mon Mar 19, 2007 3:42 pm    Post subject: Reply with quote

ok niente problema risolto! grazie cmq
Back to top
View user's profile Send private message
crisandbea
Veteran
Veteran


Joined: 03 Jul 2005
Posts: 1778
Location: BOSCO (SA) ... ma domiciliato a Bologna....

PostPosted: Mon Mar 19, 2007 3:50 pm    Post subject: Reply with quote

albcons wrote:
ok niente problema risolto! grazie cmq


metti il tag risolto al titolo.

ciao
Back to top
View user's profile Send private message
fejfbo
Guru
Guru


Joined: 30 May 2005
Posts: 407
Location: Milano - Italy

PostPosted: Tue Mar 20, 2007 8:10 am    Post subject: Reply with quote

Sarebbe anche meglio dire come hai risolto per aiutare chi dovesse aver gli stessi problemi :wink:
Back to top
View user's profile Send private message
pingoo
Guru
Guru


Joined: 11 Jul 2006
Posts: 324

PostPosted: Tue Mar 20, 2007 12:03 pm    Post subject: Reply with quote

fejfbo wrote:
Sarebbe anche meglio dire come hai risolto per aiutare chi dovesse aver gli stessi problemi :wink:

Non vorrei sbagliarmi ma credo sia bastata la USE flag xvid, no albcons? Se sì, ;) se no, :oops:
Back to top
View user's profile Send private message
albcons
n00b
n00b


Joined: 14 Mar 2007
Posts: 40
Location: Parre (Bg)

PostPosted: Tue Mar 20, 2007 6:00 pm    Post subject: Reply with quote

esatto bravo pingoo!
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum