Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
pictures?!
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Duplicate Threads
View previous topic :: View next topic  
Author Message
mmoscosa
Apprentice
Apprentice


Joined: 25 Feb 2005
Posts: 153
Location: Guadalajara Mexico

PostPosted: Wed Nov 22, 2006 4:22 am    Post subject: pictures?! Reply with quote

does anybody knows why I cant see any picture, (png, jpeg, gif, etc) I have gnome light... any idea?! what info do you need to debug?!
_________________
Martin Moscosa
--------------------------
AMD 64 X2 4600+
1GB (512x2) DDR2 XMMS Corsair
512MB Nvidia 7950 GT
250GB SATA 2 HD
Gigabyte Nforce4 Mobo
Back to top
View user's profile Send private message
jeanfrancis
Veteran
Veteran


Joined: 17 Dec 2005
Posts: 1482
Location: Québec, Canada

PostPosted: Wed Nov 22, 2006 4:40 am    Post subject: Reply with quote

Hi there!

Here is another thread related to your problem: https://forums.gentoo.org/viewtopic-t-510504-highlight-gnomelight+jpeg.html

It is only about jpeg, but you can add other USE flags as well (png, gif, etc.).
Back to top
View user's profile Send private message
tomk
Administrator
Administrator


Joined: 23 Sep 2003
Posts: 7219
Location: Sat in front of my computer

PostPosted: Thu Nov 23, 2006 8:20 pm    Post subject: Reply with quote

Moved from Multimedia to Duplicate Threads, please follow up to the topic mentioned above.
_________________
Search | Read | Answer | Report | Strip
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Duplicate Threads All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum