Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
No Spellcheck in OpenOffice
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Duplicate Threads
View previous topic :: View next topic  
Author Message
EEPS
n00b
n00b


Joined: 05 Apr 2005
Posts: 69
Location: Chico, CA

PostPosted: Wed Sep 06, 2006 4:43 am    Post subject: No Spellcheck in OpenOffice Reply with quote

Hi, I noticed that my spellcheck in OpenOffice writer is no longer working. If I put in completely random letters it does not underline it as an error. It does not underline anything anymore. When I run spell check from the tools menu, it also finds no errors. Any one have an idea as to whats going on here?
Back to top
View user's profile Send private message
kocoorek
n00b
n00b


Joined: 05 Sep 2006
Posts: 49
Location: Brzeg, Poland

PostPosted: Wed Sep 06, 2006 8:21 am    Post subject: Reply with quote

Check it out
https://forums.gentoo.org/viewtopic-t-495502-highlight-.html
Back to top
View user's profile Send private message
mark_alec
Bodhisattva
Bodhisattva


Joined: 11 Sep 2004
Posts: 6066
Location: Melbourne, Australia

PostPosted: Wed Sep 06, 2006 1:18 pm    Post subject: Reply with quote

Moved from Desktop Environments to Duplicate Threads.
_________________
www.gentoo.org.au || #gentoo-au
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Duplicate Threads All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum