Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
HTML Page encoding missing.
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Duplicate Threads
View previous topic :: View next topic  
Author Message
Beefrum
Apprentice
Apprentice


Joined: 23 May 2006
Posts: 234

PostPosted: Tue Jul 04, 2006 9:28 pm    Post subject: HTML Page encoding missing. Reply with quote

:( No work so good behind big internet barrier :oops:

Code:
Encoding from server (used by Opera):
- not supplied - (- not supplied -)

_________________
:? Give adaptive answers to unknown problems!
Back to top
View user's profile Send private message
kallamej
Administrator
Administrator


Joined: 27 Jun 2003
Posts: 4830
Location: Gothenburg, Sweden

PostPosted: Tue Jul 04, 2006 9:48 pm    Post subject: Reply with quote

Please see https://forums.gentoo.org/viewtopic-t-227013-highlight-encoding.html

Moved from Gentoo Forums Feedback to Duplicate Threads.
_________________
Please read our FAQ Forum, it answers many of your questions.
irc: #gentoo-forums on irc.freenode.net
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Duplicate Threads All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum