Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Erro no Bot do LiveCD
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Portuguese
View previous topic :: View next topic  
Author Message
Meu Amor
n00b
n00b


Joined: 23 Nov 2005
Posts: 1

PostPosted: Wed Nov 23, 2005 11:28 pm    Post subject: Erro no Bot do LiveCD Reply with quote

Colocado o LiveCD (baixado pelo link contido no superdownload, versão full) na bandeja, e escolhendo qualquer alternativa, Enter (boot) F1 (kernel), ele carrega dessa forma:

gentoo ...........................
gentoo.igz .................._

E fica nisso, pra sempre. Já fiz o download duas vezes, já gravei dois CDs. Já li o HandBook para o instalação e não sei o que fazer.

Alguém pode me dar uma luz?

[]s
Back to top
View user's profile Send private message
mascanho
Veteran
Veteran


Joined: 21 Dec 2004
Posts: 1241
Location: On my Bmx Bike on a Concrete Park Flatlanding ...

PostPosted: Fri Nov 25, 2005 1:22 pm    Post subject: Reply with quote

Tas a dar poucas informaçoes, nomeadamente em relaçao ao teu sistema no qual keres instalar gentoo, muito provavelmente e alguma opçao ke estas a falhar no boot , esperimenta bootar com a opçao "noapic" , tive prob semelhante e isso resolveu a nha questao

[]s
_________________
Flatland Life is a Choice !
emerge avatar
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Portuguese All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum