Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[Problema] Eclipse + Vistual Editor
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Portuguese
View previous topic :: View next topic  
Author Message
XAngel
n00b
n00b


Joined: 17 Apr 2003
Posts: 32
Location: Brasil

PostPosted: Wed Oct 12, 2005 2:02 am    Post subject: [Problema] Eclipse + Vistual Editor Reply with quote

Salve!

Lá venho eu com + um problema...
Bem, tentei instalar o Eclipse pelo Portage, porém não conseguia instalar o VE.
Então optei por instalar o Eclipse manualmente em minha ~, ficando em ~/eclipse.
Atravez do sistema de atualização do Eclipse instalei o VE sem problemas, porém quando vou criar uma Visual Classe, para editar GUI ocorre o seguinte erro:

Veja a screenshot

Estou utilizando o sun-jdk-1.5.0.05
Eclipse 3.1.1
=P

Alguém pode me ajudar?

Abraços.
_________________
[ gamenuX ]
Comunidade Brasileira de Desenvolvimento de Jogos em Linux
http://www.gamenux.com.br

"O ministério da saúde adverte, usar Windows causa impotência sexual."
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Portuguese All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum