Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Placa de TV LTT100 LG <Quase resolvido, falta o som>
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Portuguese
View previous topic :: View next topic  
Author Message
oompawampa
Apprentice
Apprentice


Joined: 21 Sep 2005
Posts: 183
Location: São Paulo - Brasil

PostPosted: Mon Sep 26, 2005 4:19 pm    Post subject: Placa de TV LTT100 LG <Quase resolvido, falta o som> Reply with quote

Tem como instalar a placa de tv Placa de TV LTT100 LG no gentoo 2005.1??

Talvez seja pedir demais porque nem no windows ela funciona direito.... :oops: :oops:
Back to top
View user's profile Send private message
oompawampa
Apprentice
Apprentice


Joined: 21 Sep 2005
Posts: 183
Location: São Paulo - Brasil

PostPosted: Fri Oct 07, 2005 12:01 am    Post subject: Reply with quote

Bom quase consegui!!!

Recompilei o kernel com o suporte a i2c e v4linux

Como minha placa de tv é uma lg ltt100 eu uso os comandos para caregar os drivers

modprobe bttv card=0 tuner=37
modprobe msp3400

Maravilha, eu consigo sintonizar os canais mas não sai som, e os modulos não carregam automaticamente!!!!

Ajudem por favor :oops: pois não consigo fazer sair o som nem no tvtime, nem no xawtv
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Portuguese All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum