Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Problema na instalacao do Gentoo - openjade
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Portuguese
View previous topic :: View next topic  
Author Message
FireMax
n00b
n00b


Joined: 28 Aug 2005
Posts: 1

PostPosted: Sun Aug 28, 2005 4:38 am    Post subject: Problema na instalacao do Gentoo - openjade Reply with quote

Apos fazer o bootstrap e dar o comando #emerge system, apareceu o seguinte problema...

http://img293.imageshack.us/my.php?image=screenshot12yh.png

Alguem sabe o que pode ser? Esta uma verdadeira via-crucis isso aqui...
Back to top
View user's profile Send private message
To
Veteran
Veteran


Joined: 12 Apr 2003
Posts: 1145
Location: Coimbra, Portugal

PostPosted: Tue Aug 30, 2005 9:03 am    Post subject: Reply with quote

Parece-me ser uma das dependencias, experimenta fazer o emerge sem as flags a ver se dá...


_________________

------------------------------------------------
Linux Gandalf 3.2.35-grsec
Gentoo Base System version 2.2
------------------------------------------------
Back to top
View user's profile Send private message
Matheus Villela
Apprentice
Apprentice


Joined: 25 Oct 2003
Posts: 263

PostPosted: Tue Aug 30, 2005 8:59 pm    Post subject: Reply with quote

Code:
perl-cleaner

Vê se resolve ;)
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Portuguese All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum