Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Sound problem (ALSA)
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index Russian
View previous topic :: View next topic  
Author Message
kdm77
n00b
n00b


Joined: 27 Oct 2004
Posts: 4

PostPosted: Mon Dec 06, 2004 11:25 am    Post subject: Sound problem (ALSA) Reply with quote

После установки KDE не могу включить звук (встроенный Intel 865G)
КДЕ говорит что он есть но не сконфигурирован.
PS: Если можно поподробнее как вообще ставиться ALSA. Pls!
Back to top
View user's profile Send private message
serg_sk
Guru
Guru


Joined: 10 Jul 2004
Posts: 315
Location: Ukraine

PostPosted: Mon Dec 06, 2004 1:18 pm    Post subject: Re: Sound problem (ALSA) Reply with quote

kdm77 wrote:
После установки KDE не могу включить звук (встроенный Intel 865G)
КДЕ говорит что он есть но не сконфигурирован.
PS: Если можно поподробнее как вообще ставиться ALSA. Pls!
http://www.gentoo.ru:8080/trans/alsa-guide.html
_________________
Sorry for my bad englilsh. :)
irc.freenode.net #fluxbox-ru - Fluxbox russian speaking channel.
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Russian All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum