Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
|Résolu][gnome 3.8]plus de son "sortie factice"
View unanswered posts
View posts from last 24 hours

 
Reply to topic    Gentoo Forums Forum Index French
View previous topic :: View next topic  
Author Message
ade05fr
Apprentice
Apprentice


Joined: 18 Sep 2006
Posts: 216

PostPosted: Sat Dec 07, 2013 9:10 am    Post subject: |Résolu][gnome 3.8]plus de son "sortie factice" Reply with quote

Hello tout le monde

hier j'ai voulu un peux mettre au gout du jour mes packages sur mon ordi portable mais du coup je me retrouve avec ma carte son qui n'emet plus de son alors qu'elle est toujours présente lorsque je fais un lspci | grep -i audio

je vois dans le panel de gnome une seule entrée où il est indiqué "sortie factice"

j'ai un peu googolisé pour voir si je retrouvais des choses mais ce ne sont que des threads sur des modules absents, non chargés alors que le mien est intégré lors de la compilation de mon kernel.

Est ce qu'il y aurait des effets de bords entre les dernieres versions d'ALSA et pulseaudio ?

comment forcer pour retrouver ma carte son ?

merci pour vos idées
_________________
[LAPTOP]
DELL Inspiron 5110
[LINUX-GENTOO]
Gentoo 2013-0
kernel 3.12-2
gnome 3.8
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index French All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum