Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
LightScribe ?? Não detecta o Leitor !
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Portuguese
View previous topic :: View next topic  
Author Message
herkusPT
n00b
n00b


Joined: 15 Feb 2008
Posts: 11

PostPosted: Fri Sep 12, 2008 3:21 am    Post subject: LightScribe ?? Não detecta o Leitor ! Reply with quote

Viva,



Estava a tentar instalar o LightScribe, fuia este site: http://www.lightscribe.com/downloadSection/linux/index.aspx e fiz download do que era era pedido no site: http://gentoo-wiki.com/HOWTO_Lightscribe e fiz todos os passo.

Tudo parecia funcionar bem, até que chegou a parte de dectectar o leitor: 4L-cli enumerate

Faço o commando anteriro e a informação do meu leito não aparece!

estou a usar amd64. Será que é por causa disso?

Existe alguma solução para o meu problema?

Obrigado.
_________________
HerkusPT
Back to top
View user's profile Send private message
herkusPT
n00b
n00b


Joined: 15 Feb 2008
Posts: 11

PostPosted: Fri Sep 19, 2008 8:17 am    Post subject: Reply with quote

Afinal o problema era do meu leitor que estava averiado.

De qualquer das formas fica aqui como se configura.

Um Abraço
_________________
HerkusPT
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Portuguese All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum