Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Portage & Programming
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 1783, 1784, 1785 ... 1894, 1895, 1896  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts how to search self-made ebuild in the portage
8 904 pahud
Tue May 06, 2003 9:22 am
slougi View latest post
Tue May 06, 2003 4:55 pm
No new posts emerge sync fails - timeout?
6 1110 Benjamin
Mon May 05, 2003 4:37 pm
plate View latest post
Tue May 06, 2003 2:00 pm
No new posts Cant emerge anything
3 284 aveach
Sun May 04, 2003 9:17 pm
LimeFrog View latest post
Tue May 06, 2003 12:08 pm
No new posts GCJ native compilation
4 511 kuzman
Wed Apr 30, 2003 3:34 pm
iamarug View latest post
Tue May 06, 2003 9:30 am
No new posts Quick question about emerge
2 307 daen1543
Tue May 06, 2003 6:48 am
daen1543 View latest post
Tue May 06, 2003 7:18 am
No new posts Portage Proxy - faster downloads in my lan w/o mirroring
10 797 dennis
Sun Apr 27, 2003 10:20 pm
nautical9 View latest post
Tue May 06, 2003 7:12 am
No new posts Gentoo and openssl 0.9.7b
0 229 robertik
Tue May 06, 2003 6:17 am
robertik View latest post
Tue May 06, 2003 6:17 am
No new posts rgrep avail ? which ebuild
2 450 jperleryd
Tue May 06, 2003 4:57 am
jperleryd View latest post
Tue May 06, 2003 5:25 am
No new posts Ruby/tk file missing
1 600 sjenkins
Wed Apr 30, 2003 2:44 pm
sjenkins View latest post
Tue May 06, 2003 3:47 am
No new posts Using gentoo-sources-2.4.20-r3, but iptables does not work
3 350 moonclimber
Wed Apr 30, 2003 1:26 am
ZeroKlimate View latest post
Tue May 06, 2003 3:39 am
No new posts Migration from Visual Studio?
7 775 greml!n
Mon May 05, 2003 8:19 pm
jaloha View latest post
Tue May 06, 2003 2:47 am
No new posts VIM syntax highlighting not working upon rebuild
3 559 Hypnos
Sun May 04, 2003 3:54 am
Hypnos View latest post
Tue May 06, 2003 12:58 am
No new posts MD5 checksum error with gnome ebuild
1 304 dedmeet
Mon May 05, 2003 8:44 pm
Squinky86 View latest post
Mon May 05, 2003 11:09 pm
No new posts gle won't install because it's not installed?
4 383 SPo0n
Mon May 05, 2003 6:35 pm
SPo0n View latest post
Mon May 05, 2003 10:38 pm
No new posts lcms digest
9 570 soapfish
Wed Mar 26, 2003 9:11 pm
ixion View latest post
Mon May 05, 2003 9:01 pm
No new posts sun-j2sdk : message digests do not match
2 323 Miker
Thu May 01, 2003 6:18 pm
Miker View latest post
Mon May 05, 2003 8:46 pm
No new posts Livecd-ng
6 942 tagore
Mon Feb 17, 2003 11:45 pm
Squinky86 View latest post
Mon May 05, 2003 8:45 pm
No new posts emerge of openssh 3.6.1_p2 results in broken sshd!
6 541 jbuberel
Sat May 03, 2003 1:50 am
dma View latest post
Mon May 05, 2003 8:01 pm
No new posts media-libs/allegro-4.0.3 dies..
3 405 Jamon
Sun Apr 27, 2003 2:48 am
Jamon View latest post
Mon May 05, 2003 6:45 pm
No new posts dev-python/wxPython-2.4.0.7 failed
0 408 TheJabberwokk
Mon May 05, 2003 5:20 pm
TheJabberwokk View latest post
Mon May 05, 2003 5:20 pm
No new posts USE -gnome
4 347 zenlunatic
Fri May 02, 2003 8:22 pm
shm View latest post
Mon May 05, 2003 4:46 pm
No new posts emerge xscreensaver fails...
6 715 HogRider
Mon Apr 28, 2003 4:05 pm
HogRider View latest post
Mon May 05, 2003 2:59 pm
No new posts Build a binary package for another pc
1 305 mrfree
Mon May 05, 2003 11:58 am
kopfarzt View latest post
Mon May 05, 2003 1:31 pm
No new posts WAS5.0 on gentoo
1 440 arunar
Mon Feb 17, 2003 3:16 pm
squareHat View latest post
Mon May 05, 2003 12:29 pm
No new posts libstdc++-libc6.2-2.so.3 and libstc++-libc6.1-1.so.3
2 324 squareHat
Mon May 05, 2003 11:08 am
squareHat View latest post
Mon May 05, 2003 12:05 pm
No new posts SUGGESTION: don't use gcc-config
1 287 pinnockio
Mon May 05, 2003 9:45 am
steveb View latest post
Mon May 05, 2003 10:10 am
No new posts Instaling againt gnome
6 346 thnogueira
Sun May 04, 2003 7:46 am
DooBeDooBeDo View latest post
Mon May 05, 2003 9:52 am
No new posts ./configure slow after update to gcc 2.95.3-r8
0 151 daen
Mon May 05, 2003 8:02 am
daen View latest post
Mon May 05, 2003 8:02 am
No new posts make.conf and compiling source "by hand"
4 264 thomasjb
Mon May 05, 2003 3:17 am
thomasjb View latest post
Mon May 05, 2003 7:44 am
No new posts Python Question
1 242 pYrania
Sun May 04, 2003 1:14 pm
pYrania View latest post
Mon May 05, 2003 5:13 am
No new posts Finding package containing a certain file
9 568 cloverm
Fri May 02, 2003 11:00 pm
StuBear View latest post
Mon May 05, 2003 2:35 am
No new posts Mozilla and Phoenix bOrked
2 313 drbobguy
Sun May 04, 2003 7:21 pm
drbobguy View latest post
Mon May 05, 2003 1:49 am
No new posts Is is really hard to program proper transparancy?
3 454 crunchtime
Sun May 04, 2003 1:11 pm
puddpunk View latest post
Mon May 05, 2003 1:04 am
No new posts emerge kde fails
4 762 DRWeasle
Sun May 04, 2003 5:20 am
DRWeasle View latest post
Sun May 04, 2003 11:36 pm
No new posts skipstone emerge prob
3 366 Lockup
Sat May 03, 2003 4:57 am
Decibels View latest post
Sun May 04, 2003 10:59 pm
No new posts Portage Ideas
4 534 jaloha
Fri May 02, 2003 10:57 am
jaloha View latest post
Sun May 04, 2003 10:48 pm
No new posts bad ebuild
0 315 klacke
Sun May 04, 2003 10:36 pm
klacke View latest post
Sun May 04, 2003 10:36 pm
No new posts emerge --resume
2 434 lurid
Sun May 04, 2003 8:01 pm
guero61 View latest post
Sun May 04, 2003 10:01 pm
No new posts Unemerge everything?
5 457 vanfant
Sun May 04, 2003 7:23 pm
christsong84 View latest post
Sun May 04, 2003 9:25 pm
No new posts Kernel installation doesn't work
5 322 julien.r
Sun May 04, 2003 9:53 am
julien.r View latest post
Sun May 04, 2003 8:23 pm
No new posts Redirecting stdout and/or stderr after the fact
3 262 dmohs
Sun May 04, 2003 4:34 am
dmohs View latest post
Sun May 04, 2003 6:41 pm
No new posts java-config
2 382 alexbuell
Thu May 01, 2003 12:03 am
alexbuell View latest post
Sun May 04, 2003 6:01 pm
No new posts avifile ebuild broken
7 962 Torangan
Sun Apr 20, 2003 5:49 pm
ttye0 View latest post
Sun May 04, 2003 5:38 pm
No new posts problem with imagemagick-5.5.6 ebuild (and fix)
0 191 uziel
Sun May 04, 2003 2:12 pm
uziel View latest post
Sun May 04, 2003 2:12 pm
No new posts Trouble getting modules in ebuild
1 161 occe
Sun May 04, 2003 10:38 am
occe View latest post
Sun May 04, 2003 12:22 pm
No new posts how do i un emerge something
4 439 InsaneHamster
Sat May 03, 2003 4:06 pm
Rafixus View latest post
Sun May 04, 2003 12:13 pm
No new posts Apache fails to load with php
5 748 d0wn_under
Sun Apr 27, 2003 11:44 am
d0wn_under View latest post
Sun May 04, 2003 8:29 am
No new posts IBM WSAD dependencies
8 694 rieger
Fri Sep 20, 2002 6:20 pm
jet1818 View latest post
Sun May 04, 2003 4:25 am
No new posts configure script not accepting kernel version
4 417 alexwade
Tue Dec 17, 2002 4:49 am
alexwade View latest post
Sun May 04, 2003 2:57 am
No new posts EMERGE PINNING DOESN'T WORK!
2 357 pinnockio
Sun Apr 27, 2003 12:51 pm
pinnockio View latest post
Sun May 04, 2003 12:52 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Portage & Programming
All times are GMT
Goto page Previous  1, 2, 3 ... 1783, 1784, 1785 ... 1894, 1895, 1896  Next
Page 1784 of 1896
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum