Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Portage & Programming
Moderator: Global Moderators

Users browsing this forum: rudregues
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 1764, 1765, 1766 ... 1948, 1949, 1950  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts XPLANET Issues with displaying satellites!
0 337 Devsforev
Tue Sep 16, 2003 6:11 pm
Devsforev View latest post
Tue Sep 16, 2003 6:11 pm
No new posts unemerging ebuilds
1 225 Stulle
Tue Sep 16, 2003 4:11 pm
oiper View latest post
Tue Sep 16, 2003 4:50 pm
No new posts need to escape chroot
3 302 neuron
Tue Sep 16, 2003 2:36 pm
n0n View latest post
Tue Sep 16, 2003 4:31 pm
No new posts oops...made typical noob mistake with emerge world
2 310 k_b_stephens
Tue Sep 16, 2003 2:07 pm
k_b_stephens View latest post
Tue Sep 16, 2003 3:58 pm
No new posts mod_php - Freetds
4 449 Zues
Wed Aug 27, 2003 8:41 pm
Zues View latest post
Tue Sep 16, 2003 3:16 pm
No new posts gentoo-sources 2.4.20-r7 ebuild broken
1 330 john G
Tue Sep 16, 2003 3:58 am
robochan View latest post
Tue Sep 16, 2003 3:02 pm
No new posts unmask gimp-1.3.19 ?
4 589 nadamsieee
Tue Sep 16, 2003 10:49 am
t0nik View latest post
Tue Sep 16, 2003 2:47 pm
No new posts changing file permissions?
2 220 Ekj530
Mon Sep 15, 2003 10:43 pm
Ekj530 View latest post
Tue Sep 16, 2003 2:32 pm
No new posts GTK+ tutorials
5 423 BlueEar
Mon Sep 15, 2003 7:00 am
NoUseForAName View latest post
Tue Sep 16, 2003 2:01 pm
No new posts Still can't get gnome to install...
1 210 tshelt
Tue Sep 16, 2003 8:26 am
dnatural18 View latest post
Tue Sep 16, 2003 1:29 pm
No new posts How to donwgrade to a version of ebuild that no longer exist
1 269 mxc
Tue Sep 16, 2003 12:11 pm
xlyz View latest post
Tue Sep 16, 2003 12:28 pm
No new posts install ibm-jdk& ibm-jre issues...
2 258 Raccroc
Wed Sep 10, 2003 10:47 pm
timmy View latest post
Tue Sep 16, 2003 12:24 pm
No new posts sylpheed-claws ebuilds disappearing?
4 367 Chris W
Tue Sep 16, 2003 7:39 am
Chris W View latest post
Tue Sep 16, 2003 11:39 am
No new posts Trouble with installing BEA Weblogic 7
2 675 eelco
Sun Aug 17, 2003 4:33 pm
Robertn View latest post
Tue Sep 16, 2003 11:09 am
No new posts Emacs with lesstif
2 326 tremor
Sun Sep 14, 2003 11:16 pm
Zoltan View latest post
Tue Sep 16, 2003 10:42 am
No new posts Borland BuilderX - Looks good
2 274 Crimson Rider
Tue Sep 16, 2003 8:09 am
Crimson Rider View latest post
Tue Sep 16, 2003 9:40 am
No new posts LAME Vorbis Encoder support
1 213 psychonate22
Tue Sep 16, 2003 2:28 am
nephros View latest post
Tue Sep 16, 2003 8:58 am
No new posts Emerge postfix - NO friggin' files
8 402 Immortal Q
Mon Sep 15, 2003 6:18 am
ciaranm View latest post
Tue Sep 16, 2003 8:34 am
No new posts Perl ebuild policy
3 476 sermon
Mon Sep 15, 2003 10:10 am
sermon View latest post
Tue Sep 16, 2003 8:31 am
No new posts gtk2 use flag
8 751 verbatim
Wed Sep 10, 2003 7:45 pm
phelan View latest post
Tue Sep 16, 2003 7:18 am
No new posts ltmodem ACCESS VIOLATION during emerge
3 655 venator
Sun Jul 06, 2003 11:40 pm
baf View latest post
Tue Sep 16, 2003 7:04 am
No new posts rm -r /usr/portage/packages... not my finest hour
5 549 Death Valley Pete
Mon Sep 15, 2003 8:11 pm
makmortiv View latest post
Tue Sep 16, 2003 6:54 am
No new posts KOffice-1.2.1-r1 fails to compile
1 264 Mystilleef
Tue Sep 16, 2003 5:14 am
Mystilleef View latest post
Tue Sep 16, 2003 5:21 am
No new posts Portage Sync Error - files ... not transferred (code 23)
0 219 sharp
Tue Sep 16, 2003 4:25 am
sharp View latest post
Tue Sep 16, 2003 4:25 am
No new posts mp3info compile error
1 301 ericdonn
Tue Sep 16, 2003 1:31 am
Brandy View latest post
Tue Sep 16, 2003 4:16 am
No new posts bzImage & bzlilo
1 222 Littlebear
Thu Sep 11, 2003 2:41 pm
meowsqueak View latest post
Tue Sep 16, 2003 3:45 am
No new posts /dev/stdout.sh error when emerging
8 412 scriptkiddie
Tue Sep 16, 2003 12:13 am
scriptkiddie View latest post
Tue Sep 16, 2003 1:39 am
No new posts Can't upgrade KDE
2 291 sgarcia
Tue Sep 16, 2003 1:02 am
sgarcia View latest post
Tue Sep 16, 2003 1:35 am
No new posts Major problems with rc scripts every other reboot.
5 317 crweb
Tue Sep 16, 2003 12:57 am
meowsqueak View latest post
Tue Sep 16, 2003 1:20 am
No new posts C: typedef structure containing void* pointers to "itse
2 227 OdinsDream
Tue Sep 16, 2003 12:31 am
OdinsDream View latest post
Tue Sep 16, 2003 1:04 am
No new posts Possible I could request an eBuild?
5 505 Stu L Tissimus
Tue Sep 02, 2003 11:34 pm
Genone View latest post
Tue Sep 16, 2003 1:00 am
No new posts How do you uninstall a patch?
3 305 feardapenguin
Mon Sep 15, 2003 11:36 pm
feardapenguin View latest post
Tue Sep 16, 2003 12:31 am
No new posts emerge -u world
3 425 jlowell
Sun Sep 14, 2003 7:03 pm
jlowell View latest post
Mon Sep 15, 2003 11:32 pm
No new posts is this normal?
4 372 larry8home
Mon Sep 15, 2003 8:54 pm
c_kuzmanic View latest post
Mon Sep 15, 2003 10:05 pm
No new posts binutils md5sum mismatch?
2 262 greentoast
Mon Sep 15, 2003 5:41 pm
greentoast View latest post
Mon Sep 15, 2003 9:56 pm
No new posts [SYSTEME] PORTAGE: A very big problem, SOS!
2 400 alexou2643
Mon Sep 15, 2003 8:59 pm
alexou2643 View latest post
Mon Sep 15, 2003 9:31 pm
No new posts Gwydion Dylan ebuild
0 194 Tisephone
Mon Sep 15, 2003 9:07 pm
Tisephone View latest post
Mon Sep 15, 2003 9:07 pm
No new posts Gwydion Dylan ebuild
0 230 Tisephone
Mon Sep 15, 2003 9:07 pm
Tisephone View latest post
Mon Sep 15, 2003 9:07 pm
No new posts Gwydion Dylan ebuild
0 281 Tisephone
Mon Sep 15, 2003 9:06 pm
Tisephone View latest post
Mon Sep 15, 2003 9:06 pm
No new posts fluxbox won't compile?
3 701 carrett
Wed Sep 10, 2003 1:13 am
divx;-) man View latest post
Mon Sep 15, 2003 8:53 pm
No new posts emerge sync says command invalid
8 630 binkley
Mon Sep 15, 2003 7:58 pm
mass_nerder View latest post
Mon Sep 15, 2003 8:47 pm
No new posts emerge --resume and broken packages
1 348 MrMullen
Mon Sep 15, 2003 8:03 pm
NeddySeagoon View latest post
Mon Sep 15, 2003 8:09 pm
No new posts emerge -u system error ??
0 143 trinladen
Mon Sep 15, 2003 7:50 pm
trinladen View latest post
Mon Sep 15, 2003 7:50 pm
No new posts emerge -u system error ??
0 206 trinladen
Mon Sep 15, 2003 7:49 pm
trinladen View latest post
Mon Sep 15, 2003 7:49 pm
No new posts emerge -u system error ??
0 187 trinladen
Mon Sep 15, 2003 7:46 pm
trinladen View latest post
Mon Sep 15, 2003 7:46 pm
No new posts emerge -u system error ??
0 210 trinladen
Mon Sep 15, 2003 7:46 pm
trinladen View latest post
Mon Sep 15, 2003 7:46 pm
No new posts Emerge problem with a dependency on an older package
9 740 ass0ciate
Mon Sep 15, 2003 4:02 am
ass0ciate View latest post
Mon Sep 15, 2003 7:38 pm
No new posts which-2.15 ebuild in ~x86 broken?
5 1710 Guru
Sat Sep 13, 2003 3:43 am
neysx View latest post
Mon Sep 15, 2003 7:20 pm
No new posts emerge commands & shell question
2 422 chiwang
Mon Sep 15, 2003 5:52 pm
chiwang View latest post
Mon Sep 15, 2003 7:13 pm
No new posts emerge vim-core liblockfile and libtool fail, strange prefix
3 941 thrion
Sun Sep 14, 2003 10:41 am
thrion View latest post
Mon Sep 15, 2003 5:52 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Portage & Programming
All times are GMT
Goto page Previous  1, 2, 3 ... 1764, 1765, 1766 ... 1948, 1949, 1950  Next
Page 1765 of 1950
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum