Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Portage & Programming
Moderator: Global Moderators

Users browsing this forum: ct85711
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, 4, 5 ... 1853, 1854, 1855  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Symlinks for app-text/libwpd
2 113 charles17
Thu Jul 16, 2015 9:14 am
charles17 View latest post
Thu Jul 16, 2015 6:33 pm
No new posts kernel-4.1.2 not working with ati-drivers-15.7
2 307 Mgiese
Tue Jul 14, 2015 3:55 pm
Mgiese View latest post
Thu Jul 16, 2015 2:25 pm
No new posts emerge thin-provisioning-tools fails
0 167 pgu
Thu Jul 16, 2015 8:59 am
pgu View latest post
Thu Jul 16, 2015 8:59 am
No new posts webkit-gtk 2.4.8 fails to build
3 468 chaoscommander
Fri May 29, 2015 1:56 pm
chaoscommander View latest post
Thu Jul 16, 2015 7:27 am
No new posts First emerge system: gcc-4.8.4 Failed
20 917 cayenne
Wed Jun 03, 2015 4:40 pm
mv View latest post
Thu Jul 16, 2015 7:23 am
No new posts Snort fails to compile
0 104 Snaketails
Thu Jul 16, 2015 2:41 am
Snaketails View latest post
Thu Jul 16, 2015 2:41 am
No new posts portsentry: caught SIGTERM, aborting, also build errors
0 90 Snaketails
Thu Jul 16, 2015 1:23 am
Snaketails View latest post
Thu Jul 16, 2015 1:23 am
No new posts Munin node installation - emerge parse error
4 159 staybb
Tue Jul 14, 2015 9:21 pm
ian.au View latest post
Wed Jul 15, 2015 9:27 pm
No new posts Cups Filters Won't Emerge
3 225 Atmmac
Tue Jul 14, 2015 1:48 pm
Atmmac View latest post
Wed Jul 15, 2015 8:16 pm
No new posts Failed to emerge media-libs/libkface-4.10.0
2 108 Xywa
Wed Jul 15, 2015 4:15 pm
albright View latest post
Wed Jul 15, 2015 7:34 pm
No new posts [SOLVED] Problem with boost and -Wl,--as-needed
1 114 Ginta
Wed Jul 15, 2015 3:31 pm
Ginta View latest post
Wed Jul 15, 2015 3:41 pm
No new posts Emerge info not matching USE?
6 304 The_Great_Sephiroth
Wed Jul 08, 2015 11:35 pm
Genone View latest post
Wed Jul 15, 2015 2:02 pm
No new posts Best practice with .la files?
3 176 ikrabbe
Wed Jul 15, 2015 1:26 pm
ikrabbe View latest post
Wed Jul 15, 2015 1:51 pm
No new posts boost-build and boost problems
2 534 jonfr
Tue Jul 14, 2015 10:40 am
ramdzet View latest post
Wed Jul 15, 2015 1:28 pm
No new posts 404 not found on x11-drivers/ati-drivers-15.7
3 403 _Nyu
Tue Jul 14, 2015 6:47 pm
eccerr0r View latest post
Wed Jul 15, 2015 2:24 am
No new posts World update fails due to dev-haskell/text
1 178 ne0h
Tue Jul 14, 2015 12:03 pm
sebB View latest post
Tue Jul 14, 2015 10:41 pm
No new posts Old version of kpathsea pulled in
2 181 jonfr
Mon Jul 13, 2015 11:48 pm
jonfr View latest post
Tue Jul 14, 2015 7:37 pm
No new posts poppler vs perl - what to use?
7 319 Xywa
Tue Jul 14, 2015 10:46 am
dilfridge View latest post
Tue Jul 14, 2015 6:46 pm
No new posts How do I downgrade udev to 215?
2 187 pente
Mon Jul 13, 2015 11:06 pm
pente View latest post
Tue Jul 14, 2015 5:50 pm
No new posts slot conflict with "=" in the USE requirements
1 156 jody
Tue Jul 14, 2015 2:39 pm
eccerr0r View latest post
Tue Jul 14, 2015 4:05 pm
No new posts rsync niceness
2 185 deathraccoon
Mon Jul 13, 2015 5:22 pm
Zentoo View latest post
Tue Jul 14, 2015 11:11 am
No new posts [SOLVED] Failed to emerge sys-fs/udev-222
6 358 Xywa
Fri Jul 10, 2015 6:23 am
Xywa View latest post
Tue Jul 14, 2015 10:22 am
No new posts unwanted change in command line (bash) editing
4 333 curmudgeon
Tue Jun 23, 2015 10:09 am
curmudgeon View latest post
Tue Jul 14, 2015 9:19 am
No new posts Is it safe tounmerge nepomuk?
7 383 ONEEYEMAN
Mon Jun 29, 2015 1:27 am
mani74 View latest post
Tue Jul 14, 2015 7:01 am
No new posts nVidia drivers issue...
[ Goto pageGoto page: 1, 2 ]
32 998 The_Great_Sephiroth
Mon Jul 06, 2015 3:51 pm
Meet Joe Black View latest post
Tue Jul 14, 2015 6:32 am
No new posts Software testing/collaboration request
4 218 jbaublitz
Sun Jul 12, 2015 4:51 pm
jbaublitz View latest post
Mon Jul 13, 2015 11:59 pm
No new posts Bug or my problem?
2 221 mrl4n
Mon Jul 13, 2015 11:05 am
mrl4n View latest post
Mon Jul 13, 2015 7:10 pm
No new posts [crossdev][arm] Emerge problem with arch flags
0 194 xboborx
Mon Jul 13, 2015 7:01 pm
xboborx View latest post
Mon Jul 13, 2015 7:01 pm
No new posts perl upgrade slot conflict
[ Goto pageGoto page: 1, 2 ]
46 17879 queen
Wed Aug 06, 2014 12:17 pm
frostschutz View latest post
Mon Jul 13, 2015 5:08 pm
No new posts locale problem with emerging
5 189 elmar283
Mon Jul 13, 2015 11:27 am
khayyam View latest post
Mon Jul 13, 2015 3:48 pm
No new posts Failed to create the VirtualBox COM object. The application
0 124 padoor
Mon Jul 13, 2015 2:35 pm
padoor View latest post
Mon Jul 13, 2015 2:35 pm
No new posts [SOLVED]: perl-updater issue
3 235 ONEEYEMAN
Sun Jul 12, 2015 9:20 pm
dilfridge View latest post
Mon Jul 13, 2015 9:44 am
No new posts emerge-delta-webrsync can't find emerge command
3 276 Darknight
Wed Jul 08, 2015 8:33 am
Darknight View latest post
Mon Jul 13, 2015 7:57 am
No new posts ffmpegthumbnailer-2.0.8
3 498 Fitzcarraldo
Fri Feb 13, 2015 11:53 am
genstorm View latest post
Sun Jul 12, 2015 9:42 pm
No new posts mysql_upgrade failed?
0 118 ONEEYEMAN
Sun Jul 12, 2015 6:53 pm
ONEEYEMAN View latest post
Sun Jul 12, 2015 6:53 pm
No new posts dev-java/junit-4.12 emerge fails
2 261 Plug1n
Sat Jul 11, 2015 8:19 am
Plug1n View latest post
Sun Jul 12, 2015 4:19 pm
No new posts Emerge of kde-base/kdepimlibs-4.14.8 fails on compile phase
9 199 noter
Sun Jul 12, 2015 12:38 pm
genstorm View latest post
Sun Jul 12, 2015 3:42 pm
No new posts equery depends syntax - What does + or - mean?
2 165 Spidey
Sat Jul 11, 2015 11:48 pm
hasufell View latest post
Sun Jul 12, 2015 11:18 am
No new posts [SOLVED] webapp-config complains of missing argument
4 251 slackline
Sat Jul 04, 2015 11:11 am
tw04l124 View latest post
Sun Jul 12, 2015 9:00 am
No new posts media-gfx/freecad-0.15.4671
1 295 audiodef
Tue May 05, 2015 5:59 pm
xdarma View latest post
Sat Jul 11, 2015 8:01 pm
No new posts Problem with libkface
4 372 Martux
Sat Jul 11, 2015 7:08 am
Josef.95 View latest post
Sat Jul 11, 2015 6:51 pm
No new posts [solved] sys-fs/udev-220-r3 and dev-libs/libgudev-230 block
3 208 ElegantMonkey
Fri Jul 10, 2015 5:21 pm
ElegantMonkey View latest post
Fri Jul 10, 2015 6:07 pm
No new posts help needed to configure wpa_supplicant
11 461 padoor
Sun Jul 05, 2015 9:06 am
mir3x View latest post
Fri Jul 10, 2015 4:37 pm
No new posts net-libs/webkit-gtk-2.8.3::gentoo failed (compile phase)
2 205 Kollin
Thu Jul 09, 2015 6:51 am
Kollin View latest post
Fri Jul 10, 2015 11:34 am
No new posts cannot compile glibc-2.20-r2 with gcc-4.8.4 on amd64
5 269 DawgG
Wed Jul 08, 2015 10:39 am
DawgG View latest post
Fri Jul 10, 2015 7:36 am
No new posts Emerge pkgconfig fails with cc1 permission denied [SOLVED]
2 197 Snaketails
Thu Jul 09, 2015 5:19 am
Snaketails View latest post
Fri Jul 10, 2015 3:58 am
No new posts fstab parse error in line 20 21
2 169 padoor
Thu Jul 09, 2015 5:44 pm
padoor View latest post
Fri Jul 10, 2015 2:56 am
No new posts konquror error though it works
5 248 padoor
Mon Jul 06, 2015 5:51 pm
miket View latest post
Thu Jul 09, 2015 3:42 am
No new posts Unable to run emerge - Problem with Python libraries[SOLVED]
9 354 BaronCzerny
Sun Jul 05, 2015 8:48 am
BaronCzerny View latest post
Thu Jul 09, 2015 3:08 am
No new posts Bug in portage? Changes written to wrong file.
8 303 52midnight
Wed Jul 08, 2015 1:12 am
52midnight View latest post
Thu Jul 09, 2015 2:02 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Portage & Programming
All times are GMT
Goto page Previous  1, 2, 3, 4, 5 ... 1853, 1854, 1855  Next
Page 4 of 1855
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum