Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 888, 889, 890  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: A Gentoo Linux Professional Audio Workstation
[ Goto pageGoto page: 1 ... 17, 18, 19 ]
467 336108 audiodef
Tue Jul 24, 2012 7:24 pm
audiodef View latest post
Mon Dec 17, 2018 3:31 am
No new posts Sticky: The state of BluRay movies on Linux
[ Goto pageGoto page: 1, 2 ]
26 14838 Zucca
Sun Mar 05, 2017 1:52 pm
beandog View latest post
Sat Feb 17, 2018 4:49 am
No new posts howto run a java programm in terminal
10 378 SarahS93
Wed Feb 13, 2019 8:23 am
SarahS93 View latest post
Wed Feb 20, 2019 8:19 am
No new posts [SOLVED] Pulseaudio - how to install correctly?
2 85 Verdazil
Tue Feb 19, 2019 9:38 am
Verdazil View latest post
Wed Feb 20, 2019 6:05 am
No new posts mpv ffmpeg/libav shared library issue
3 84 Proinsias
Wed Feb 20, 2019 1:23 am
Hu View latest post
Wed Feb 20, 2019 2:39 am
No new posts Missing filters in Shotcut
4 1449 BruceG
Fri Mar 23, 2018 3:50 am
PhobosK View latest post
Tue Feb 19, 2019 8:23 pm
No new posts Spotify crashing X
7 337 radgeRayden
Sun Feb 17, 2019 8:37 pm
r7l View latest post
Tue Feb 19, 2019 1:08 pm
No new posts [SOLVED] Mixxx segfaults with nVidia
3 1108 Muso
Thu Jan 10, 2019 1:12 am
carb92 View latest post
Mon Feb 18, 2019 3:54 am
No new posts No audio over HDMI with GTX 960
0 46 andrewwalker27
Sun Feb 17, 2019 7:53 pm
andrewwalker27 View latest post
Sun Feb 17, 2019 7:53 pm
No new posts Alsa Audio exit selection (Headspeaker/main exit)
12 251 mv
Sat Feb 16, 2019 7:09 am
mv View latest post
Sat Feb 16, 2019 2:11 pm
No new posts can't compile www-client/surf with youtube support [solved]
2 196 taskman
Thu Feb 14, 2019 11:08 pm
taskman View latest post
Fri Feb 15, 2019 2:02 pm
No new posts Chromium + VA-API + h264 = decoding issues (wrong colors)
8 283 an7h
Wed Feb 13, 2019 4:19 pm
an7h View latest post
Fri Feb 15, 2019 1:55 pm
No new posts no possability for ff-60.5.0 + alsa = sound? [solved]
11 650 DaggyStyle
Wed Feb 06, 2019 8:38 pm
DaggyStyle View latest post
Fri Feb 15, 2019 10:14 am
No new posts Loading Pulseaudio module in local.d problem
1 139 nobby
Thu Feb 07, 2019 6:36 pm
Ant P. View latest post
Fri Feb 15, 2019 1:30 am
No new posts [solved] Apulse/Pulseaudio/ALSA-plugins circular dependency
3 157 dimko
Tue Feb 12, 2019 10:51 pm
dimko View latest post
Thu Feb 14, 2019 2:42 am
No new posts No mp4 H.264 suport in firefox [Solved - don't use libav ;)]
6 179 sebekk23
Tue Feb 12, 2019 6:04 pm
sebekk23 View latest post
Wed Feb 13, 2019 12:34 pm
No new posts Lossless-cut
19 790 Zucca
Tue Jan 29, 2019 4:47 pm
Zucca View latest post
Wed Feb 13, 2019 8:47 am
No new posts ALSA resampling everything to 48kHz
10 6262 NathanZachary
Thu Feb 09, 2017 7:00 pm
dimko View latest post
Tue Feb 12, 2019 10:24 pm
No new posts Spotify can't play local files
13 3775 program666
Fri Jun 12, 2015 8:51 pm
bunder View latest post
Tue Feb 12, 2019 12:44 pm
No new posts ur28m on gentoo linux?
6 1787 skorefish
Sun Dec 31, 2017 1:36 pm
gentoopoopoo View latest post
Mon Feb 11, 2019 8:41 pm
No new posts [Solved] Sound issue
4 135 kajzer
Mon Feb 11, 2019 3:35 pm
kajzer View latest post
Mon Feb 11, 2019 5:53 pm
No new posts Firefox 60.5.0 - widevine install
5 390 gsra99
Thu Feb 07, 2019 10:37 pm
Hu View latest post
Sat Feb 09, 2019 11:53 pm
No new posts [SOLVED] No netflix after upgrade to qtwebengine-5.11.1
10 1953 potuz
Thu Jul 19, 2018 11:23 pm
disquz View latest post
Sat Feb 09, 2019 9:30 pm
No new posts new install, no input sound [WONTFIX]
13 1156 Frautoincnam
Mon Dec 24, 2018 2:40 pm
e3k View latest post
Fri Feb 08, 2019 6:28 am
No new posts ALC887-VD sound not working
8 619 Nerevar
Tue Jan 29, 2019 3:37 am
NeddySeagoon View latest post
Wed Feb 06, 2019 7:53 pm
No new posts alsa w/o pulseaudio and snd_hda_intel issues
2 775 bammbamm808
Sun Feb 03, 2019 2:33 am
bammbamm808 View latest post
Wed Feb 06, 2019 4:52 am
No new posts krita crashes when using wacom
1 181 cheddar-cheeze
Sat Feb 02, 2019 2:31 pm
Ant P. View latest post
Sat Feb 02, 2019 9:51 pm
No new posts How to install linuxtv-dvb-apps
5 219 stefbon
Sat Feb 02, 2019 6:11 am
Hu View latest post
Sat Feb 02, 2019 5:13 pm
No new posts Sound on seamonkey seamonkey-bin-2.49.1_rc2
1 210 dilbot
Fri Feb 01, 2019 6:58 pm
mike155 View latest post
Sat Feb 02, 2019 12:05 pm
No new posts Blender audio/media USE flags
0 167 CaptainBlood
Thu Jan 31, 2019 7:36 pm
CaptainBlood View latest post
Thu Jan 31, 2019 7:36 pm
No new posts using alsa for multiple outputs (onboard, bluetooth)
0 178 s|mon
Wed Jan 30, 2019 5:31 pm
s|mon View latest post
Wed Jan 30, 2019 5:31 pm
No new posts [Solved] Kodi-18-rc5 crashes
6 494 hariskar
Sun Jan 27, 2019 9:11 pm
hariskar View latest post
Mon Jan 28, 2019 9:32 pm
No new posts Can't compile media-video/vlc v 2.2.8-r1 or 3.0.1-r1
8 1549 jhaanti
Fri Apr 06, 2018 1:26 am
benny1967 View latest post
Mon Jan 28, 2019 6:06 pm
No new posts Getting media-video/shotcut-18.03 to compile [SOLVED]
2 258 Zucca
Sun Jan 27, 2019 11:51 am
Zucca View latest post
Sun Jan 27, 2019 7:08 pm
No new posts No Sound, but USB headset is detected.
1 159 lorenzoi
Sun Jan 27, 2019 6:27 am
lorenzoi View latest post
Sun Jan 27, 2019 6:37 am
No new posts Volume stil not loud enough with alsa-mixer at max
7 957 dendro
Tue Jan 01, 2019 1:47 am
NeddySeagoon View latest post
Sat Jan 26, 2019 9:21 pm
No new posts plex-media-server without remote access [SOLVED]
1 313 cafaia
Fri Jan 25, 2019 3:48 pm
cafaia View latest post
Sat Jan 26, 2019 11:23 am
No new posts Firefox and Google Hangouts (and apulse?)
0 573 depontius
Wed Jan 23, 2019 9:09 pm
depontius View latest post
Wed Jan 23, 2019 9:09 pm
No new posts DaVinci Resolve 14 (video editing software) & Gentoo
3 1921 Xywa
Fri Oct 06, 2017 9:35 pm
Lori View latest post
Wed Jan 23, 2019 1:07 pm
No new posts no sound in pulseaudio after update
1 450 Barbieken
Sat Jan 12, 2019 12:28 pm
e3k View latest post
Tue Jan 22, 2019 8:41 pm
No new posts [solved] pulseaudio vs usb hotplug
4 323 dr.nil
Tue Jan 22, 2019 6:42 am
dr.nil View latest post
Tue Jan 22, 2019 9:39 am
No new posts VLC won't compile (SOLVED)
13 6208 andrewwalker27
Thu Feb 15, 2018 9:49 pm
DigitalDan View latest post
Mon Jan 21, 2019 4:12 pm
No new posts Logitech Media Server with perl 5.26 [SOLVED]
2 557 albright
Sat Jan 19, 2019 3:09 pm
albright View latest post
Sat Jan 19, 2019 6:00 pm
No new posts wifi
11 575 The_Document
Sun Jan 13, 2019 12:19 am
The_Document View latest post
Sat Jan 19, 2019 11:48 am
No new posts No sound, new install, openrc, amdgpu, kde, pulse
6 413 RinkyDinksRJ
Fri Jan 18, 2019 1:31 pm
Jaglover View latest post
Sat Jan 19, 2019 12:11 am
No new posts Sound gone after upgrade [SOLVED]
4 796 dufeu
Tue Jan 15, 2019 8:34 pm
giorgos View latest post
Wed Jan 16, 2019 1:29 pm
No new posts Default output alsa
3 591 mikexx
Mon Jan 14, 2019 7:47 am
mikexx View latest post
Tue Jan 15, 2019 5:49 pm
No new posts pulseaudio doesn't detect cards, but alsa can see them
0 423 jw921
Sun Jan 13, 2019 7:14 am
jw921 View latest post
Sun Jan 13, 2019 7:14 am
No new posts PulseAudio-12.2 + KDE Plasma: don't store my settings SOLVED
4 827 cafaia
Thu Dec 06, 2018 4:09 pm
asturm View latest post
Sat Jan 05, 2019 2:32 pm
No new posts kodi-18.0_rc4 segfaults
6 832 Saundersx
Wed Jan 02, 2019 7:51 am
Hu View latest post
Sat Jan 05, 2019 1:57 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 888, 889, 890  Next
Page 1 of 890
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum