Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 888, 889, 890  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: A Gentoo Linux Professional Audio Workstation
[ Goto pageGoto page: 1 ... 17, 18, 19 ]
467 333036 audiodef
Tue Jul 24, 2012 7:24 pm
audiodef View latest post
Mon Dec 17, 2018 3:31 am
No new posts Sticky: The state of BluRay movies on Linux
[ Goto pageGoto page: 1, 2 ]
26 14368 Zucca
Sun Mar 05, 2017 1:52 pm
beandog View latest post
Sat Feb 17, 2018 4:49 am
No new posts DaVinci Resolve 14 (video editing software) & Gentoo
3 1677 Xywa
Fri Oct 06, 2017 9:35 pm
Lori View latest post
Wed Jan 23, 2019 1:07 pm
No new posts new install, no input sound
5 772 Frautoincnam
Mon Dec 24, 2018 2:40 pm
e3k View latest post
Tue Jan 22, 2019 8:58 pm
No new posts no sound in pulseaudio after update
1 292 Barbieken
Sat Jan 12, 2019 12:28 pm
e3k View latest post
Tue Jan 22, 2019 8:41 pm
No new posts [solved] pulseaudio vs usb hotplug
4 172 dr.nil
Tue Jan 22, 2019 6:42 am
dr.nil View latest post
Tue Jan 22, 2019 9:39 am
No new posts VLC won't compile (SOLVED)
13 5882 andrewwalker27
Thu Feb 15, 2018 9:49 pm
DigitalDan View latest post
Mon Jan 21, 2019 4:12 pm
No new posts Logitech Media Server with perl 5.26 [SOLVED]
2 425 albright
Sat Jan 19, 2019 3:09 pm
albright View latest post
Sat Jan 19, 2019 6:00 pm
No new posts wifi
11 419 The_Document
Sun Jan 13, 2019 12:19 am
The_Document View latest post
Sat Jan 19, 2019 11:48 am
No new posts No sound, new install, openrc, amdgpu, kde, pulse
6 251 RinkyDinksRJ
Fri Jan 18, 2019 1:31 pm
Jaglover View latest post
Sat Jan 19, 2019 12:11 am
No new posts Sound gone after upgrade [SOLVED]
4 649 dufeu
Tue Jan 15, 2019 8:34 pm
giorgos View latest post
Wed Jan 16, 2019 1:29 pm
No new posts Default output alsa
3 447 mikexx
Mon Jan 14, 2019 7:47 am
mikexx View latest post
Tue Jan 15, 2019 5:49 pm
No new posts Spotify can't play local files
12 3496 program666
Fri Jun 12, 2015 8:51 pm
<3 View latest post
Mon Jan 14, 2019 6:58 am
No new posts pulseaudio doesn't detect cards, but alsa can see them
0 292 jw921
Sun Jan 13, 2019 7:14 am
jw921 View latest post
Sun Jan 13, 2019 7:14 am
No new posts Mixxx segfaults with nVidia
0 674 Muso
Thu Jan 10, 2019 1:12 am
Muso View latest post
Thu Jan 10, 2019 1:12 am
No new posts PulseAudio-12.2 + KDE Plasma: don't store my settings SOLVED
4 681 cafaia
Thu Dec 06, 2018 4:09 pm
asturm View latest post
Sat Jan 05, 2019 2:32 pm
No new posts kodi-18.0_rc4 segfaults
6 683 Saundersx
Wed Jan 02, 2019 7:51 am
Hu View latest post
Sat Jan 05, 2019 1:57 am
No new posts vlc USE flags
4 432 reikdas
Tue Jan 01, 2019 9:44 am
thatotherguy007 View latest post
Fri Jan 04, 2019 4:56 pm
No new posts [RESOLVED] LV2_PATH not set
2 287 t3k0
Sun Dec 30, 2018 2:51 pm
t3k0 View latest post
Fri Jan 04, 2019 12:15 pm
No new posts Volume stil not loud enough with alsa-mixer at max
1 534 dendro
Tue Jan 01, 2019 1:47 am
NeddySeagoon View latest post
Tue Jan 01, 2019 7:40 pm
No new posts audacious-plugins qtmedia USE flag?
2 524 redblade7
Sun Dec 30, 2018 6:32 pm
mike155 View latest post
Sun Dec 30, 2018 9:57 pm
No new posts ALSA/PulseAudio issues
1 578 drarkanex
Fri Nov 30, 2018 7:05 pm
Dominique_71 View latest post
Sun Dec 30, 2018 2:53 pm
No new posts mpv emerges fine, but no executable [solved]
5 518 koslowj
Sat Dec 29, 2018 1:41 pm
NeddySeagoon View latest post
Sat Dec 29, 2018 11:55 pm
No new posts Gstreamer stream issue
2 350 kajzer
Tue Dec 25, 2018 2:26 pm
kajzer View latest post
Sat Dec 29, 2018 7:47 pm
No new posts [SOLVED]No sound under VirtualBox
1 425 ThrowTheCheese
Fri Dec 28, 2018 2:19 pm
Jaglover View latest post
Fri Dec 28, 2018 3:52 pm
No new posts Maximize to FullHD in a 4K screen
1 510 Holysword
Sun Dec 23, 2018 9:31 pm
hhfeuer View latest post
Thu Dec 27, 2018 4:16 pm
No new posts Mythtvtranscode broken in 0.29.1 build
0 271 ferg
Thu Dec 27, 2018 2:23 pm
ferg View latest post
Thu Dec 27, 2018 2:23 pm
No new posts Using my Christmas gift (USB Turntable)
1 372 bigsleepyeyes
Tue Dec 25, 2018 2:38 pm
Muso View latest post
Tue Dec 25, 2018 3:32 pm
No new posts Zoneminder Segfault after MariaDB-10.1.34
[ Goto pageGoto page: 1, 2, 3 ]
64 8043 WintermuteX
Fri Jul 20, 2018 4:55 pm
Hu View latest post
Sun Dec 23, 2018 7:55 pm
No new posts [SOLVED] Microphone is crackling
14 859 Processus42
Wed Dec 19, 2018 4:26 pm
Processus42 View latest post
Sun Dec 23, 2018 11:03 am
No new posts X doesn't detect monitors
5 649 quykfox
Mon Dec 17, 2018 12:44 pm
quykfox View latest post
Sun Dec 23, 2018 7:57 am
No new posts mythtv-0.29 available yet? [solved]
13 3528 nobody13
Mon Jan 29, 2018 9:53 pm
ferg View latest post
Fri Dec 21, 2018 2:32 pm
No new posts media-libs/mlt-6.10.0-r1 compile error
3 399 rosomak123
Thu Dec 20, 2018 9:58 am
fedeliallalinea View latest post
Thu Dec 20, 2018 12:55 pm
No new posts mpd and pulseaudio
6 1877 paulj
Sun Dec 17, 2017 6:39 pm
paulj View latest post
Sun Dec 16, 2018 4:04 pm
No new posts Pulseaudio high CPU usage when idle?
14 3542 trubicoid
Wed Jan 17, 2018 3:57 pm
flabrus View latest post
Sun Dec 16, 2018 5:13 am
No new posts Blender video editing + multithread script = audio problems
0 366 gorg86
Fri Dec 14, 2018 9:17 am
gorg86 View latest post
Fri Dec 14, 2018 9:17 am
No new posts mplayer dts/ac3 passthrough not working
1 468 potuz
Sat Nov 17, 2018 1:33 pm
beandog View latest post
Thu Dec 13, 2018 5:50 pm
No new posts [SOLVED] media-sound/easytag generates invalid ID3 tags
4 457 Marcih
Wed Dec 12, 2018 3:03 pm
Marcih View latest post
Thu Dec 13, 2018 8:35 am
No new posts [SOLVED] media-video/pitivi-0.97.1 merge failed
4 421 Fitap
Tue Dec 11, 2018 12:32 am
Fitap View latest post
Tue Dec 11, 2018 11:08 am
No new posts pulseaudio fails to create secure directory /run/user/1000/
8 740 orionbelt
Tue Dec 04, 2018 1:08 pm
Hu View latest post
Tue Dec 11, 2018 1:49 am
No new posts VLC won't compile (even after rebuilding libeml)
7 1161 NeTapi
Wed Oct 03, 2018 2:42 pm
asturm View latest post
Sun Dec 09, 2018 10:48 am
No new posts Kodi 18 & Java
9 1195 kajzer
Fri Nov 23, 2018 9:04 am
candrews View latest post
Fri Dec 07, 2018 7:47 pm
No new posts VLC and CDDB
1 538 GentooUserExtraordinaire
Tue Nov 06, 2018 6:30 pm
mimosinnet View latest post
Fri Dec 07, 2018 10:19 am
No new posts No Sound - Sound card is not detected(?)
3 445 kiigass
Thu Dec 06, 2018 2:04 pm
Jaglover View latest post
Thu Dec 06, 2018 4:38 pm
No new posts rhythmbox[solved]
7 754 Adel Ahmed
Sat Oct 27, 2018 4:14 pm
Adel Ahmed View latest post
Thu Dec 06, 2018 9:03 am
No new posts No sound via displayport[SOLVED]
9 799 transsib
Sat Dec 01, 2018 12:40 pm
transsib View latest post
Mon Dec 03, 2018 12:23 pm
No new posts Choppy sound with ac3 plugin on Chrome and Steam
1 369 Loacoon
Sat Dec 01, 2018 8:44 pm
Loacoon View latest post
Sat Dec 01, 2018 9:29 pm
No new posts [SOLVED]USB Internal Validity issue Focusrite 2i2 2Gen
3 766 spidark
Mon Nov 05, 2018 8:13 pm
spidark View latest post
Fri Nov 30, 2018 11:40 pm
No new posts [solved] mplayer does not play some flac
4 3966 e3k
Mon Sep 05, 2016 7:28 pm
e3k View latest post
Thu Nov 29, 2018 8:51 pm
No new posts [solved] Mplayer crash with VDPAU
2 744 widlokm
Sat Oct 13, 2018 12:06 pm
widlokm View latest post
Thu Nov 29, 2018 7:40 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 888, 889, 890  Next
Page 1 of 890
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum