Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 872, 873, 874  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 8, 9, 10 ]
228 108862 audiodef
Tue Jul 24, 2012 7:24 pm
audiodef View latest post
Sun Feb 14, 2016 2:53 pm
No new posts Qemu KVM Spice QXL X.org X-server KDE - Out of Surfaces
7 641 SarahS93
Sat Jan 16, 2016 9:17 am
zino View latest post
Sun Feb 14, 2016 4:14 pm
No new posts No sound with Broadwell-U Audio Controller
14 1019 Wizumwalt
Sat Dec 26, 2015 7:10 pm
swimmer View latest post
Sun Feb 14, 2016 12:51 am
No new posts Disabling autoplay in Firefox
5 509 iandoug
Thu Jan 14, 2016 9:29 pm
iandoug View latest post
Sat Feb 13, 2016 9:09 pm
No new posts [SOLVED] Ncmpcpp cannot resolve host to mpd
2 692 Ignatius881
Fri Jul 24, 2015 8:34 pm
Oxy42 View latest post
Sat Feb 13, 2016 6:31 pm
No new posts mpd and pulseaudio = no sound when playing in mpd
3 3309 graysky
Sun Aug 14, 2011 10:13 pm
Oxy42 View latest post
Sat Feb 13, 2016 5:56 pm
No new posts subtitles lost <solved?>
2 78 robvr
Wed Feb 10, 2016 6:30 pm
audiodef View latest post
Sat Feb 13, 2016 3:53 pm
No new posts [SOLVED] No video thumbs in KDE
10 464 Xywa
Sat Jan 23, 2016 10:20 pm
Xywa View latest post
Sat Feb 13, 2016 9:27 am
No new posts Why can't I burn a BluRay?
18 433 grooveman
Tue Feb 09, 2016 8:54 pm
scdbackup View latest post
Fri Feb 12, 2016 4:11 pm
No new posts .asoundrc and mplayer [solved by workaround]
6 149 mv
Wed Feb 10, 2016 7:19 pm
mv View latest post
Fri Feb 12, 2016 8:04 am
No new posts JACK Returns RT Error FIFO@Priority -4
1 121 phobos13013
Sun Feb 07, 2016 8:57 pm
audiodef View latest post
Fri Feb 12, 2016 2:27 am
No new posts MythTV won't recompile: how to proceed?
[ Goto pageGoto page: 1, 2, 3 ]
53 3176 jamtat
Sun Apr 05, 2015 9:34 pm
danomac View latest post
Thu Feb 11, 2016 12:25 am
No new posts amarok fails to start - DBUS timeout
2 149 lyallp
Sat Feb 06, 2016 7:10 am
lyallp View latest post
Wed Feb 10, 2016 11:54 am
No new posts Google Hangouts
0 87 darkseer
Tue Feb 09, 2016 10:24 pm
darkseer View latest post
Tue Feb 09, 2016 10:24 pm
No new posts kodi 15.2 Raspberry Pi wont start
1 128 dasPaul
Tue Feb 09, 2016 10:39 am
dasPaul View latest post
Tue Feb 09, 2016 3:53 pm
No new posts Zoneminder-1.29 ebuild
2 158 trumee
Fri Feb 05, 2016 9:53 pm
trumee View latest post
Tue Feb 09, 2016 1:12 am
No new posts [SOLVED] videos not scalable
2 143 Gh0str1d3r
Sun Feb 07, 2016 3:34 am
Gh0str1d3r View latest post
Sun Feb 07, 2016 7:26 pm
No new posts Bombono DVD Replacement
6 596 grooveman
Tue Jan 05, 2016 1:39 pm
A.S. Pushkin View latest post
Sun Feb 07, 2016 4:18 am
No new posts Clementine No URI handler implemented for "https".
9 2304 h12
Mon Jun 16, 2014 10:29 am
Leio View latest post
Sat Feb 06, 2016 4:14 pm
No new posts How to play copycontroled audio cd's
6 183 kuifje09
Fri Feb 05, 2016 1:49 pm
kuifje09 View latest post
Fri Feb 05, 2016 9:13 pm
No new posts uvesafb on Sky Lake
4 259 sunk
Sun Jan 31, 2016 12:30 pm
Logicien View latest post
Fri Feb 05, 2016 3:30 pm
No new posts Proper video acceleration on RadeonSI
6 544 azp
Tue Dec 15, 2015 6:33 pm
Leio View latest post
Fri Feb 05, 2016 2:33 pm
No new posts Totem & .mkv: no sound. Plugin missing
0 69 NP_complete
Thu Feb 04, 2016 11:40 pm
NP_complete View latest post
Thu Feb 04, 2016 11:40 pm
No new posts kdenlive/movit combination on Intel HD4600 - any positives
0 119 Anton Gubarkov
Wed Feb 03, 2016 1:24 pm
Anton Gubarkov View latest post
Wed Feb 03, 2016 1:24 pm
No new posts xawtv last rites - replacements?
5 257 eccerr0r
Fri Jan 29, 2016 3:53 pm
Ant P. View latest post
Tue Feb 02, 2016 3:32 am
No new posts "pcm_dmix_open: unable to open slave" on new install
3 169 ExecutorElassus
Mon Feb 01, 2016 12:41 pm
krinn View latest post
Tue Feb 02, 2016 2:41 am
No new posts amarok-2.8.0-r3 unable to list files foreign characters
1 116 Utsuho Reiuji
Sun Jan 31, 2016 11:11 pm
VoidMage View latest post
Mon Feb 01, 2016 10:24 pm
No new posts PBM: MPD client doesn't save lyrics on a particular song
0 78 VinzC
Mon Feb 01, 2016 8:37 pm
VinzC View latest post
Mon Feb 01, 2016 8:37 pm
No new posts media-plugins/audacious-plugins - silly question...
3 313 Ant P.
Wed Jan 20, 2016 9:09 pm
audiodef View latest post
Mon Feb 01, 2016 7:28 pm
No new posts Acer Aspire S7, ALSA sound issues
2 171 LupusM
Mon Feb 01, 2016 1:22 am
LupusM View latest post
Mon Feb 01, 2016 4:17 pm
No new posts No sound- Intel 3400 rev 5 using snd-intel-hda
3 388 dspahn
Mon Jan 11, 2016 12:57 pm
audiodef View latest post
Sun Jan 31, 2016 8:51 pm
No new posts I accidentally...cmus and the sound all together(Intel hda)
1 191 flat1101
Fri Jan 29, 2016 7:19 pm
audiodef View latest post
Sun Jan 31, 2016 6:58 pm
No new posts vlc media-library
2 191 albright
Sat Jan 30, 2016 3:38 pm
albright View latest post
Sun Jan 31, 2016 1:13 pm
No new posts SDDM + Nvidia Optimus xorg starts with black screen
3 653 mvlabat
Thu Oct 22, 2015 9:00 pm
gulivert View latest post
Sun Jan 31, 2016 6:35 am
No new posts [SOLVED]Unable to get Plattan Bluetooth headphones working
2 231 ppwaskie
Tue Jan 26, 2016 8:09 am
ppwaskie View latest post
Tue Jan 26, 2016 9:23 pm
No new posts [solved] cannot start gimp: Module nvidia-uvm not found
3 415 Utsuho Reiuji
Sun Jan 24, 2016 10:30 pm
Utsuho Reiuji View latest post
Tue Jan 26, 2016 5:04 pm
No new posts Please help me get my webcam mic working (PulseAudio/ALSA).
17 983 mgnut57
Fri Jan 15, 2016 5:44 am
mgnut57 View latest post
Sat Jan 23, 2016 11:17 pm
No new posts clementine-1.3_rc1 build error
6 572 Martux
Wed Jan 13, 2016 8:48 pm
fantomik View latest post
Sat Jan 23, 2016 10:17 pm
No new posts No sound in skype
3 383 Taxopr
Wed Jan 20, 2016 8:19 am
apiaio View latest post
Sat Jan 23, 2016 5:12 pm
No new posts HDA intel audio - no audio
4 398 dman777
Wed Jan 20, 2016 3:18 am
krinn View latest post
Thu Jan 21, 2016 12:00 pm
No new posts [Solved]VLC Not able to detect default audio device output
2 750 soya
Sun Nov 08, 2015 5:33 pm
Joseph K. View latest post
Thu Jan 21, 2016 9:24 am
No new posts mplayer: Audio but no video
2 237 msulli1355
Wed Jan 20, 2016 12:56 am
msulli1355 View latest post
Wed Jan 20, 2016 2:17 am
No new posts xsane preview window blank
3 752 jesnow
Fri May 15, 2015 2:00 pm
samo View latest post
Tue Jan 19, 2016 9:37 pm
No new posts media-video/vlc-2.2.1-r1 Auto Mute Bug ?
1 298 Schnulli
Sat Jan 16, 2016 9:27 pm
markisthejob View latest post
Sat Jan 16, 2016 11:49 pm
No new posts GLSA 201512-07 > gstreamer-0.10.36-r2
8 635 GenHeDi
Fri Jan 08, 2016 6:46 pm
GenHeDi View latest post
Sat Jan 16, 2016 2:19 pm
No new posts mplayer unknown problem
8 735 mayhew
Fri Jan 01, 2016 8:22 pm
khayyam View latest post
Fri Jan 15, 2016 9:57 pm
No new posts KODI does not compile with gcc-5.3.0 [SOLVED]
7 1067 DawgG
Wed Dec 16, 2015 2:38 pm
gerdesj View latest post
Fri Jan 15, 2016 8:32 pm
No new posts PulseAudio sound in headphones, but not internal speakers
1 302 hfk22
Fri Jan 15, 2016 3:16 pm
hfk22 View latest post
Fri Jan 15, 2016 3:21 pm
No new posts [Solved] Firefox Hello: no sound from microphone
2 304 Perfect Gentleman
Fri Jan 15, 2016 9:53 am
Perfect Gentleman View latest post
Fri Jan 15, 2016 11:36 am
No new posts Rygel and UPNP server on gentoo
0 288 Mr.P4T4TE
Wed Jan 13, 2016 10:13 pm
Mr.P4T4TE View latest post
Wed Jan 13, 2016 10:13 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 872, 873, 874  Next
Page 1 of 874
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum