Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 874, 875, 876  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 8, 9, 10 ]
233 123714 audiodef
Tue Jul 24, 2012 7:24 pm
justinh_tx View latest post
Sun May 22, 2016 2:29 pm
No new posts Chromium and libav invalid licence
6 426 djdunn
Sat Jun 18, 2016 10:06 pm
NathanZachary View latest post
Fri Jul 01, 2016 1:39 am
No new posts [SOLVED] Pulseaudio fail after reboot
2 149 Celes_Eternal
Mon Jun 27, 2016 1:30 am
Celes_Eternal View latest post
Mon Jun 27, 2016 11:48 am
No new posts media-tv/kodi-9999 fails [solved]
2 196 nobody13
Mon Jun 20, 2016 1:50 am
nobody13 View latest post
Sun Jun 26, 2016 1:09 pm
No new posts GraphicsMagick conflicts with ImageMagick?
7 5884 sgarcia
Sun Jan 31, 2010 8:21 pm
ExecutorElassus View latest post
Sun Jun 26, 2016 11:36 am
No new posts [solved] pulseaudio mute mic button
5 269 muddle
Fri Jun 03, 2016 11:03 am
muddle View latest post
Sat Jun 25, 2016 1:24 pm
No new posts New install, no sound![SOLVED]
3 164 Emon_Gentoo
Fri Jun 24, 2016 7:04 am
Emon_Gentoo View latest post
Sat Jun 25, 2016 11:27 am
No new posts NVIDIA Optimus and Virtualbox
1 87 vanjo9800
Fri Jun 24, 2016 9:08 pm
tw04l124 View latest post
Fri Jun 24, 2016 9:24 pm
No new posts Unable to play audio via HDMI on intel HD4600
3 148 guido.hatzsis
Thu Jun 23, 2016 11:27 am
guido.hatzsis View latest post
Fri Jun 24, 2016 12:23 pm
No new posts [SOLVED] Line In - Built-in Audio Silent
2 146 sdz
Sat Jun 18, 2016 2:55 am
sdz View latest post
Tue Jun 21, 2016 2:22 am
No new posts master volume for intel pch not saved[solved]
10 384 Adel Ahmed
Wed Jun 08, 2016 8:45 am
Adel Ahmed View latest post
Mon Jun 20, 2016 11:23 am
No new posts Skype: webcam / Ekiga: no webcam
7 313 audiodef
Mon Jun 13, 2016 11:03 pm
szatox View latest post
Sat Jun 18, 2016 9:26 am
No new posts Pulseaudio hissing
2 254 verge-36
Sun Jun 12, 2016 8:08 pm
verge-36 View latest post
Thu Jun 16, 2016 6:22 pm
No new posts DVD burning troubles
2 208 Sargastic
Sat Jun 11, 2016 8:49 pm
C5ace View latest post
Mon Jun 13, 2016 12:25 pm
No new posts [SOLVED] No video thumbs in KDE
11 2195 Xywa
Sat Jan 23, 2016 10:20 pm
Xywa View latest post
Mon Jun 13, 2016 8:08 am
No new posts [VDR] cannot start frontend (abandoned)
4 219 xaviermiller
Wed Jun 08, 2016 7:28 am
xaviermiller View latest post
Mon Jun 13, 2016 7:56 am
No new posts [SOLVED] gmusicbrowser fails to start
5 237 Gh0str1d3r
Sat Jun 11, 2016 9:29 pm
Gh0str1d3r View latest post
Mon Jun 13, 2016 12:36 am
No new posts x265 to x264
4 228 DaggyStyle
Sun Jun 12, 2016 7:54 am
DaggyStyle View latest post
Sun Jun 12, 2016 4:20 pm
No new posts media-libs/mlt --enable-gpl flag
10 327 Xywa
Thu Jun 09, 2016 9:26 pm
Xywa View latest post
Sat Jun 11, 2016 7:46 pm
No new posts cuda & gcc 4.9
5 306 Xywa
Fri Jun 03, 2016 2:55 pm
soka View latest post
Sat Jun 11, 2016 2:39 pm
No new posts [SOLVED] ALSA sound in chroot
5 145 Apheus
Sat Jun 11, 2016 9:49 am
Apheus View latest post
Sat Jun 11, 2016 10:57 am
No new posts kdenlive/movit combination on Intel HD4600 - any positives
1 495 Anton Gubarkov
Wed Feb 03, 2016 1:24 pm
Xywa View latest post
Fri Jun 10, 2016 8:54 am
No new posts Can't emerge krita-3.0 (Qt5 is forcing GLES?)
2 253 acidrums4
Mon Jun 06, 2016 7:05 pm
acidrums4 View latest post
Thu Jun 09, 2016 12:42 am
No new posts Kdenlive (video editing software) & Gentoo
[ Goto pageGoto page: 1, 2 ]
26 14464 Xywa
Tue Jun 07, 2011 5:30 pm
Xywa View latest post
Wed Jun 08, 2016 5:47 am
No new posts Handbrake 0.10.5 no fdk-aac though use flag enabled
1 199 jots
Sun Jun 05, 2016 11:00 am
jots View latest post
Tue Jun 07, 2016 10:29 pm
No new posts Video stuttering playing 1080p mkv in VLC with 4.4.6-gentoo
7 604 cameta
Sat May 07, 2016 2:35 pm
rozyk View latest post
Tue Jun 07, 2016 7:21 pm
No new posts Attempting to open images with feh, hsetroot, etc. leads to 'no loader found' error.
2 775 GentooSupplicant0111
Sun Aug 23, 2015 4:07 am
hansholt1976 View latest post
Tue Jun 07, 2016 6:39 pm
No new posts [WORKSFORME] Sound, but no volume
8 383 msulli1355
Tue May 31, 2016 4:39 pm
msulli1355 View latest post
Sat Jun 04, 2016 5:10 pm
No new posts Sound suddenly stopped working.
11 756 Budoka
Thu May 12, 2016 4:40 am
mv View latest post
Sat Jun 04, 2016 1:36 pm
No new posts CANTREPRODUCE:Shotwell crashes when deleting camera pictures
0 146 eccerr0r
Fri Jun 03, 2016 9:13 pm
eccerr0r View latest post
Fri Jun 03, 2016 9:13 pm
No new posts Emerge Handbrake Fails
5 660 Tectra22
Sun May 29, 2016 2:56 pm
Tectra22 View latest post
Thu Jun 02, 2016 11:37 am
No new posts Intel NM10/ICH7 "Unable to bind the codec"
0 172 caaarlos
Wed Jun 01, 2016 2:36 am
caaarlos View latest post
Wed Jun 01, 2016 2:36 am
No new posts Kodi physical keyboard not working
3 268 danomac
Tue May 31, 2016 4:00 am
danomac View latest post
Wed Jun 01, 2016 12:11 am
No new posts Issues playing videos on YouTube/Netflix on Chromium 50.0.26
1 304 Jake1055
Sun May 29, 2016 11:01 pm
grumpie View latest post
Mon May 30, 2016 4:01 pm
No new posts OBS closes at random after producing an error message
1 223 Bladesy
Fri May 27, 2016 9:55 pm
Ant P. View latest post
Sun May 29, 2016 7:13 pm
No new posts Playing WebM over browser
8 999 jommes
Fri Apr 29, 2016 8:54 pm
gorg86 View latest post
Mon May 23, 2016 2:38 pm
No new posts Dragon player question.
9 5775 Darth Marley
Sun Oct 31, 2010 5:53 am
cfalcon View latest post
Sun May 22, 2016 9:01 pm
No new posts Nvidia hdmi audio not working
6 699 Gentling
Sat May 14, 2016 6:56 am
mir3x View latest post
Sat May 21, 2016 6:54 am
No new posts No sound from FiiO e10 usb amp/dac
3 395 mcsickz
Mon May 16, 2016 2:22 am
Martux View latest post
Thu May 19, 2016 5:56 am
No new posts [Solved]VLC Not able to detect default audio device output
3 1293 soya
Sun Nov 08, 2015 5:33 pm
alonbl View latest post
Sun May 15, 2016 4:29 pm
No new posts New(ish) gentoo install: No Sound [WORKSFORME]
9 434 msulli1355
Sat May 14, 2016 7:39 pm
msulli1355 View latest post
Sun May 15, 2016 12:59 am
No new posts Kodi and Plasma, dont work like it should.
1 306 white_tiger
Mon May 09, 2016 7:45 am
BobWya View latest post
Sat May 14, 2016 11:11 pm
No new posts Swap front and rear channels in Alsa
4 697 ripps818
Tue Sep 06, 2005 12:04 am
squeegily View latest post
Fri May 13, 2016 12:08 am
No new posts Sound not working, gentoo laptop [SOLVED]
10 958 Timotej
Fri May 06, 2016 12:40 pm
Timotej View latest post
Wed May 11, 2016 6:19 am
No new posts [Solved] HTML5 video in Opera
3 600 Astronome
Sat May 07, 2016 10:53 pm
Astronome View latest post
Tue May 10, 2016 8:43 pm
No new posts Firefox gstreamer - chops sounds beginning
0 258 vascool
Mon May 09, 2016 2:15 pm
vascool View latest post
Mon May 09, 2016 2:15 pm
No new posts Zoneminder - Error 403 Forbidden
0 297 sunbqto
Sun May 08, 2016 3:16 pm
sunbqto View latest post
Sun May 08, 2016 3:16 pm
No new posts [Solved] amarok fails to start - DBUS timeout
6 1081 lyallp
Sat Feb 06, 2016 7:10 am
lyallp View latest post
Sun May 08, 2016 12:03 pm
No new posts Clementine Spotify plugin? [SOLVED]
3 952 greyspoke
Thu Feb 25, 2016 8:45 pm
greyspoke View latest post
Sat May 07, 2016 6:46 pm
No new posts alsaequal problems and workaround
7 7498 jsegrave
Mon Aug 26, 2013 9:51 pm
cjfonta View latest post
Wed May 04, 2016 6:24 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 874, 875, 876  Next
Page 1 of 876
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum