Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 873, 874, 875  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 8, 9, 10 ]
232 117119 audiodef
Tue Jul 24, 2012 7:24 pm
Yamakuzure View latest post
Mon May 02, 2016 5:08 pm
No new posts Sound not working, gentoo laptop
1 41 Timotej
Fri May 06, 2016 12:40 pm
guitou View latest post
Fri May 06, 2016 5:58 pm
No new posts Playing WebM over browser
4 194 jommes
Fri Apr 29, 2016 8:54 pm
Chiitoo View latest post
Wed May 04, 2016 8:09 pm
No new posts alsaequal problems and workaround
7 6959 jsegrave
Mon Aug 26, 2013 9:51 pm
cjfonta View latest post
Wed May 04, 2016 6:24 pm
No new posts Did anyone get dcadec to work with ffmpeg/mpv/mplayer ?
0 36 Cr0t
Wed May 04, 2016 1:30 pm
Cr0t View latest post
Wed May 04, 2016 1:30 pm
No new posts emerge failing on digikam
2 417 pbm
Sat Mar 12, 2016 2:18 pm
pbm View latest post
Tue May 03, 2016 9:45 am
No new posts File descriptor in bad state
5 779 jiaxi
Thu Dec 05, 2013 8:05 am
causality View latest post
Tue May 03, 2016 12:51 am
No new posts Vulkan / Nvidia(Bumblebee)
1 319 Celes_Eternal
Tue Apr 05, 2016 4:27 pm
dimko View latest post
Mon May 02, 2016 3:25 pm
No new posts Recording onto different tracks in Audacity
0 76 linux_matt
Sun May 01, 2016 7:04 pm
linux_matt View latest post
Sun May 01, 2016 7:04 pm
No new posts Screen freezes when video projector is attached via HDMI
0 54 philip
Sat Apr 30, 2016 12:50 pm
philip View latest post
Sat Apr 30, 2016 12:50 pm
No new posts SOLVED MPD mixer issue
6 424 shimitar
Sun Mar 20, 2016 6:51 pm
alexcortes View latest post
Sat Apr 30, 2016 12:50 am
No new posts [Solved] Mediatomb - Unspecified error:
6 175 nelsonwcf
Wed Apr 27, 2016 2:46 am
nelsonwcf View latest post
Fri Apr 29, 2016 1:54 am
No new posts Recommendation for multimonitor video card, 3 or 4 monitors?
3 154 bpaddock
Sun Apr 24, 2016 12:55 pm
1clue View latest post
Thu Apr 28, 2016 4:10 pm
No new posts no cursor on movie area?
5 555 minsoehan
Fri Mar 18, 2016 5:25 am
hujuice View latest post
Thu Apr 28, 2016 8:30 am
No new posts [SOLVED] PulseAudio on top of ALSA/dmix
2 118 McLink
Wed Apr 27, 2016 7:57 pm
McLink View latest post
Thu Apr 28, 2016 6:45 am
No new posts Qt based CD/DVD burner (for lxqt desktop)
1 141 DeIM
Sat Apr 23, 2016 7:41 am
bec View latest post
Wed Apr 27, 2016 4:38 pm
No new posts [solved] Clementine not playing mp3
6 205 Ashie
Sun Apr 24, 2016 10:55 pm
Martux View latest post
Tue Apr 26, 2016 10:15 am
No new posts [Solved] aplay: device_list:268: no soundcards found...
3 1231 minsoehan
Tue Jul 28, 2015 2:41 pm
T0MuX View latest post
Tue Apr 26, 2016 6:16 am
No new posts Recommended webcam cctv recorder
1 106 Ashie
Sun Apr 24, 2016 11:29 pm
DawgG View latest post
Mon Apr 25, 2016 7:06 am
No new posts can not emerge gnome-mpv
0 128 Jean-Paul
Sat Apr 23, 2016 1:25 pm
Jean-Paul View latest post
Sat Apr 23, 2016 1:25 pm
No new posts mythtv-0.27.6_p20160318 with dvd USE needs sys-fs/udisks?
2 106 tld
Fri Apr 22, 2016 1:48 pm
tld View latest post
Fri Apr 22, 2016 4:37 pm
No new posts Graphical eps viewer?
1 151 Strange_Attractor
Mon Apr 18, 2016 4:51 pm
wjb View latest post
Mon Apr 18, 2016 6:14 pm
No new posts [SOLVED] Pulseaudio won't start
0 131 kahr.kunne
Mon Apr 18, 2016 2:51 pm
kahr.kunne View latest post
Mon Apr 18, 2016 2:51 pm
No new posts [solved]vlc doesn't play from a HTTP address
8 1016 toralf
Sun Feb 28, 2016 11:27 am
toralf View latest post
Sat Apr 16, 2016 7:42 pm
No new posts [SOLVED] Ampache web_path/apache setup problems
1 122 pgu
Fri Apr 15, 2016 5:10 pm
pgu View latest post
Sat Apr 16, 2016 3:15 pm
No new posts Emerging Shotcut in Gentoo [SOLVED]
5 883 ra100
Sat Dec 19, 2015 12:09 am
Poedel View latest post
Mon Apr 11, 2016 5:34 pm
No new posts backup over network with ssh connection in a compressed file
17 471 SarahS93
Thu Apr 07, 2016 9:27 am
khayyam View latest post
Thu Apr 07, 2016 10:14 pm
No new posts Alsa born-again newbie problems? Anyone running emu10k1?
1 176 fert
Thu Apr 07, 2016 2:03 pm
khayyam View latest post
Thu Apr 07, 2016 9:27 pm
No new posts [SOLVED] VLC does not play opus-audio in a .webm video file
3 169 FroL_Onn
Thu Apr 07, 2016 12:00 pm
charles17 View latest post
Thu Apr 07, 2016 12:51 pm
No new posts Where to report alsaplayer crashes?
4 181 tkzv
Wed Apr 06, 2016 7:52 pm
khayyam View latest post
Thu Apr 07, 2016 9:36 am
No new posts ioctl DMX_SET_FILTER failed: 6 No such dev or addr[SOLVED]
1 197 Tony0945
Sat Apr 02, 2016 11:27 pm
Tony0945 View latest post
Thu Apr 07, 2016 1:03 am
No new posts mc midnight commander - how to open videofiles with mplayer
3 264 SarahS93
Mon Apr 04, 2016 6:25 pm
tw04l124 View latest post
Tue Apr 05, 2016 10:10 am
No new posts Video DVD ripping with k3b
1 245 paulj
Sun Apr 03, 2016 7:12 am
Tatsh View latest post
Mon Apr 04, 2016 7:20 am
No new posts howto get electricsheep running with nvidia?
5 662 ExecutorElassus
Mon Feb 29, 2016 2:03 pm
Tatsh View latest post
Mon Apr 04, 2016 7:15 am
No new posts Qmmp opens instead of other things...
0 132 gentooP4
Sat Apr 02, 2016 10:11 pm
gentooP4 View latest post
Sat Apr 02, 2016 10:11 pm
No new posts dts-hd and higher support
3 450 Cr0t
Wed Oct 07, 2015 2:08 am
Cr0t View latest post
Sat Apr 02, 2016 9:34 pm
No new posts Qemu alsa problem
0 168 shaggymane
Sat Apr 02, 2016 7:36 pm
shaggymane View latest post
Sat Apr 02, 2016 7:36 pm
No new posts digiKam 5.0.0-beta2 ebuild?
11 1622 chl
Mon Dec 21, 2015 6:08 am
lexming View latest post
Sat Apr 02, 2016 12:20 am
No new posts x265 already safe for use?
5 1995 Small_Penguin
Thu May 28, 2015 7:30 pm
kurisu View latest post
Fri Apr 01, 2016 12:51 am
No new posts [SOLVED] amdgpu/radeonsi - 2D Acceleration Disabled
3 1416 pulsar_
Mon Nov 30, 2015 10:59 pm
pulsar_ View latest post
Tue Mar 29, 2016 12:58 am
No new posts No sounds for new user [solved]
7 491 justin_brody
Tue Mar 15, 2016 2:58 pm
justin_brody View latest post
Mon Mar 28, 2016 9:45 pm
No new posts lirc_serial homebrew on 4.1.17 kernel
0 207 kest
Mon Mar 28, 2016 9:27 am
kest View latest post
Mon Mar 28, 2016 9:27 am
No new posts Pulseaudio - whyyyyyy?
19 1171 Martux
Sun Mar 20, 2016 10:33 am
Ant P. View latest post
Sun Mar 27, 2016 4:30 pm
No new posts [Solved] Too Many HDMI Devices
4 470 kevintshaver
Sun Mar 20, 2016 12:55 am
kevintshaver View latest post
Fri Mar 25, 2016 12:50 am
No new posts Zoneminder-1.29 ebuild
4 811 trumee
Fri Feb 05, 2016 9:53 pm
undrwater View latest post
Thu Mar 24, 2016 10:30 pm
No new posts kodi 15.2 Raspberry Pi wont start
3 1037 dasPaul
Tue Feb 09, 2016 10:39 am
keet View latest post
Thu Mar 24, 2016 10:28 pm
No new posts alsaequal gives bus error
1 245 wudgar
Wed Mar 23, 2016 7:53 am
wudgar View latest post
Thu Mar 24, 2016 6:45 am
No new posts Bad quality of sound on qemu
2 1004 januszmk
Mon Aug 24, 2015 7:51 am
Jogie214 View latest post
Thu Mar 24, 2016 1:36 am
No new posts Added new user to system, user has no sound ?!?
3 682 WvR
Sun Jan 03, 2016 12:48 am
Syl20 View latest post
Wed Mar 23, 2016 1:47 pm
No new posts chrome-binary-plugins - how stuck am I on 32 bit?
3 373 ipic
Fri Mar 18, 2016 7:35 pm
tw04l124 View latest post
Sun Mar 20, 2016 11:12 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 873, 874, 875  Next
Page 1 of 875
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum