Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 874, 875, 876  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: Professional Audio Gentoo Workstation
[ Goto pageGoto page: 1 ... 8, 9, 10 ]
233 120559 audiodef
Tue Jul 24, 2012 7:24 pm
justinh_tx View latest post
Sun May 22, 2016 2:29 pm
No new posts Intel NM10/ICH7 "Unable to bind the codec"
0 5 caaarlos
Wed Jun 01, 2016 2:36 am
caaarlos View latest post
Wed Jun 01, 2016 2:36 am
No new posts Kodi physical keyboard not working
3 85 danomac
Tue May 31, 2016 4:00 am
danomac View latest post
Wed Jun 01, 2016 12:11 am
No new posts Sound, but no volume
2 50 msulli1355
Tue May 31, 2016 4:39 pm
msulli1355 View latest post
Tue May 31, 2016 8:12 pm
No new posts Emerge Handbrake Fails
3 181 Tectra22
Sun May 29, 2016 2:56 pm
stewmohr View latest post
Tue May 31, 2016 2:26 pm
No new posts Issues playing videos on YouTube/Netflix on Chromium 50.0.26
1 124 Jake1055
Sun May 29, 2016 11:01 pm
grumpie View latest post
Mon May 30, 2016 4:01 pm
No new posts OBS closes at random after producing an error message
1 110 Bladesy
Fri May 27, 2016 9:55 pm
Ant P. View latest post
Sun May 29, 2016 7:13 pm
No new posts Playing WebM over browser
8 735 jommes
Fri Apr 29, 2016 8:54 pm
gorg86 View latest post
Mon May 23, 2016 2:38 pm
No new posts Dragon player question.
9 5561 Darth Marley
Sun Oct 31, 2010 5:53 am
cfalcon View latest post
Sun May 22, 2016 9:01 pm
No new posts Nvidia hdmi audio not working
6 446 Gentling
Sat May 14, 2016 6:56 am
mir3x View latest post
Sat May 21, 2016 6:54 am
No new posts No sound from FiiO e10 usb amp/dac
3 246 mcsickz
Mon May 16, 2016 2:22 am
Martux View latest post
Thu May 19, 2016 5:56 am
No new posts Sound suddenly stopped working.
6 370 Budoka
Thu May 12, 2016 4:40 am
krinn View latest post
Tue May 17, 2016 3:52 am
No new posts kdenlive-15.12.3 build problem
1 166 joelparthemore
Sun May 15, 2016 10:30 pm
joelparthemore View latest post
Sun May 15, 2016 11:00 pm
No new posts [Solved]VLC Not able to detect default audio device output
3 1161 soya
Sun Nov 08, 2015 5:33 pm
alonbl View latest post
Sun May 15, 2016 4:29 pm
No new posts New(ish) gentoo install: No Sound [WORKSFORME]
9 280 msulli1355
Sat May 14, 2016 7:39 pm
msulli1355 View latest post
Sun May 15, 2016 12:59 am
No new posts Kodi and Plasma, dont work like it should.
1 197 white_tiger
Mon May 09, 2016 7:45 am
BobWya View latest post
Sat May 14, 2016 11:11 pm
No new posts Video stuttering playing 1080p mkv in VLC with 4.4.6-gentoo
2 260 cameta
Sat May 07, 2016 2:35 pm
cameta View latest post
Fri May 13, 2016 8:06 pm
No new posts Swap front and rear channels in Alsa
4 590 ripps818
Tue Sep 06, 2005 12:04 am
squeegily View latest post
Fri May 13, 2016 12:08 am
No new posts Sound not working, gentoo laptop [SOLVED]
10 713 Timotej
Fri May 06, 2016 12:40 pm
Timotej View latest post
Wed May 11, 2016 6:19 am
No new posts [Solved] HTML5 video in Opera
3 373 Astronome
Sat May 07, 2016 10:53 pm
Astronome View latest post
Tue May 10, 2016 8:43 pm
No new posts Firefox gstreamer - chops sounds beginning
0 159 vascool
Mon May 09, 2016 2:15 pm
vascool View latest post
Mon May 09, 2016 2:15 pm
No new posts Zoneminder - Error 403 Forbidden
0 212 sunbqto
Sun May 08, 2016 3:16 pm
sunbqto View latest post
Sun May 08, 2016 3:16 pm
No new posts [Solved] amarok fails to start - DBUS timeout
6 935 lyallp
Sat Feb 06, 2016 7:10 am
lyallp View latest post
Sun May 08, 2016 12:03 pm
No new posts Clementine Spotify plugin? [SOLVED]
3 732 greyspoke
Thu Feb 25, 2016 8:45 pm
greyspoke View latest post
Sat May 07, 2016 6:46 pm
No new posts alsaequal problems and workaround
7 7234 jsegrave
Mon Aug 26, 2013 9:51 pm
cjfonta View latest post
Wed May 04, 2016 6:24 pm
No new posts Did anyone get dcadec to work with ffmpeg/mpv/mplayer ?
0 184 Cr0t
Wed May 04, 2016 1:30 pm
Cr0t View latest post
Wed May 04, 2016 1:30 pm
No new posts emerge failing on digikam
2 602 pbm
Sat Mar 12, 2016 2:18 pm
pbm View latest post
Tue May 03, 2016 9:45 am
No new posts File descriptor in bad state
5 989 jiaxi
Thu Dec 05, 2013 8:05 am
causality View latest post
Tue May 03, 2016 12:51 am
No new posts Vulkan / Nvidia(Bumblebee)
1 574 Celes_Eternal
Tue Apr 05, 2016 4:27 pm
dimko View latest post
Mon May 02, 2016 3:25 pm
No new posts Recording onto different tracks in Audacity
0 193 linux_matt
Sun May 01, 2016 7:04 pm
linux_matt View latest post
Sun May 01, 2016 7:04 pm
No new posts Screen freezes when video projector is attached via HDMI
0 156 philip
Sat Apr 30, 2016 12:50 pm
philip View latest post
Sat Apr 30, 2016 12:50 pm
No new posts SOLVED MPD mixer issue
6 606 shimitar
Sun Mar 20, 2016 6:51 pm
alexcortes View latest post
Sat Apr 30, 2016 12:50 am
No new posts [Solved] Mediatomb - Unspecified error:
6 384 nelsonwcf
Wed Apr 27, 2016 2:46 am
nelsonwcf View latest post
Fri Apr 29, 2016 1:54 am
No new posts Recommendation for multimonitor video card, 3 or 4 monitors?
3 301 bpaddock
Sun Apr 24, 2016 12:55 pm
1clue View latest post
Thu Apr 28, 2016 4:10 pm
No new posts no cursor on movie area?
5 718 minsoehan
Fri Mar 18, 2016 5:25 am
hujuice View latest post
Thu Apr 28, 2016 8:30 am
No new posts [SOLVED] PulseAudio on top of ALSA/dmix
2 230 McLink
Wed Apr 27, 2016 7:57 pm
McLink View latest post
Thu Apr 28, 2016 6:45 am
No new posts Qt based CD/DVD burner (for lxqt desktop)
1 261 DeIM
Sat Apr 23, 2016 7:41 am
bec View latest post
Wed Apr 27, 2016 4:38 pm
No new posts [solved] Clementine not playing mp3
6 400 Ashie
Sun Apr 24, 2016 10:55 pm
Martux View latest post
Tue Apr 26, 2016 10:15 am
No new posts [Solved] aplay: device_list:268: no soundcards found...
3 1418 minsoehan
Tue Jul 28, 2015 2:41 pm
T0MuX View latest post
Tue Apr 26, 2016 6:16 am
No new posts Recommended webcam cctv recorder
1 216 Ashie
Sun Apr 24, 2016 11:29 pm
DawgG View latest post
Mon Apr 25, 2016 7:06 am
No new posts can not emerge gnome-mpv
0 244 Jean-Paul
Sat Apr 23, 2016 1:25 pm
Jean-Paul View latest post
Sat Apr 23, 2016 1:25 pm
No new posts mythtv-0.27.6_p20160318 with dvd USE needs sys-fs/udisks?
2 241 tld
Fri Apr 22, 2016 1:48 pm
tld View latest post
Fri Apr 22, 2016 4:37 pm
No new posts Graphical eps viewer?
1 258 Strange_Attractor
Mon Apr 18, 2016 4:51 pm
wjb View latest post
Mon Apr 18, 2016 6:14 pm
No new posts [SOLVED] Pulseaudio won't start
0 232 kahr.kunne
Mon Apr 18, 2016 2:51 pm
kahr.kunne View latest post
Mon Apr 18, 2016 2:51 pm
No new posts [solved]vlc doesn't play from a HTTP address
8 1420 toralf
Sun Feb 28, 2016 11:27 am
toralf View latest post
Sat Apr 16, 2016 7:42 pm
No new posts [SOLVED] Ampache web_path/apache setup problems
1 231 pgu
Fri Apr 15, 2016 5:10 pm
pgu View latest post
Sat Apr 16, 2016 3:15 pm
No new posts Emerging Shotcut in Gentoo [SOLVED]
5 1033 ra100
Sat Dec 19, 2015 12:09 am
Poedel View latest post
Mon Apr 11, 2016 5:34 pm
No new posts backup over network with ssh connection in a compressed file
17 732 SarahS93
Thu Apr 07, 2016 9:27 am
khayyam View latest post
Thu Apr 07, 2016 10:14 pm
No new posts Alsa born-again newbie problems? Anyone running emu10k1?
1 302 fert
Thu Apr 07, 2016 2:03 pm
khayyam View latest post
Thu Apr 07, 2016 9:27 pm
No new posts [SOLVED] VLC does not play opus-audio in a .webm video file
3 311 FroL_Onn
Thu Apr 07, 2016 12:00 pm
charles17 View latest post
Thu Apr 07, 2016 12:51 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 874, 875, 876  Next
Page 1 of 876
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum