Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 859, 860, 861 ... 869, 870, 871  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts amixer wont run
5 587 cto2mac
Sat Sep 21, 2002 1:31 pm
Tenseiken View latest post
Wed Sep 25, 2002 7:07 pm
No new posts bttv tv freq out of range
1 533 tobi
Wed Sep 25, 2002 10:34 am
tobi View latest post
Wed Sep 25, 2002 10:54 am
No new posts Ogle and Mplayer : Sound but no Picture
2 534 dciwalsh
Fri Sep 20, 2002 7:30 pm
Mr. Pointy View latest post
Wed Sep 25, 2002 7:35 am
No new posts rivatv, video in, modules... help!
4 752 Herodot
Sat Sep 21, 2002 9:17 pm
blk_jack View latest post
Wed Sep 25, 2002 6:44 am
No new posts xawtv with XVideo: lowres only?
2 412 oisch
Tue Sep 24, 2002 6:53 pm
oisch View latest post
Wed Sep 25, 2002 5:03 am
No new posts Audio problems
1 397 billethius
Tue Sep 24, 2002 5:51 pm
billethius View latest post
Tue Sep 24, 2002 6:09 pm
No new posts Alsa is not initialising
3 609 cto2mac
Mon Sep 23, 2002 10:12 pm
cto2mac View latest post
Tue Sep 24, 2002 3:55 pm
No new posts Nvidia "problems"
4 631 dtun3Z
Tue Sep 24, 2002 11:08 am
dioxmat View latest post
Tue Sep 24, 2002 11:48 am
No new posts Imagemagick odd behavior
1 364 dantrevino
Sun Jul 28, 2002 3:31 pm
ESchack View latest post
Tue Sep 24, 2002 11:12 am
No new posts how's Terratec DMX 6fire LT working?
0 494 wilho
Tue Sep 24, 2002 10:48 am
wilho View latest post
Tue Sep 24, 2002 10:48 am
No new posts The Best mplayer video output mode
8 1529 helmers
Thu Sep 19, 2002 7:51 am
kybber View latest post
Tue Sep 24, 2002 7:03 am
No new posts can't get TV-OUT working
4 812 zaggo
Wed Sep 18, 2002 8:44 pm
Mooses View latest post
Tue Sep 24, 2002 6:36 am
No new posts Sound Problems in KDE
4 752 DaveLowe
Mon Sep 16, 2002 4:46 pm
Spankenstein View latest post
Tue Sep 24, 2002 4:53 am
No new posts Arts 1.1.0 is out!
0 376 RedBeard0531
Tue Sep 24, 2002 1:40 am
RedBeard0531 View latest post
Tue Sep 24, 2002 1:40 am
No new posts Xine slider bar
1 427 geders
Sun Sep 22, 2002 7:26 pm
sa View latest post
Mon Sep 23, 2002 5:42 pm
No new posts xtunes / sumi - Any luck?
0 615 eyevee99
Mon Sep 23, 2002 8:50 am
eyevee99 View latest post
Mon Sep 23, 2002 8:50 am
No new posts Gtk2 themes with evolution and xmms
8 1318 Princess Firefly
Sat Sep 21, 2002 8:04 pm
maKKus View latest post
Mon Sep 23, 2002 8:10 am
No new posts streaming audio
0 318 cf25
Sun Sep 22, 2002 5:45 pm
cf25 View latest post
Sun Sep 22, 2002 5:45 pm
No new posts FYI, sourceforge emu10k1 drivers making progress
3 662 stuNNed
Thu Sep 19, 2002 8:27 am
Ard Righ View latest post
Sun Sep 22, 2002 1:43 pm
No new posts /dev/raw* does not exist
5 1661 vespaman
Fri Sep 06, 2002 7:41 pm
tea View latest post
Sun Sep 22, 2002 9:53 am
No new posts Problems with TV card (Philips saa7134 based) and xawtv
6 1598 cpwins
Sat Sep 21, 2002 1:03 pm
cpwins View latest post
Sun Sep 22, 2002 1:42 am
No new posts Problem: em8300-modules and xine/mplayer
5 2116 m00re
Thu Sep 19, 2002 8:45 pm
m00re View latest post
Sat Sep 21, 2002 6:19 pm
No new posts smpeg-xmms not working with gcc 3.2
3 440 Princess Firefly
Sat Sep 21, 2002 6:24 am
Princess Firefly View latest post
Sat Sep 21, 2002 4:43 pm
No new posts krec does not work (kde 3.1beta1, both gcc 2.95 and 3.2)
0 345 pilla
Sat Sep 21, 2002 4:04 am
pilla View latest post
Sat Sep 21, 2002 4:04 am
No new posts Santa Cruz and alsa
0 293 iloose2
Sat Sep 21, 2002 1:11 am
iloose2 View latest post
Sat Sep 21, 2002 1:11 am
No new posts standard kernel audio trouble
3 580 dn1282
Sun Jul 21, 2002 6:36 pm
timmfin View latest post
Fri Sep 20, 2002 11:50 pm
No new posts how to identify sound chip
4 719 mlybarger
Fri Sep 20, 2002 11:41 am
mlybarger View latest post
Fri Sep 20, 2002 6:15 pm
No new posts [ Poll ] play aRts sound and pure alsa/oss sound - at the same time?
4 800 danzvash
Thu Sep 19, 2002 10:40 am
sven View latest post
Fri Sep 20, 2002 5:17 pm
No new posts Audigy: Sound works great, except for CD-Audio
11 1851 jcostom
Sat Jul 20, 2002 12:58 am
jcostom View latest post
Fri Sep 20, 2002 3:47 pm
No new posts Alsa awful with non-root user
2 1198 Aurin
Thu Sep 19, 2002 11:29 pm
Aurin View latest post
Fri Sep 20, 2002 2:22 pm
No new posts No Sound with KDE and SB Live! Value card
1 615 Mikey
Fri Sep 20, 2002 1:47 am
strange_man View latest post
Fri Sep 20, 2002 10:57 am
No new posts gnome sound /dev/mixer missing?
10 3301 craigha
Sat May 11, 2002 11:18 pm
ArturasB View latest post
Fri Sep 20, 2002 9:02 am
No new posts Kernel, alsa or artsd?
4 809 Caffeine
Wed Sep 18, 2002 7:58 am
Caffeine View latest post
Fri Sep 20, 2002 6:31 am
No new posts No Sound in Gentoo Livecd unreal tournament 2003
1 483 al3xjay
Thu Sep 19, 2002 6:05 pm
pjp View latest post
Thu Sep 19, 2002 6:31 pm
No new posts Alsa module snd-via686 keep on loading
3 439 katossi
Thu Sep 19, 2002 9:06 am
pjp View latest post
Thu Sep 19, 2002 5:49 pm
No new posts dvd player?
7 1182 TheCoop
Thu Sep 05, 2002 8:53 pm
zaggo View latest post
Thu Sep 19, 2002 6:52 am
No new posts Rhythmbox
12 2200 newfloat
Mon Jun 24, 2002 6:08 pm
eyevee99 View latest post
Thu Sep 19, 2002 5:14 am
No new posts libvorbis emerge, gentoo1.4?
5 952 hummus
Wed Sep 18, 2002 11:46 pm
rac View latest post
Thu Sep 19, 2002 12:30 am
No new posts CD ripping = Total lockup
5 635 heathkit
Tue Sep 10, 2002 9:52 am
Xnybre View latest post
Wed Sep 18, 2002 8:45 pm
No new posts IM Video
2 615 gate
Tue Sep 17, 2002 6:33 pm
gate View latest post
Wed Sep 18, 2002 4:24 pm
No new posts dvd::rip cluster mode (setuid)
2 907 wiki
Tue Sep 17, 2002 9:21 pm
wiki View latest post
Wed Sep 18, 2002 4:03 pm
No new posts ATI Rage 128 Pro DRI works in Xfree 4.2.1
8 1676 Princess Firefly
Sat Sep 14, 2002 8:54 pm
mlybarger View latest post
Wed Sep 18, 2002 3:41 pm
No new posts xvideo and i830 VGA
5 1227 MartinSt
Wed Jul 31, 2002 9:16 am
pilla View latest post
Wed Sep 18, 2002 2:05 pm
No new posts Which MP3 encoder?
17 2335 oforero
Tue Sep 10, 2002 1:42 pm
dizzy View latest post
Wed Sep 18, 2002 6:31 am
No new posts Mplayer (DVD) has sound but no picture
3 1359 dciwalsh
Sun Sep 15, 2002 2:00 am
dciwalsh View latest post
Wed Sep 18, 2002 1:23 am
No new posts libGL, opengl and glxgears,
2 715 riquito
Mon Sep 16, 2002 3:14 pm
riquito View latest post
Wed Sep 18, 2002 12:30 am
No new posts xmms skips when moving windows
1 443 Disquiet
Sun Sep 15, 2002 8:08 pm
Disquiet View latest post
Tue Sep 17, 2002 8:09 pm
No new posts VIA Technologies, Inc. VT8233 AC97 Audio Controller (rev 48)
7 1110 gK
Sat Sep 14, 2002 1:19 pm
sl70 View latest post
Tue Sep 17, 2002 7:52 pm
No new posts Where did my MPlayer GUI go?
6 866 lars_msh
Mon Sep 16, 2002 10:27 pm
pjp View latest post
Tue Sep 17, 2002 6:34 pm
No new posts Installing X from dri cvs?
0 323 petecool
Tue Sep 17, 2002 6:02 pm
petecool View latest post
Tue Sep 17, 2002 6:02 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 859, 860, 861 ... 869, 870, 871  Next
Page 860 of 871
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum