Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 859, 860, 861 ... 867, 868, 869  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Getting Xine to use OSS
3 542 swingarm
Fri Sep 06, 2002 3:16 am
mksoft View latest post
Sat Sep 07, 2002 10:12 am
No new posts xine and totem "fullscreen" still has the gnome pa
6 824 eyevee99
Tue Sep 03, 2002 11:24 am
eyevee99 View latest post
Fri Sep 06, 2002 10:13 pm
No new posts Mplayer-Problem - .xsession_errors
3 558 SNo0py
Thu Sep 05, 2002 8:25 am
SNo0py View latest post
Fri Sep 06, 2002 8:44 am
No new posts Error running abcde
8 1269 shinji_rei
Wed Sep 04, 2002 7:41 pm
shinji_rei View latest post
Fri Sep 06, 2002 2:53 am
No new posts Does anyone have WindowMaker sound running?
0 421 ozmark
Fri Sep 06, 2002 1:14 am
ozmark View latest post
Fri Sep 06, 2002 1:14 am
No new posts dvd choppy video with vlc
0 446 DNH
Fri Sep 06, 2002 1:02 am
DNH View latest post
Fri Sep 06, 2002 1:02 am
No new posts DVD Problems, Please Help
8 1621 Mandr4ke
Mon Sep 02, 2002 10:23 pm
damodred View latest post
Thu Sep 05, 2002 9:55 pm
No new posts Ati graphic card and xvideo extension
6 1367 mikegr
Wed Sep 04, 2002 6:59 pm
Kawada View latest post
Thu Sep 05, 2002 8:06 pm
No new posts RivaTV + Asus 7700 Delux + VCR = upside down recording?
4 914 blk_jack
Mon Sep 02, 2002 8:16 am
Locke View latest post
Thu Sep 05, 2002 4:07 pm
No new posts amixer shows only one control: "DAC" and aplay seg
0 451 jsd
Thu Sep 05, 2002 1:56 am
jsd View latest post
Thu Sep 05, 2002 1:56 am
No new posts Webcam access from commandline ?
2 938 giant
Wed Sep 04, 2002 1:28 pm
Miker View latest post
Wed Sep 04, 2002 9:11 pm
No new posts Alsa And ARTS
10 1776 striderg2
Sun Aug 25, 2002 9:12 pm
mksoft View latest post
Wed Sep 04, 2002 6:57 am
No new posts Recording problems with alsa and artsd
0 617 Grue
Wed Sep 04, 2002 5:48 am
Grue View latest post
Wed Sep 04, 2002 5:48 am
No new posts xmms crashes with arts plugin
2 638 puddpunk
Sun Sep 01, 2002 6:04 am
kyron View latest post
Tue Sep 03, 2002 12:28 pm
No new posts How do I get xine to work in Gnome 2?
3 800 spendabuck
Sat Jun 22, 2002 1:48 pm
maw View latest post
Tue Sep 03, 2002 8:49 am
No new posts Strange problem after adding v4l to kernel
0 437 Locke
Tue Sep 03, 2002 3:06 am
Locke View latest post
Tue Sep 03, 2002 3:06 am
No new posts Alsa multiple sound source handling? Rear-channel scratchy?
5 2028 OdinsDream
Mon Sep 02, 2002 4:52 pm
pjp View latest post
Tue Sep 03, 2002 12:52 am
No new posts Mplayer Question
10 1407 swingarm
Sun Sep 01, 2002 6:42 pm
swingarm View latest post
Mon Sep 02, 2002 11:45 pm
No new posts pops and hisses with sb live
6 861 btregre
Sun Sep 01, 2002 11:48 pm
Kaali View latest post
Mon Sep 02, 2002 1:53 pm
No new posts creating SVCD's with dvdrip and transcode give error!
2 1397 MaGuS
Fri Aug 30, 2002 3:10 pm
MaGuS View latest post
Mon Sep 02, 2002 12:27 pm
No new posts Qt optimised build
2 617 zen_guerrilla
Sun Sep 01, 2002 6:52 am
mksoft View latest post
Mon Sep 02, 2002 7:15 am
No new posts XMMS hangs when I start to play an mp3
5 1012 provencher
Fri Aug 30, 2002 5:08 am
provencher View latest post
Mon Sep 02, 2002 4:56 am
No new posts Via VT8233 Sound
3 827 elzbal
Sun Sep 01, 2002 6:16 am
mindows View latest post
Mon Sep 02, 2002 3:09 am
No new posts Problems configuring X Server (at 1600x1200)
2 482 Tealc
Sun Sep 01, 2002 4:46 pm
Tealc View latest post
Sun Sep 01, 2002 11:24 pm
No new posts Alsactl errors on 'alsactl restore'
2 529 boofer
Wed Aug 28, 2002 7:23 pm
boofer View latest post
Sun Sep 01, 2002 7:32 pm
No new posts grip
2 492 girafon
Sat Aug 31, 2002 4:56 pm
girafon View latest post
Sun Sep 01, 2002 6:13 am
No new posts rhythmbox and alsa error
0 399 rzuasti
Sun Sep 01, 2002 4:54 am
rzuasti View latest post
Sun Sep 01, 2002 4:54 am
No new posts YAXP (Yet another xine problem)
5 810 den_RDC
Sat Aug 31, 2002 1:22 am
mindows View latest post
Sun Sep 01, 2002 4:44 am
No new posts Xine troubles part 2
6 1275 notext
Thu Aug 29, 2002 9:16 am
spendabuck View latest post
Sun Sep 01, 2002 2:20 am
No new posts Ogle and Arts
1 532 swingarm
Sat Aug 31, 2002 8:47 pm
Zu` View latest post
Sat Aug 31, 2002 11:39 pm
No new posts Audigy Platinum question
2 702 Houdini
Wed Aug 28, 2002 4:32 am
Genito View latest post
Sat Aug 31, 2002 10:37 pm
No new posts prob's with avi4xmms
5 900 shadowknight
Thu Aug 15, 2002 11:19 pm
shadowknight View latest post
Sat Aug 31, 2002 10:24 pm
No new posts Do I need to have.....
1 525 spendabuck
Sat Aug 31, 2002 3:43 pm
mksoft View latest post
Sat Aug 31, 2002 6:28 pm
No new posts Trouble with bt848 WinTV card...
6 1802 Xafloc
Tue Aug 27, 2002 11:38 am
Xafloc View latest post
Sat Aug 31, 2002 6:08 pm
No new posts Stupid sound question - Audigy soundcard
5 774 Ard Righ
Sat Aug 31, 2002 6:48 am
Ard Righ View latest post
Sat Aug 31, 2002 5:00 pm
No new posts No Sound with ALSA and Soundblaster
7 1159 jconover
Fri Aug 30, 2002 1:11 pm
jconover View latest post
Sat Aug 31, 2002 3:59 pm
No new posts MPlayer and Xine
17 2942 oforero
Mon Aug 26, 2002 7:24 am
pilla View latest post
Sat Aug 31, 2002 2:50 pm
No new posts playing asf with galeon
0 466 ct
Sat Aug 31, 2002 2:08 pm
ct View latest post
Sat Aug 31, 2002 2:08 pm
No new posts Graphic program
1 499 primitive_code
Sat Aug 31, 2002 12:10 am
mksoft View latest post
Sat Aug 31, 2002 1:20 pm
No new posts Cool visualizations
1 668 heathkit
Thu Aug 29, 2002 8:22 pm
Zu` View latest post
Sat Aug 31, 2002 12:15 am
No new posts amixer error
7 1043 bluesky
Thu Aug 29, 2002 2:50 pm
Zu` View latest post
Sat Aug 31, 2002 12:11 am
No new posts Sound recording
14 1715 alec
Fri May 31, 2002 4:06 am
manniac View latest post
Fri Aug 30, 2002 11:47 pm
No new posts v3tv, xawtv, a Voodoo3500 TV and no sound.
2 749 splooge
Fri Aug 30, 2002 6:23 pm
splooge View latest post
Fri Aug 30, 2002 8:17 pm
No new posts Permissions in Devfsd.conf
4 651 cyfred
Thu Aug 29, 2002 1:51 pm
Kabuto View latest post
Fri Aug 30, 2002 7:01 pm
No new posts No sound in flash :'(
9 902 63nt00
Thu Aug 29, 2002 10:44 am
63nt00 View latest post
Fri Aug 30, 2002 2:20 pm
No new posts Separate front and rear boxes on SB Live!
0 533 /dev/null
Fri Aug 30, 2002 2:02 pm
/dev/null View latest post
Fri Aug 30, 2002 2:02 pm
No new posts mplayer - fullscreen playback is jerky...
7 869 keifir
Wed Aug 28, 2002 1:26 pm
keifir View latest post
Fri Aug 30, 2002 1:07 pm
No new posts Audio skipping in Xine...
0 1666 swingarm
Fri Aug 30, 2002 5:11 am
swingarm View latest post
Fri Aug 30, 2002 5:11 am
No new posts alsa wierdness
3 527 Guest
Thu Aug 29, 2002 8:26 pm
masseya View latest post
Fri Aug 30, 2002 3:32 am
No new posts Flash audio plays at wrong speed
5 805 Regor
Wed Aug 21, 2002 10:08 pm
Naan Yaar View latest post
Fri Aug 30, 2002 2:11 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 859, 860, 861 ... 867, 868, 869  Next
Page 860 of 869
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum