Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 857, 858, 859 ... 885, 886, 887  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Alsa 0.9.0rc7 is out
0 318 Matje
Wed Jan 29, 2003 9:53 pm
Matje View latest post
Wed Jan 29, 2003 9:53 pm
No new posts Sound kills my USB bus!
7 950 cjs94
Fri Jan 24, 2003 9:27 pm
cjs94 View latest post
Wed Jan 29, 2003 7:50 pm
No new posts How can I do this ...
4 710 mrhodes
Wed Jan 29, 2003 2:03 am
jetblack View latest post
Wed Jan 29, 2003 3:37 pm
No new posts Gimp help
2 350 drakonite
Wed Jan 29, 2003 6:52 am
drakonite View latest post
Wed Jan 29, 2003 2:43 pm
No new posts Color Tuning
8 700 drakonite
Tue Jan 21, 2003 7:22 am
drakonite View latest post
Wed Jan 29, 2003 2:41 pm
No new posts Unresolved symbols in rivatv
0 386 edcjones
Wed Jan 29, 2003 2:36 pm
edcjones View latest post
Wed Jan 29, 2003 2:36 pm
No new posts RM-900 sounblaster remote control
7 1017 uglyman
Fri Jan 24, 2003 10:30 pm
hrnick View latest post
Wed Jan 29, 2003 10:31 am
No new posts What to use to make a slide show with pictures and videos
0 377 AtomicDog
Wed Jan 29, 2003 6:01 am
AtomicDog View latest post
Wed Jan 29, 2003 6:01 am
No new posts Hercules Fortissimo II, successful ALSA setup anyone?
6 630 xenon
Mon Jan 27, 2003 11:28 pm
Francis85 View latest post
Wed Jan 29, 2003 4:38 am
No new posts flash 6 is out for linux!
1 533 kraylus
Wed Jan 29, 2003 3:36 am
drakonite View latest post
Wed Jan 29, 2003 4:06 am
No new posts nvidia: tnt II + binary driver and video scaling
3 604 aardvark
Sun Dec 15, 2002 10:09 pm
Malakin View latest post
Wed Jan 29, 2003 12:02 am
No new posts Lame does not compile (with or without USE="-encode&quo
10 1540 cyfred
Mon Jan 27, 2003 5:50 pm
Decibels View latest post
Tue Jan 28, 2003 2:43 pm
No new posts lame will not compile
2 456 gzaector
Tue Jan 28, 2003 10:26 am
Decibels View latest post
Tue Jan 28, 2003 1:09 pm
No new posts ALSA Problem
4 1273 NicholasDWolfwood
Sun Jan 26, 2003 9:51 pm
guidodev View latest post
Tue Jan 28, 2003 3:25 am
No new posts wacom / graphire / xinput slght prob
3 607 troki
Wed Jan 22, 2003 5:08 pm
troki View latest post
Tue Jan 28, 2003 12:54 am
No new posts Installing OSS
4 615 JosefS
Mon Jan 27, 2003 7:31 pm
pilla View latest post
Mon Jan 27, 2003 11:01 pm
No new posts No gif animation :(
7 1337 sessionID
Sun Jan 26, 2003 9:11 pm
TripKnot View latest post
Mon Jan 27, 2003 8:39 pm
No new posts mplayer "accelerated IDCT transform" problem
0 437 ebike
Mon Jan 27, 2003 7:24 pm
ebike View latest post
Mon Jan 27, 2003 7:24 pm
No new posts gui app to change id3 tags ( in an mp3 )
3 558 gabor
Mon Jan 27, 2003 5:06 pm
Lin_Matt View latest post
Mon Jan 27, 2003 7:23 pm
No new posts DivX ripping with K3b gives audio out of sync
0 365 jonasforssell
Mon Jan 27, 2003 4:07 pm
jonasforssell View latest post
Mon Jan 27, 2003 4:07 pm
No new posts Sound for multiple users at the same time
6 547 PARENA
Mon Jan 27, 2003 9:00 am
PARENA View latest post
Mon Jan 27, 2003 1:48 pm
No new posts Xfree86 + bttv using Overlay
5 845 standsolid
Mon Jan 20, 2003 7:01 am
standsolid View latest post
Mon Jan 27, 2003 6:50 am
No new posts XMMS gnome error...
0 273 zenon
Mon Jan 27, 2003 4:14 am
zenon View latest post
Mon Jan 27, 2003 4:14 am
No new posts HOWTO sound card config under lgentoo
2 566 darcym
Sun Jan 26, 2003 11:12 am
pjp View latest post
Mon Jan 27, 2003 3:45 am
No new posts ALSA doesn't mix
9 1139 dbsynegry
Sun Jan 26, 2003 4:29 am
drakonite View latest post
Mon Jan 27, 2003 1:03 am
No new posts howto burn CDs..... slower
6 725 french tony
Sun Jan 26, 2003 1:22 pm
french tony View latest post
Sun Jan 26, 2003 9:28 pm
No new posts Sound Kmix Alsa
6 625 backpocket
Sun Jan 26, 2003 5:30 pm
backpocket View latest post
Sun Jan 26, 2003 9:11 pm
No new posts Mplayer doesn't compile because of lame
2 723 sebgarden
Sun Jan 26, 2003 6:01 pm
sebgarden View latest post
Sun Jan 26, 2003 8:32 pm
No new posts OpenGL, XFree, DRI and USE
0 379 knittel
Sun Jan 26, 2003 8:14 pm
knittel View latest post
Sun Jan 26, 2003 8:14 pm
No new posts ALSA Probs.... A WeirD oNe.....
10 1628 blursmurf
Mon Jan 06, 2003 8:39 am
vers_iq View latest post
Sun Jan 26, 2003 5:19 pm
No new posts TIP: How to get sound from your 5.1 middle speaker.
5 1092 idl
Sat Jan 25, 2003 10:03 pm
Klovnen View latest post
Sun Jan 26, 2003 4:17 pm
No new posts lirc and irman
4 1089 mark
Sun Jan 12, 2003 2:04 pm
mark View latest post
Sun Jan 26, 2003 4:09 pm
No new posts xmms won't compile
0 332 growse
Sun Jan 26, 2003 2:55 pm
growse View latest post
Sun Jan 26, 2003 2:55 pm
No new posts Audio skipping when using ac3 passthrough
1 436 Azrael20
Sat Jan 25, 2003 9:35 pm
Azrael20 View latest post
Sun Jan 26, 2003 2:16 pm
No new posts Audigy & Headphones
1 329 uxbod
Tue Jan 07, 2003 12:02 am
shm View latest post
Sun Jan 26, 2003 8:31 am
No new posts USE variable question
3 520 bogler
Sat Jan 25, 2003 5:14 pm
pjp View latest post
Sun Jan 26, 2003 1:09 am
No new posts OpenEXR ebuild
15 1264 HaTcH
Thu Jan 23, 2003 10:05 am
drakonite View latest post
Sat Jan 25, 2003 8:54 pm
No new posts Ripping Robbie Williams' "Escapology"...
3 918 Ypsilon
Sat Jan 25, 2003 3:48 pm
Ellidi View latest post
Sat Jan 25, 2003 8:35 pm
No new posts tv card
6 1704 serge
Sun Jan 05, 2003 11:50 am
Slack006 View latest post
Sat Jan 25, 2003 8:14 pm
No new posts XMPS Ebuild fails
1 627 colonists
Sat Jul 06, 2002 12:29 pm
armbub View latest post
Sat Jan 25, 2003 6:53 pm
No new posts emu10k1 Setup
11 1960 mjgeiger
Mon Jan 20, 2003 9:36 pm
pac1085 View latest post
Sat Jan 25, 2003 6:40 pm
No new posts Alsa "unresolved symbol" after recompiling kernel
1 524 ZenBee
Sat Jan 25, 2003 2:01 pm
ZenBee View latest post
Sat Jan 25, 2003 3:32 pm
No new posts Onboard sound probs
6 828 al
Tue Jan 21, 2003 9:54 pm
al View latest post
Sat Jan 25, 2003 3:02 pm
No new posts Modprobe and ALSA
3 454 backpocket
Fri Jan 24, 2003 11:04 pm
backpocket View latest post
Sat Jan 25, 2003 2:08 pm
No new posts Problems with BEAST/BSE
1 590 SURFiNG
Fri Jan 17, 2003 1:47 pm
kutsuya View latest post
Sat Jan 25, 2003 10:33 am
No new posts Problem to install driver for my usb QuickCam express
5 675 Saturn
Sun Nov 17, 2002 9:14 pm
Matje View latest post
Sat Jan 25, 2003 10:26 am
No new posts Audigy Drive (emu10k1)
2 648 natemccallum
Sat Jan 25, 2003 2:31 am
jaymz View latest post
Sat Jan 25, 2003 10:03 am
No new posts Great
1 438 tibo
Sat Jan 25, 2003 4:20 am
pjp View latest post
Sat Jan 25, 2003 4:53 am
No new posts DVDrip probing problems
3 815 sarumont
Sun Jan 12, 2003 8:38 pm
billatq View latest post
Sat Jan 25, 2003 1:36 am
No new posts ogg vorbis + surround sound + xmms
0 433 backjackII
Fri Jan 24, 2003 8:31 pm
backjackII View latest post
Fri Jan 24, 2003 8:31 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 857, 858, 859 ... 885, 886, 887  Next
Page 858 of 887
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum