Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 857, 858, 859 ... 865, 866, 867  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Problem to compile driver for quickcam...
3 706 Saturn
Sun Sep 08, 2002 4:53 pm
m.mascherpa View latest post
Sun Sep 08, 2002 9:32 pm
No new posts lbreakout2 sound failing in 1.4_beta
2 810 scottro
Sat Sep 07, 2002 6:12 pm
meyerm View latest post
Sun Sep 08, 2002 4:00 pm
No new posts alsactl restore not working on TP600x (cs46xx)
5 753 Guest
Wed Aug 28, 2002 3:08 pm
Mustard007 View latest post
Sat Sep 07, 2002 10:46 pm
No new posts xine , xv , and kyro2
4 626 orkid
Sat Sep 07, 2002 5:41 am
pilla View latest post
Sat Sep 07, 2002 7:03 pm
No new posts How do you get sound out of the CMI8330 sound card?
2 687 Bob Paddock
Mon Sep 02, 2002 7:05 pm
Bob Paddock View latest post
Sat Sep 07, 2002 6:56 pm
No new posts dvd problem
2 781 m.mascherpa
Fri Sep 06, 2002 3:14 pm
m.mascherpa View latest post
Sat Sep 07, 2002 5:47 pm
No new posts CD ripper for Ogg Vorbis?
16 1856 nitro322
Sun Jul 28, 2002 11:38 pm
TuxFriend View latest post
Sat Sep 07, 2002 3:42 pm
No new posts ALSA probs mixer and modules
2 627 McVeigh
Sat Sep 07, 2002 2:26 am
McVeigh View latest post
Sat Sep 07, 2002 1:13 pm
No new posts arts and multiple program sound
1 472 rommel
Tue Sep 03, 2002 1:00 am
mvo View latest post
Sat Sep 07, 2002 12:54 pm
No new posts Getting Xine to use OSS
3 533 swingarm
Fri Sep 06, 2002 3:16 am
mksoft View latest post
Sat Sep 07, 2002 10:12 am
No new posts xine and totem "fullscreen" still has the gnome pa
6 814 eyevee99
Tue Sep 03, 2002 11:24 am
eyevee99 View latest post
Fri Sep 06, 2002 10:13 pm
No new posts Mplayer-Problem - .xsession_errors
3 548 SNo0py
Thu Sep 05, 2002 8:25 am
SNo0py View latest post
Fri Sep 06, 2002 8:44 am
No new posts Error running abcde
8 1246 shinji_rei
Wed Sep 04, 2002 7:41 pm
shinji_rei View latest post
Fri Sep 06, 2002 2:53 am
No new posts Does anyone have WindowMaker sound running?
0 414 ozmark
Fri Sep 06, 2002 1:14 am
ozmark View latest post
Fri Sep 06, 2002 1:14 am
No new posts dvd choppy video with vlc
0 439 DNH
Fri Sep 06, 2002 1:02 am
DNH View latest post
Fri Sep 06, 2002 1:02 am
No new posts DVD Problems, Please Help
8 1588 Mandr4ke
Mon Sep 02, 2002 10:23 pm
damodred View latest post
Thu Sep 05, 2002 9:55 pm
No new posts Ati graphic card and xvideo extension
6 1304 mikegr
Wed Sep 04, 2002 6:59 pm
Kawada View latest post
Thu Sep 05, 2002 8:06 pm
No new posts RivaTV + Asus 7700 Delux + VCR = upside down recording?
4 899 blk_jack
Mon Sep 02, 2002 8:16 am
Locke View latest post
Thu Sep 05, 2002 4:07 pm
No new posts amixer shows only one control: "DAC" and aplay seg
0 444 jsd
Thu Sep 05, 2002 1:56 am
jsd View latest post
Thu Sep 05, 2002 1:56 am
No new posts Webcam access from commandline ?
2 926 giant
Wed Sep 04, 2002 1:28 pm
Miker View latest post
Wed Sep 04, 2002 9:11 pm
No new posts Alsa And ARTS
10 1735 striderg2
Sun Aug 25, 2002 9:12 pm
mksoft View latest post
Wed Sep 04, 2002 6:57 am
No new posts Recording problems with alsa and artsd
0 608 Grue
Wed Sep 04, 2002 5:48 am
Grue View latest post
Wed Sep 04, 2002 5:48 am
No new posts xmms crashes with arts plugin
2 633 puddpunk
Sun Sep 01, 2002 6:04 am
kyron View latest post
Tue Sep 03, 2002 12:28 pm
No new posts How do I get xine to work in Gnome 2?
3 795 spendabuck
Sat Jun 22, 2002 1:48 pm
maw View latest post
Tue Sep 03, 2002 8:49 am
No new posts Strange problem after adding v4l to kernel
0 429 Locke
Tue Sep 03, 2002 3:06 am
Locke View latest post
Tue Sep 03, 2002 3:06 am
No new posts Alsa multiple sound source handling? Rear-channel scratchy?
5 2017 OdinsDream
Mon Sep 02, 2002 4:52 pm
pjp View latest post
Tue Sep 03, 2002 12:52 am
No new posts Mplayer Question
10 1378 swingarm
Sun Sep 01, 2002 6:42 pm
swingarm View latest post
Mon Sep 02, 2002 11:45 pm
No new posts pops and hisses with sb live
6 846 btregre
Sun Sep 01, 2002 11:48 pm
Kaali View latest post
Mon Sep 02, 2002 1:53 pm
No new posts creating SVCD's with dvdrip and transcode give error!
2 1385 MaGuS
Fri Aug 30, 2002 3:10 pm
MaGuS View latest post
Mon Sep 02, 2002 12:27 pm
No new posts Qt optimised build
2 612 zen_guerrilla
Sun Sep 01, 2002 6:52 am
mksoft View latest post
Mon Sep 02, 2002 7:15 am
No new posts XMMS hangs when I start to play an mp3
5 995 provencher
Fri Aug 30, 2002 5:08 am
provencher View latest post
Mon Sep 02, 2002 4:56 am
No new posts Via VT8233 Sound
3 820 elzbal
Sun Sep 01, 2002 6:16 am
mindows View latest post
Mon Sep 02, 2002 3:09 am
No new posts Problems configuring X Server (at 1600x1200)
2 472 Tealc
Sun Sep 01, 2002 4:46 pm
Tealc View latest post
Sun Sep 01, 2002 11:24 pm
No new posts Alsactl errors on 'alsactl restore'
2 515 boofer
Wed Aug 28, 2002 7:23 pm
boofer View latest post
Sun Sep 01, 2002 7:32 pm
No new posts grip
2 487 girafon
Sat Aug 31, 2002 4:56 pm
girafon View latest post
Sun Sep 01, 2002 6:13 am
No new posts rhythmbox and alsa error
0 393 rzuasti
Sun Sep 01, 2002 4:54 am
rzuasti View latest post
Sun Sep 01, 2002 4:54 am
No new posts YAXP (Yet another xine problem)
5 790 den_RDC
Sat Aug 31, 2002 1:22 am
mindows View latest post
Sun Sep 01, 2002 4:44 am
No new posts Xine troubles part 2
6 1263 notext
Thu Aug 29, 2002 9:16 am
spendabuck View latest post
Sun Sep 01, 2002 2:20 am
No new posts Ogle and Arts
1 522 swingarm
Sat Aug 31, 2002 8:47 pm
Zu` View latest post
Sat Aug 31, 2002 11:39 pm
No new posts Audigy Platinum question
2 680 Houdini
Wed Aug 28, 2002 4:32 am
Genito View latest post
Sat Aug 31, 2002 10:37 pm
No new posts prob's with avi4xmms
5 866 shadowknight
Thu Aug 15, 2002 11:19 pm
shadowknight View latest post
Sat Aug 31, 2002 10:24 pm
No new posts Do I need to have.....
1 516 spendabuck
Sat Aug 31, 2002 3:43 pm
mksoft View latest post
Sat Aug 31, 2002 6:28 pm
No new posts Trouble with bt848 WinTV card...
6 1763 Xafloc
Tue Aug 27, 2002 11:38 am
Xafloc View latest post
Sat Aug 31, 2002 6:08 pm
No new posts Stupid sound question - Audigy soundcard
5 761 Ard Righ
Sat Aug 31, 2002 6:48 am
Ard Righ View latest post
Sat Aug 31, 2002 5:00 pm
No new posts No Sound with ALSA and Soundblaster
7 1113 jconover
Fri Aug 30, 2002 1:11 pm
jconover View latest post
Sat Aug 31, 2002 3:59 pm
No new posts MPlayer and Xine
17 2843 oforero
Mon Aug 26, 2002 7:24 am
pilla View latest post
Sat Aug 31, 2002 2:50 pm
No new posts playing asf with galeon
0 451 ct
Sat Aug 31, 2002 2:08 pm
ct View latest post
Sat Aug 31, 2002 2:08 pm
No new posts Graphic program
1 494 primitive_code
Sat Aug 31, 2002 12:10 am
mksoft View latest post
Sat Aug 31, 2002 1:20 pm
No new posts Cool visualizations
1 663 heathkit
Thu Aug 29, 2002 8:22 pm
Zu` View latest post
Sat Aug 31, 2002 12:15 am
No new posts amixer error
7 1007 bluesky
Thu Aug 29, 2002 2:50 pm
Zu` View latest post
Sat Aug 31, 2002 12:11 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 857, 858, 859 ... 865, 866, 867  Next
Page 858 of 867
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum