Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 854, 855, 856 ... 874, 875, 876  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts DVD playback on Xine sticks on arbitrary frames
1 299 defknol
Thu Dec 05, 2002 5:01 pm
defknol View latest post
Fri Dec 06, 2002 3:14 pm
No new posts xmms-mad plugin crashes xmms with VBR mp3's
0 242 yokem55
Fri Dec 06, 2002 6:39 am
yokem55 View latest post
Fri Dec 06, 2002 6:39 am
No new posts unresolved symbol in emu10k1
8 585 lghman
Sat Nov 30, 2002 5:21 am
lghman View latest post
Fri Dec 06, 2002 3:15 am
No new posts Blue Screen (Of Death)
10 1051 TuxFriend
Thu Dec 05, 2002 4:33 pm
TuxFriend View latest post
Fri Dec 06, 2002 2:24 am
No new posts ALSA vs OSS vs DEVFS vs ME
7 1190 Herodot
Sun Nov 24, 2002 3:10 am
Herodot View latest post
Fri Dec 06, 2002 2:04 am
No new posts Can't mount audio cd's?
8 1031 Spydog
Wed Aug 28, 2002 12:32 pm
kyptin View latest post
Thu Dec 05, 2002 10:37 pm
No new posts Ogle doesn't find ALSA
3 530 herbietmac
Wed Dec 04, 2002 8:24 pm
BonezTheGoon View latest post
Thu Dec 05, 2002 10:22 pm
No new posts split avi-file
2 366 JtB_
Thu Dec 05, 2002 6:01 pm
JtB_ View latest post
Thu Dec 05, 2002 6:59 pm
No new posts emerge alsa-driver - unwanted sound modules loaded on boot
7 633 gusdave
Tue Nov 26, 2002 4:27 am
vibidoo View latest post
Thu Dec 05, 2002 6:38 pm
No new posts Xine Problem
1 701 mdmiller
Thu Dec 05, 2002 5:51 pm
mdmiller View latest post
Thu Dec 05, 2002 6:37 pm
No new posts libstdc++-libc6.2-2.so.3 ?
4 556 Klavs
Thu Dec 05, 2002 10:09 am
Klavs View latest post
Thu Dec 05, 2002 2:23 pm
No new posts gmplayer signal 11?
3 432 some_bob
Wed Dec 04, 2002 11:50 pm
lx View latest post
Thu Dec 05, 2002 1:28 pm
No new posts Video in /dev
2 516 JtB_
Thu Dec 05, 2002 8:20 am
JtB_ View latest post
Thu Dec 05, 2002 10:39 am
No new posts /dev entries that end with a '-' (Possibly a PPC issue)
1 305 shebhauser
Thu Dec 05, 2002 1:05 am
lx View latest post
Thu Dec 05, 2002 10:32 am
No new posts mencoder and TV hardware
2 734 toni
Thu Dec 05, 2002 12:09 am
lx View latest post
Thu Dec 05, 2002 10:05 am
No new posts ALSA PROBLEM -> need help
8 1446 taxer
Tue Nov 12, 2002 10:43 pm
harsha View latest post
Thu Dec 05, 2002 8:17 am
No new posts Ned help with Kernel support for AC97 sound card
4 552 NorthGoingZax
Tue Dec 03, 2002 3:54 pm
Malakin View latest post
Wed Dec 04, 2002 11:15 pm
No new posts ALSA: unresolved symbol errors
9 902 frew
Tue Nov 12, 2002 12:39 am
squanto View latest post
Wed Dec 04, 2002 8:34 pm
No new posts XMMS - libmikmod-3.1.10 emerge problems
1 337 Parabola
Tue Dec 03, 2002 8:57 pm
lx View latest post
Wed Dec 04, 2002 2:28 pm
No new posts vcdgear
2 521 S_aIN_t
Wed Dec 04, 2002 2:47 am
S_aIN_t View latest post
Wed Dec 04, 2002 10:36 am
No new posts Cannot update world anymore!!
4 556 Lucretia
Fri Nov 22, 2002 1:15 pm
Lucretia View latest post
Tue Dec 03, 2002 11:52 pm
No new posts XviD vs. DivX
2 860 Ravage
Tue Dec 03, 2002 6:53 pm
Ravage View latest post
Tue Dec 03, 2002 8:45 pm
No new posts Plugger
1 529 Delphiki
Mon Dec 02, 2002 12:39 am
Penulci View latest post
Tue Dec 03, 2002 8:03 pm
No new posts libpng or gqview broken?
4 548 eNTi
Sun Nov 03, 2002 4:28 pm
xyverz View latest post
Tue Dec 03, 2002 5:10 pm
No new posts DVD Trouble
6 849 gsfgf
Thu Nov 28, 2002 5:07 am
squanto View latest post
Tue Dec 03, 2002 4:02 pm
No new posts Mplayer, Ogle, DVDs...
6 1135 nbensa
Tue Dec 03, 2002 3:11 am
nbensa View latest post
Tue Dec 03, 2002 11:16 am
No new posts sound not working..........
2 475 shadow1079
Mon Dec 02, 2002 12:31 am
shadow1079 View latest post
Tue Dec 03, 2002 6:34 am
No new posts Controlling mp3 streams with xmms
4 538 Vann
Mon Dec 02, 2002 3:11 pm
Lockup View latest post
Tue Dec 03, 2002 12:01 am
No new posts Mplayer and Vesa
1 446 Laslo7
Mon Dec 02, 2002 10:16 pm
pYrania View latest post
Mon Dec 02, 2002 10:22 pm
No new posts Moving XMMS from one desktop to another in KDE...
3 344 Ranma
Mon Dec 02, 2002 12:38 am
Praxxus View latest post
Mon Dec 02, 2002 6:29 pm
No new posts no sound with mplayer
4 506 archivis
Sat Nov 30, 2002 4:42 pm
piol View latest post
Sun Dec 01, 2002 9:05 pm
No new posts playing/transforming avi files (SOLVED)
9 846 pilla
Fri Nov 29, 2002 4:57 am
mean View latest post
Sun Dec 01, 2002 7:32 pm
No new posts how to play midi files?
3 706 AlterEgo
Sat Nov 30, 2002 6:03 pm
AlterEgo View latest post
Sun Dec 01, 2002 5:52 pm
No new posts mplayer pre8.ebuild - opens two video windows
12 1048 slime mold
Sun Oct 06, 2002 3:54 am
jnewland View latest post
Sun Dec 01, 2002 4:51 pm
No new posts burning an SVCD with CDRDAO
1 591 neoTheCat
Fri Nov 29, 2002 8:33 pm
kipper View latest post
Sun Dec 01, 2002 4:15 am
No new posts Soundtracker
3 414 tomboy
Thu Nov 28, 2002 9:14 am
SURFiNG View latest post
Sun Dec 01, 2002 4:06 am
No new posts cdrecord and cdrdao
12 1075 glawe
Sun Aug 18, 2002 12:27 pm
arkane View latest post
Sat Nov 30, 2002 9:31 pm
No new posts Getting Bass & Treble controls with SB Live! (2.5.50 ker
6 522 helmers
Fri Nov 29, 2002 9:04 pm
helmers View latest post
Sat Nov 30, 2002 8:41 pm
No new posts can someone please help me in setting up...
2 356 spendabuck
Sat Nov 09, 2002 4:43 pm
jay View latest post
Sat Nov 30, 2002 5:29 pm
No new posts problem playing in xine/aviplay/mplayer
2 334 maor
Sat Nov 30, 2002 2:16 pm
maor View latest post
Sat Nov 30, 2002 3:17 pm
No new posts k3b & Sony CRX195E1 .. Any related members out ther?
0 398 eltech
Sat Nov 30, 2002 3:00 pm
eltech View latest post
Sat Nov 30, 2002 3:00 pm
No new posts "Sharing" a cd recorder over net
7 934 zen_guerrilla
Thu Nov 28, 2002 11:44 am
zen_guerrilla View latest post
Sat Nov 30, 2002 12:57 pm
No new posts Cinelerra problems
3 488 jeffbaker
Thu Nov 28, 2002 5:04 am
jeffbaker View latest post
Sat Nov 30, 2002 9:30 am
No new posts k3b 0.7.5 Released in Gentoo
5 670 eltech
Wed Nov 27, 2002 9:28 pm
eltech View latest post
Fri Nov 29, 2002 9:47 pm
No new posts Mixer device not present in /dev (alsa driver)
6 589 _SkeLeToN_
Tue Nov 26, 2002 7:51 pm
_SkeLeToN_ View latest post
Fri Nov 29, 2002 4:01 pm
No new posts SB Live 5.1 doesn't work with emu10k1 drivers
5 1243 mcubic
Fri Nov 22, 2002 11:17 pm
FruitCake View latest post
Fri Nov 29, 2002 8:06 am
No new posts mplayer and transcode
1 550 simcop2387
Thu Nov 28, 2002 8:37 am
simcop2387 View latest post
Fri Nov 29, 2002 5:58 am
No new posts Scratchy sound with i810 sound chip and alsa?
7 625 X-SoCiaL
Mon Nov 25, 2002 4:15 pm
X-SoCiaL View latest post
Thu Nov 28, 2002 1:14 pm
No new posts new ati drivers
0 437 iancurtis
Wed Nov 27, 2002 8:11 pm
iancurtis View latest post
Wed Nov 27, 2002 8:11 pm
No new posts Lirc problems
8 2316 erectus
Tue Nov 05, 2002 6:29 pm
Henning View latest post
Wed Nov 27, 2002 6:15 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 854, 855, 856 ... 874, 875, 876  Next
Page 855 of 876
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum