Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 852, 853, 854 ... 885, 886, 887  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Openal sound support for Unreal Tournament 2003...
1 581 Skyler
Thu Feb 27, 2003 2:02 am
akhkharu99 View latest post
Thu Feb 27, 2003 4:00 am
No new posts flac ebuild dependancies?
1 448 djrogers
Thu Feb 27, 2003 12:48 am
karmakillernz View latest post
Thu Feb 27, 2003 2:41 am
No new posts Easytag 0.27 ebuild
3 544 hairyfeet
Sat Feb 15, 2003 11:09 am
xenon View latest post
Wed Feb 26, 2003 11:36 pm
No new posts emi10k1: 4 speaker sound when playing Audio CDs?
0 426 nephros
Wed Feb 26, 2003 5:37 pm
nephros View latest post
Wed Feb 26, 2003 5:37 pm
No new posts Audigy emu10k1 How do I get my (4speaker and sub) sys
22 1704 casper2601
Sat Feb 22, 2003 2:25 am
casper2601 View latest post
Wed Feb 26, 2003 4:58 pm
No new posts emerge nvidia problems?
3 544 undrwater
Wed Feb 26, 2003 12:47 am
undrwater View latest post
Wed Feb 26, 2003 4:05 pm
No new posts nvidia-kernel does not compile?
4 996 undrwater
Fri Feb 14, 2003 5:49 am
undrwater View latest post
Wed Feb 26, 2003 4:01 pm
No new posts Solved - No sound on Dell Latitude C840
6 3226 ZagiFlyer
Wed May 15, 2002 5:51 pm
Yazmon View latest post
Wed Feb 26, 2003 3:56 pm
No new posts audacity: Segmentation fault on startup
7 2568 kryss
Sat Feb 15, 2003 8:17 am
tillheilmann View latest post
Wed Feb 26, 2003 1:00 pm
No new posts Alsa sounds like crap
17 2062 Wako
Tue Jul 23, 2002 11:24 pm
Krookednek View latest post
Wed Feb 26, 2003 1:06 am
No new posts Easy way to ID3-tag a HUGE amount of mp3 files?
7 1129 OdinsDream
Mon Feb 24, 2003 5:32 am
rtn View latest post
Tue Feb 25, 2003 8:33 pm
No new posts Multiple soundcards with ALSA.
2 560 Imar
Sun Feb 23, 2003 11:57 am
Imar View latest post
Tue Feb 25, 2003 3:55 pm
No new posts Linux DScaler equivelent? (TV software)
4 1558 madrebel
Sat Feb 22, 2003 9:37 am
nerdbert View latest post
Tue Feb 25, 2003 2:27 pm
No new posts voodoo5 drivers?
3 415 josh
Mon Feb 24, 2003 6:00 am
josh View latest post
Tue Feb 25, 2003 1:19 pm
No new posts all-in-wonder mythtv / freevo framebuffer tv help needed
0 493 syadnom
Tue Feb 25, 2003 9:52 am
syadnom View latest post
Tue Feb 25, 2003 9:52 am
No new posts emu-script
7 854 Doudou
Tue Feb 11, 2003 2:04 pm
Doudou View latest post
Tue Feb 25, 2003 8:59 am
No new posts Xine DVD problems -- modules not loading
8 1751 monkeyBox
Thu Feb 20, 2003 6:31 am
mkb View latest post
Tue Feb 25, 2003 4:22 am
No new posts XMMS
5 750 Gil
Mon Feb 24, 2003 3:04 am
Gil View latest post
Mon Feb 24, 2003 11:47 pm
No new posts ALSA crashes system --HARD!
1 371 grooveman
Mon Feb 24, 2003 5:37 pm
grooveman View latest post
Mon Feb 24, 2003 9:55 pm
No new posts Alsa error
1 420 NaiL
Mon Feb 24, 2003 7:11 pm
NaiL View latest post
Mon Feb 24, 2003 7:14 pm
No new posts mplayer -vo gl2 -fs, aspect ratio?
4 691 b-llwyd
Fri Feb 21, 2003 4:18 pm
infirit View latest post
Mon Feb 24, 2003 6:41 pm
No new posts /etc/init.d/lircd
0 406 pyc
Mon Feb 24, 2003 3:29 pm
pyc View latest post
Mon Feb 24, 2003 3:29 pm
No new posts Resample audio on-the-fly?
2 553 mr-simon
Mon Feb 17, 2003 11:59 am
krinkle View latest post
Mon Feb 24, 2003 6:04 am
No new posts Getting sound to work --period-- ?
2 402 josh
Sun Feb 23, 2003 11:19 pm
josh View latest post
Mon Feb 24, 2003 5:55 am
No new posts [NVdriver] Is there still a purple line error?
0 334 hutu
Mon Feb 24, 2003 4:13 am
hutu View latest post
Mon Feb 24, 2003 4:13 am
No new posts weird plugger / mplayerplug-in problem
0 418 abracadaver
Mon Feb 24, 2003 12:41 am
abracadaver View latest post
Mon Feb 24, 2003 12:41 am
No new posts Listen to streaming MP3 with Phoenix Browser ?
5 570 Yamakasi
Sun Feb 23, 2003 9:52 pm
PK View latest post
Sun Feb 23, 2003 11:13 pm
No new posts Knapster?
0 271 al
Sun Feb 23, 2003 10:37 pm
al View latest post
Sun Feb 23, 2003 10:37 pm
No new posts Sounds works but my sub don't
2 311 _SkeLeToN_
Sun Feb 23, 2003 4:13 pm
_SkeLeToN_ View latest post
Sun Feb 23, 2003 10:33 pm
No new posts Recommended Sound deamon!??
3 829 jingo
Thu Feb 20, 2003 4:08 pm
waverider202 View latest post
Sun Feb 23, 2003 3:30 pm
No new posts Logitech quickcam zoom
11 1276 sgaap
Sun Dec 08, 2002 7:12 pm
CaptainPuppydog View latest post
Sun Feb 23, 2003 3:21 pm
No new posts xmms + alsa 0.9 output plugin
14 1458 orbitter
Sun Feb 09, 2003 10:36 am
orbitter View latest post
Sun Feb 23, 2003 2:29 pm
No new posts XMMS - sound = good , spec anallser = out of sync
1 421 fbleagh
Wed Feb 19, 2003 5:18 am
fbleagh View latest post
Sun Feb 23, 2003 11:56 am
No new posts Printing CD labels
11 1148 Gelfling
Wed Feb 19, 2003 2:03 am
puddpunk View latest post
Sun Feb 23, 2003 9:41 am
No new posts TV mute turns audio on
0 453 praxim
Sun Feb 23, 2003 8:08 am
praxim View latest post
Sun Feb 23, 2003 8:08 am
No new posts Mplayer and wma
1 733 Q
Sat Feb 22, 2003 5:35 pm
matosale View latest post
Sun Feb 23, 2003 5:26 am
No new posts XMMS executable MISSING!
3 801 jx3000
Sat Feb 22, 2003 7:02 am
matosale View latest post
Sun Feb 23, 2003 5:14 am
No new posts xmms
3 662 bluesky
Sat Feb 22, 2003 8:10 pm
bsolar View latest post
Sat Feb 22, 2003 9:33 pm
No new posts Alsa detects sound card, but still no sound:(
[ Goto pageGoto page: 1, 2 ]
25 2729 Ivanchikk
Mon Feb 17, 2003 5:56 pm
Ivanchikk View latest post
Sat Feb 22, 2003 9:19 pm
No new posts update-modules after kernel rebuild (alsa)
3 598 li1_getoo
Sat Feb 22, 2003 9:43 am
leemc View latest post
Sat Feb 22, 2003 5:31 pm
No new posts alsa problem
5 735 bluesky
Sat Feb 22, 2003 1:57 am
NaiL View latest post
Sat Feb 22, 2003 4:39 pm
No new posts IM SO CORN-FUSSED!!! I need a straight answer: Mp3's to WAV
13 1874 Hamking
Wed Feb 19, 2003 6:15 am
mjoswig View latest post
Sat Feb 22, 2003 12:59 pm
No new posts mp2enc not working within transcode
6 2277 pablored
Thu Jan 02, 2003 2:23 am
paranouei View latest post
Sat Feb 22, 2003 10:36 am
No new posts devfs and v4l problem
14 2424 gastar
Wed Dec 25, 2002 1:06 pm
Cid Highwind View latest post
Sat Feb 22, 2003 4:34 am
No new posts Audio only from Left Ch. in Zinf
0 320 modal
Sat Feb 22, 2003 1:15 am
modal View latest post
Sat Feb 22, 2003 1:15 am
No new posts libpng won't compile?
1 388 Remco
Fri Feb 21, 2003 8:01 pm
Remco View latest post
Fri Feb 21, 2003 9:53 pm
No new posts mplayer + xine fullscreen tft out of sync in 1280x1024
7 876 Jowilly
Sun Feb 16, 2003 5:50 am
Jowilly View latest post
Fri Feb 21, 2003 8:22 pm
No new posts modules of ensoniq sound card
3 595 bluesky
Fri Feb 21, 2003 6:57 pm
Malakin View latest post
Fri Feb 21, 2003 7:51 pm
No new posts Quicktime .mov and MPlayer
24 2548 aridhol
Tue Feb 18, 2003 3:31 pm
mgirard View latest post
Fri Feb 21, 2003 4:59 pm
No new posts Radeon 7500 Drivers
1 451 makatee
Thu Feb 20, 2003 9:58 pm
johpe916 View latest post
Fri Feb 21, 2003 3:29 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 852, 853, 854 ... 885, 886, 887  Next
Page 853 of 887
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum