Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 851, 852, 853 ... 877, 878, 879  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Error when compiling kdemulitimedia-3.0.5a
3 382 Slyer
Sun Dec 29, 2002 3:06 pm
LostInGentoo View latest post
Thu Jan 23, 2003 9:52 am
No new posts wmsmixer-0.5 and xfree-4.2.1-r2
1 273 mjhaas
Sat Jan 11, 2003 12:08 pm
Trainwreck View latest post
Thu Jan 23, 2003 5:06 am
No new posts xmms /kde pause before playback
4 368 activ
Tue Jan 21, 2003 7:41 pm
activ View latest post
Wed Jan 22, 2003 9:41 pm
No new posts now: KDE sound problem /dev/dsp
9 825 Turr-I-Can
Tue Jan 21, 2003 6:32 pm
Turr-I-Can View latest post
Wed Jan 22, 2003 9:07 pm
No new posts CDRDAO
4 587 JtB_
Tue Jan 21, 2003 8:02 pm
Robelix View latest post
Wed Jan 22, 2003 8:31 pm
No new posts burning cd's
1 524 contigab
Wed Jan 22, 2003 8:02 pm
Robelix View latest post
Wed Jan 22, 2003 8:25 pm
No new posts intel8x0 is a moving target
1 304 djs
Wed Jan 22, 2003 9:33 am
brain View latest post
Wed Jan 22, 2003 7:49 pm
No new posts Firewire TV Tuners
0 225 ebike
Wed Jan 22, 2003 7:16 pm
ebike View latest post
Wed Jan 22, 2003 7:16 pm
No new posts No /dev/svga !
7 864 qnx
Mon Jan 20, 2003 5:57 pm
qnx View latest post
Wed Jan 22, 2003 6:37 pm
No new posts TV Card Colour Invertion
6 420 piggie
Tue Jan 21, 2003 4:22 am
morph3ous View latest post
Wed Jan 22, 2003 5:38 pm
No new posts Gimp-1.3.11 xinput issue
4 523 troki
Wed Jan 08, 2003 11:14 am
troki View latest post
Wed Jan 22, 2003 5:11 pm
No new posts Difference between emu10k1 kernel driver and emerged one?
1 381 Locke355
Wed Jan 22, 2003 10:10 am
Arzie View latest post
Wed Jan 22, 2003 5:04 pm
No new posts new 4191 did the trick
0 287 djs
Wed Jan 22, 2003 10:11 am
djs View latest post
Wed Jan 22, 2003 10:11 am
No new posts problem burning
1 423 DesertFox
Wed Dec 18, 2002 8:24 pm
DesertFox View latest post
Wed Jan 22, 2003 5:04 am
No new posts Ogle on ppc
0 217 ebike
Tue Jan 21, 2003 10:30 pm
ebike View latest post
Tue Jan 21, 2003 10:30 pm
No new posts Compiling Alsa support directly into kernel
3 616 jonasforssell
Mon Jan 06, 2003 9:20 am
ebike View latest post
Tue Jan 21, 2003 10:23 pm
No new posts strange error emerging mplayer
1 533 zagarna
Tue Jan 21, 2003 12:57 am
zagarna View latest post
Tue Jan 21, 2003 6:18 pm
No new posts mplayer and tv
4 924 gsfgf
Tue Jan 21, 2003 12:47 am
weltraumfahrer View latest post
Tue Jan 21, 2003 6:09 pm
No new posts sound probs with alsa ??
7 874 Turr-I-Can
Mon Jan 20, 2003 9:15 pm
giant View latest post
Tue Jan 21, 2003 1:17 pm
No new posts xmms crash on pause?
1 461 SeJo
Mon Jan 20, 2003 2:17 pm
phunkphorce View latest post
Tue Jan 21, 2003 9:03 am
No new posts camE -- not working -- need help
1 450 ShiVa
Sun Jan 19, 2003 10:23 pm
piggie View latest post
Tue Jan 21, 2003 4:44 am
No new posts BT848 Drivers gone?
4 569 piggie
Thu Jan 16, 2003 11:29 am
piggie View latest post
Tue Jan 21, 2003 4:21 am
No new posts tv-card not working at all
5 711 Nealian
Sun Jan 19, 2003 12:47 am
piggie View latest post
Tue Jan 21, 2003 4:19 am
No new posts emu10k1 issues
1 512 Delphiki
Tue Jan 21, 2003 1:40 am
lghman View latest post
Tue Jan 21, 2003 2:02 am
No new posts Identifying tv tuner
3 624 henke
Sun Jan 19, 2003 11:52 pm
CheshireCat View latest post
Tue Jan 21, 2003 1:26 am
No new posts OSS vs ALSA; What's the difference? (or similarity?)
5 833 0ver.bi+e
Thu Jan 16, 2003 6:59 pm
Kaali View latest post
Tue Jan 21, 2003 12:09 am
No new posts Mplayer Double Window
7 720 mikeraach
Mon Jan 20, 2003 8:03 am
hrnick View latest post
Mon Jan 20, 2003 8:35 pm
No new posts there are dependencies
1 318 djs
Mon Jan 20, 2003 9:07 am
pjp View latest post
Mon Jan 20, 2003 6:14 pm
No new posts Alsa problems after emerge (baselayout?)
4 837 maKKus
Wed Oct 30, 2002 4:57 pm
TGL View latest post
Mon Jan 20, 2003 5:24 pm
No new posts No sound - Creative Live 1024
5 704 ed-gentoo
Mon Jan 13, 2003 7:06 pm
ed-gentoo View latest post
Mon Jan 20, 2003 3:40 pm
No new posts gphoto2 as non root
4 587 col
Fri Jan 17, 2003 11:39 pm
zypher View latest post
Mon Jan 20, 2003 2:20 pm
No new posts USB Flash Drive / MP3 Player
6 863 Riftwing
Sat Jan 18, 2003 7:56 am
pschram View latest post
Sun Jan 19, 2003 11:40 pm
No new posts Xvideo extension broken
3 495 toni
Tue Jan 14, 2003 8:21 pm
pilla View latest post
Sun Jan 19, 2003 7:59 pm
No new posts ALSA build problem
3 394 0ver.bi+e
Sun Jan 19, 2003 6:15 am
David_Escott View latest post
Sun Jan 19, 2003 7:45 pm
No new posts nautilus-cd-burner config error in gnome-vfs dependency
1 468 _Edulix
Sun Jan 19, 2003 6:48 pm
David_Escott View latest post
Sun Jan 19, 2003 7:23 pm
No new posts screenshots
2 892 hhaamu
Sun Jan 19, 2003 4:35 pm
hhaamu View latest post
Sun Jan 19, 2003 5:27 pm
No new posts gocr won't compile [SOLVED]
4 952 sebgarden
Thu Jan 16, 2003 5:23 pm
sebgarden View latest post
Sun Jan 19, 2003 5:24 pm
No new posts nvidia gtk hang
1 320 djs
Sun Jan 19, 2003 9:11 am
Matje View latest post
Sun Jan 19, 2003 11:38 am
No new posts emerge mplayer fails
4 742 darkweaseljedi
Sat Jan 18, 2003 7:57 am
darkweaseljedi View latest post
Sun Jan 19, 2003 12:08 am
No new posts can't add folders to my rio
1 348 gsfgf
Sat Jan 18, 2003 12:58 am
gsfgf View latest post
Sat Jan 18, 2003 11:55 pm
No new posts Problem: RealPlayer Just Shows Black Window
12 1393 discostu
Tue Dec 03, 2002 5:33 am
mr_andy_main View latest post
Fri Jan 17, 2003 8:38 pm
No new posts ALSA, CMI8330, and devfs
2 377 Shawn
Fri Jan 17, 2003 12:06 pm
Shawn View latest post
Fri Jan 17, 2003 2:04 pm
No new posts XMMS & Waterfall Spectrum Analyzer
2 432 MBCook
Tue Jan 14, 2003 10:54 pm
krusty_ar View latest post
Fri Jan 17, 2003 12:56 pm
No new posts Docked gimp?
8 597 oniq
Fri Jan 17, 2003 3:40 am
Cleotis View latest post
Fri Jan 17, 2003 12:09 pm
No new posts 5.1 downmixing to 4 channels
2 754 backjackII
Thu Jan 16, 2003 7:03 pm
backjackII View latest post
Fri Jan 17, 2003 8:43 am
No new posts strange Audacity issue
3 682 Robert
Tue Nov 12, 2002 1:02 am
jouzts View latest post
Fri Jan 17, 2003 3:41 am
No new posts No rear output when emu10k1 is installed (SBLive!)
7 1456 ormi
Tue Dec 03, 2002 10:20 am
ch0c0b0 View latest post
Thu Jan 16, 2003 6:25 pm
No new posts XMMS and Mplayer, broken after emerge -u world
6 545 s003apr
Wed Jan 15, 2003 4:22 pm
akhkharu99 View latest post
Thu Jan 16, 2003 5:50 pm
No new posts DVDrip and/or transcode
2 716 sarumont
Mon Jan 13, 2003 5:10 am
sarumont View latest post
Thu Jan 16, 2003 3:57 pm
No new posts MIDI Troubles
3 712 tactless
Thu Jan 16, 2003 12:50 pm
tactless View latest post
Thu Jan 16, 2003 2:00 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 851, 852, 853 ... 877, 878, 879  Next
Page 852 of 879
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum