Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 850, 851, 852 ... 877, 878, 879  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts emu10k1 Setup
11 1632 mjgeiger
Mon Jan 20, 2003 9:36 pm
pac1085 View latest post
Sat Jan 25, 2003 6:40 pm
No new posts Alsa "unresolved symbol" after recompiling kernel
1 468 ZenBee
Sat Jan 25, 2003 2:01 pm
ZenBee View latest post
Sat Jan 25, 2003 3:32 pm
No new posts Onboard sound probs
6 748 al
Tue Jan 21, 2003 9:54 pm
al View latest post
Sat Jan 25, 2003 3:02 pm
No new posts Modprobe and ALSA
3 404 backpocket
Fri Jan 24, 2003 11:04 pm
backpocket View latest post
Sat Jan 25, 2003 2:08 pm
No new posts Problems with BEAST/BSE
1 521 SURFiNG
Fri Jan 17, 2003 1:47 pm
kutsuya View latest post
Sat Jan 25, 2003 10:33 am
No new posts Problem to install driver for my usb QuickCam express
5 611 Saturn
Sun Nov 17, 2002 9:14 pm
Matje View latest post
Sat Jan 25, 2003 10:26 am
No new posts Audigy Drive (emu10k1)
2 607 natemccallum
Sat Jan 25, 2003 2:31 am
jaymz View latest post
Sat Jan 25, 2003 10:03 am
No new posts Great
1 399 tibo
Sat Jan 25, 2003 4:20 am
pjp View latest post
Sat Jan 25, 2003 4:53 am
No new posts DVDrip probing problems
3 768 sarumont
Sun Jan 12, 2003 8:38 pm
billatq View latest post
Sat Jan 25, 2003 1:36 am
No new posts ogg vorbis + surround sound + xmms
0 375 backjackII
Fri Jan 24, 2003 8:31 pm
backjackII View latest post
Fri Jan 24, 2003 8:31 pm
No new posts A problem with Grip (I think)
0 493 Bruce
Fri Jan 24, 2003 8:05 pm
Bruce View latest post
Fri Jan 24, 2003 8:05 pm
No new posts Converting Mac Icons to PNG?
3 1539 Cleotis
Fri Jan 17, 2003 12:08 pm
Cleotis View latest post
Fri Jan 24, 2003 5:00 pm
No new posts Weird problem with CD's
2 490 iplayfast
Fri Jan 24, 2003 6:50 am
iplayfast View latest post
Fri Jan 24, 2003 7:22 am
No new posts GeForce4 650XP + TV?
4 570 helba
Sun Dec 22, 2002 5:30 pm
blk_jack View latest post
Fri Jan 24, 2003 4:47 am
No new posts ES1370 and ALSA
4 457 donoreo
Wed Jan 22, 2003 9:37 pm
donoreo View latest post
Fri Jan 24, 2003 1:30 am
No new posts devfs looses permissions on boot
0 369 joergh
Thu Jan 23, 2003 9:47 pm
joergh View latest post
Thu Jan 23, 2003 9:47 pm
No new posts audigy 'live' OEM problems with and without ebuild, src
2 458 georgie
Wed Jan 22, 2003 12:27 am
georgie View latest post
Thu Jan 23, 2003 7:06 pm
No new posts DVD surround sound with Intel ICH4
7 707 pbienst
Sun Jan 19, 2003 4:18 pm
pbienst View latest post
Thu Jan 23, 2003 5:12 pm
No new posts alsa module problems...
5 783 cujo
Sat Jan 18, 2003 3:21 pm
Firebirth View latest post
Thu Jan 23, 2003 4:46 pm
No new posts gphoto2 can't detect camera
6 2720 timop
Mon Jan 20, 2003 5:11 pm
timop View latest post
Thu Jan 23, 2003 2:39 pm
No new posts Multiple sound threads with cmipci?
3 494 beowulf918
Wed Jan 22, 2003 8:44 pm
Herodot View latest post
Thu Jan 23, 2003 2:25 pm
No new posts alsa and kernels that include it
5 672 vericgar
Sun Jan 19, 2003 2:26 am
vericgar View latest post
Thu Jan 23, 2003 12:42 pm
No new posts Error when compiling kdemulitimedia-3.0.5a
3 381 Slyer
Sun Dec 29, 2002 3:06 pm
LostInGentoo View latest post
Thu Jan 23, 2003 9:52 am
No new posts wmsmixer-0.5 and xfree-4.2.1-r2
1 267 mjhaas
Sat Jan 11, 2003 12:08 pm
Trainwreck View latest post
Thu Jan 23, 2003 5:06 am
No new posts xmms /kde pause before playback
4 368 activ
Tue Jan 21, 2003 7:41 pm
activ View latest post
Wed Jan 22, 2003 9:41 pm
No new posts now: KDE sound problem /dev/dsp
9 823 Turr-I-Can
Tue Jan 21, 2003 6:32 pm
Turr-I-Can View latest post
Wed Jan 22, 2003 9:07 pm
No new posts CDRDAO
4 587 JtB_
Tue Jan 21, 2003 8:02 pm
Robelix View latest post
Wed Jan 22, 2003 8:31 pm
No new posts burning cd's
1 524 contigab
Wed Jan 22, 2003 8:02 pm
Robelix View latest post
Wed Jan 22, 2003 8:25 pm
No new posts intel8x0 is a moving target
1 304 djs
Wed Jan 22, 2003 9:33 am
brain View latest post
Wed Jan 22, 2003 7:49 pm
No new posts Firewire TV Tuners
0 224 ebike
Wed Jan 22, 2003 7:16 pm
ebike View latest post
Wed Jan 22, 2003 7:16 pm
No new posts No /dev/svga !
7 859 qnx
Mon Jan 20, 2003 5:57 pm
qnx View latest post
Wed Jan 22, 2003 6:37 pm
No new posts TV Card Colour Invertion
6 420 piggie
Tue Jan 21, 2003 4:22 am
morph3ous View latest post
Wed Jan 22, 2003 5:38 pm
No new posts Gimp-1.3.11 xinput issue
4 519 troki
Wed Jan 08, 2003 11:14 am
troki View latest post
Wed Jan 22, 2003 5:11 pm
No new posts Difference between emu10k1 kernel driver and emerged one?
1 376 Locke355
Wed Jan 22, 2003 10:10 am
Arzie View latest post
Wed Jan 22, 2003 5:04 pm
No new posts new 4191 did the trick
0 287 djs
Wed Jan 22, 2003 10:11 am
djs View latest post
Wed Jan 22, 2003 10:11 am
No new posts problem burning
1 421 DesertFox
Wed Dec 18, 2002 8:24 pm
DesertFox View latest post
Wed Jan 22, 2003 5:04 am
No new posts Ogle on ppc
0 217 ebike
Tue Jan 21, 2003 10:30 pm
ebike View latest post
Tue Jan 21, 2003 10:30 pm
No new posts Compiling Alsa support directly into kernel
3 612 jonasforssell
Mon Jan 06, 2003 9:20 am
ebike View latest post
Tue Jan 21, 2003 10:23 pm
No new posts strange error emerging mplayer
1 531 zagarna
Tue Jan 21, 2003 12:57 am
zagarna View latest post
Tue Jan 21, 2003 6:18 pm
No new posts mplayer and tv
4 907 gsfgf
Tue Jan 21, 2003 12:47 am
weltraumfahrer View latest post
Tue Jan 21, 2003 6:09 pm
No new posts sound probs with alsa ??
7 860 Turr-I-Can
Mon Jan 20, 2003 9:15 pm
giant View latest post
Tue Jan 21, 2003 1:17 pm
No new posts xmms crash on pause?
1 449 SeJo
Mon Jan 20, 2003 2:17 pm
phunkphorce View latest post
Tue Jan 21, 2003 9:03 am
No new posts camE -- not working -- need help
1 448 ShiVa
Sun Jan 19, 2003 10:23 pm
piggie View latest post
Tue Jan 21, 2003 4:44 am
No new posts BT848 Drivers gone?
4 569 piggie
Thu Jan 16, 2003 11:29 am
piggie View latest post
Tue Jan 21, 2003 4:21 am
No new posts tv-card not working at all
5 708 Nealian
Sun Jan 19, 2003 12:47 am
piggie View latest post
Tue Jan 21, 2003 4:19 am
No new posts emu10k1 issues
1 510 Delphiki
Tue Jan 21, 2003 1:40 am
lghman View latest post
Tue Jan 21, 2003 2:02 am
No new posts Identifying tv tuner
3 624 henke
Sun Jan 19, 2003 11:52 pm
CheshireCat View latest post
Tue Jan 21, 2003 1:26 am
No new posts OSS vs ALSA; What's the difference? (or similarity?)
5 833 0ver.bi+e
Thu Jan 16, 2003 6:59 pm
Kaali View latest post
Tue Jan 21, 2003 12:09 am
No new posts Mplayer Double Window
7 720 mikeraach
Mon Jan 20, 2003 8:03 am
hrnick View latest post
Mon Jan 20, 2003 8:35 pm
No new posts there are dependencies
1 318 djs
Mon Jan 20, 2003 9:07 am
pjp View latest post
Mon Jan 20, 2003 6:14 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 850, 851, 852 ... 877, 878, 879  Next
Page 851 of 879
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum