Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: albright
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 850, 851, 852 ... 868, 869, 870  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Soundblaster Audigy
3 711 archer75
Thu Nov 21, 2002 2:26 am
[smeagol] View latest post
Sun Nov 24, 2002 7:59 pm
No new posts Telling XMMS to use Playlist Titles
0 272 zennehoy
Sun Nov 24, 2002 7:47 pm
zennehoy View latest post
Sun Nov 24, 2002 7:47 pm
No new posts Flash player and Mozilla
2 494 frankjr
Sun Nov 24, 2002 3:48 am
frankjr View latest post
Sun Nov 24, 2002 4:33 pm
No new posts Strange snd error on boot and restart of alsa ..
5 540 eltech
Sat Nov 23, 2002 11:56 pm
eltech View latest post
Sun Nov 24, 2002 4:29 pm
No new posts xine aspect ratio
3 680 JanErik
Tue Nov 19, 2002 9:24 am
borh View latest post
Sun Nov 24, 2002 3:54 pm
No new posts XMMS: ** WARNING **: snd_mixer_attach: Permission denied
4 918 zORN
Sat Nov 23, 2002 10:54 pm
darktux View latest post
Sun Nov 24, 2002 11:25 am
No new posts Emerge problem with alsa-utils
4 556 dufeu
Sat Nov 23, 2002 4:06 pm
Exci View latest post
Sun Nov 24, 2002 2:50 am
No new posts zinf only runs when I'm su
9 616 eyevee99
Sun Nov 17, 2002 7:40 am
eyevee99 View latest post
Sat Nov 23, 2002 9:34 pm
No new posts Corrupted files
1 362 ahuth
Sat Nov 23, 2002 9:33 am
petu View latest post
Sat Nov 23, 2002 10:10 am
No new posts tagging from cddb
0 342 ahuth
Sat Nov 23, 2002 9:28 am
ahuth View latest post
Sat Nov 23, 2002 9:28 am
No new posts Quicktime Finally Comes to Linux :)
10 1308 karl11
Fri Nov 22, 2002 8:47 am
karl11 View latest post
Sat Nov 23, 2002 8:53 am
No new posts New alsa-lib doesn't like me.
1 433 Normie
Fri Nov 22, 2002 8:42 pm
Exci View latest post
Fri Nov 22, 2002 9:42 pm
No new posts alsa devfs and /dev/sound/*
6 747 Ne0_
Wed Nov 20, 2002 7:29 am
mbhowm10 View latest post
Fri Nov 22, 2002 7:30 pm
No new posts Rhythmbox 0.4
5 911 Bobbie
Sat Nov 16, 2002 2:34 pm
karl11 View latest post
Fri Nov 22, 2002 5:52 pm
No new posts Gaim - applet???
2 435 tirantloblanc
Fri Nov 22, 2002 4:59 pm
tirantloblanc View latest post
Fri Nov 22, 2002 5:44 pm
No new posts Mplayer (gmplayer) splash screen covers my workspace
4 520 tirantloblanc
Thu Nov 21, 2002 7:17 pm
Craigo View latest post
Fri Nov 22, 2002 5:05 pm
No new posts Transcode without XFree
3 486 Salze
Fri Nov 22, 2002 8:09 am
petu View latest post
Fri Nov 22, 2002 1:46 pm
No new posts RealPlayer plugin plays only *.rpm files?!
3 655 sessionID
Sun Nov 17, 2002 8:33 pm
sessionID View latest post
Fri Nov 22, 2002 6:46 am
No new posts sodipodi broke ?
6 605 blub
Thu Nov 21, 2002 11:46 pm
blub View latest post
Fri Nov 22, 2002 5:18 am
No new posts sound permissions lost in devfs
8 891 TheHaas
Thu Nov 21, 2002 2:58 am
Yaggo View latest post
Thu Nov 21, 2002 7:43 pm
No new posts setting up a CD Burner
6 545 archer75
Thu Nov 21, 2002 2:24 am
archer75 View latest post
Thu Nov 21, 2002 7:31 pm
No new posts alsa sound irritations
5 1037 TheNagus
Fri Nov 08, 2002 3:54 pm
choward View latest post
Thu Nov 21, 2002 5:14 pm
No new posts Merging MPG files?
2 507 Mnemia
Thu Nov 21, 2002 4:46 am
jondkent View latest post
Thu Nov 21, 2002 9:34 am
No new posts Possible to compile just one alsa driver ?
2 492 vert
Wed Nov 20, 2002 10:51 pm
vert View latest post
Thu Nov 21, 2002 1:07 am
No new posts Photograph databases
14 1691 kevin_i_orourke
Thu Oct 17, 2002 8:21 pm
fmalabre View latest post
Wed Nov 20, 2002 11:23 pm
No new posts insmod snd.o -> unresolved symbols
3 440 slak
Wed Nov 20, 2002 9:16 pm
slak View latest post
Wed Nov 20, 2002 10:37 pm
No new posts another CD burning problem
3 529 ee99ee2
Sun Nov 17, 2002 7:44 pm
pilla View latest post
Wed Nov 20, 2002 10:31 pm
No new posts How to edit recorded Video
8 828 Xafloc
Thu Oct 24, 2002 1:49 am
zypher View latest post
Wed Nov 20, 2002 8:59 pm
No new posts Multipal sound sources through *one* /dev/dsp ?
8 814 ljkopen
Sun Nov 17, 2002 7:40 am
waverider202 View latest post
Wed Nov 20, 2002 7:15 pm
No new posts Problem with cdbakeoven, doesn't "talk" to my cdrw
0 353 MrAnderson
Wed Nov 20, 2002 6:39 pm
MrAnderson View latest post
Wed Nov 20, 2002 6:39 pm
No new posts Playing a DVD of HD
2 522 helmers
Mon Nov 18, 2002 8:50 am
helmers View latest post
Wed Nov 20, 2002 6:28 pm
No new posts bttv tuner and alsa don't work together?
7 993 Dwakwiaty
Sat Nov 16, 2002 3:04 pm
DiskDoc View latest post
Wed Nov 20, 2002 5:57 pm
No new posts ut2003 soundproblems WITH openal & sdl-mixer & patch
1 457 nabla
Mon Nov 18, 2002 9:26 pm
tirantloblanc View latest post
Tue Nov 19, 2002 10:51 pm
No new posts Can't open VMG info!
0 473 Penulci
Tue Nov 19, 2002 7:05 pm
Penulci View latest post
Tue Nov 19, 2002 7:05 pm
No new posts Need help getting Video-In Working on ATI Rage Fury Pro
1 352 metalhedd
Mon Nov 18, 2002 11:20 pm
metalhedd View latest post
Tue Nov 19, 2002 6:14 pm
No new posts Rhythmbox CVS fix
0 357 Lin_Matt
Tue Nov 19, 2002 4:50 pm
Lin_Matt View latest post
Tue Nov 19, 2002 4:50 pm
No new posts xawtv with no sound at all
2 529 cychong
Mon Nov 18, 2002 12:25 pm
cychong View latest post
Tue Nov 19, 2002 1:19 pm
No new posts Sound Mixer always mute on boot?
1 536 Mnemia
Tue Nov 19, 2002 12:12 pm
sihker View latest post
Tue Nov 19, 2002 12:55 pm
No new posts yamt mp3Id3 editor?
0 407 typhon
Tue Nov 19, 2002 12:54 pm
typhon View latest post
Tue Nov 19, 2002 12:54 pm
No new posts Start OSS Sound ... HOw do I enable it ?
2 464 unixownz
Tue Nov 19, 2002 2:28 am
AJM View latest post
Tue Nov 19, 2002 12:07 pm
No new posts can't find sound devices
7 1573 Jester
Tue Nov 19, 2002 4:30 am
pjp View latest post
Tue Nov 19, 2002 4:35 am
No new posts sound drivers not loaded
10 973 allucid
Mon Nov 11, 2002 4:17 am
pjp View latest post
Tue Nov 19, 2002 4:31 am
No new posts Realplayer Dies at Startup
6 699 noff
Mon Nov 18, 2002 8:26 am
pilla View latest post
Tue Nov 19, 2002 1:19 am
No new posts Audigy Problems (as of 11/9/2002)
16 1516 McManus
Sun Nov 10, 2002 12:53 am
Codac View latest post
Mon Nov 18, 2002 8:49 pm
No new posts emerge realplayer creates empty directories??
2 624 HotShotDJ
Wed Nov 13, 2002 1:31 am
pjp View latest post
Mon Nov 18, 2002 7:40 pm
No new posts real audio/media in gentoo
[ Goto pageGoto page: 1, 2 ]
29 3697 gimp2x
Fri Jul 19, 2002 7:26 pm
pjp View latest post
Mon Nov 18, 2002 7:39 pm
No new posts boot freeze starting Alsa module snd-via8233 (solved)
5 755 s003apr
Mon Nov 04, 2002 3:58 pm
s003apr View latest post
Mon Nov 18, 2002 3:53 pm
No new posts ALSA setup and OSS/Free compatibility
4 859 s003apr
Fri Nov 15, 2002 7:08 pm
s003apr View latest post
Mon Nov 18, 2002 3:45 pm
No new posts ogmtools
3 485 daralantarial
Sat Nov 16, 2002 1:55 pm
Lovechild View latest post
Mon Nov 18, 2002 2:00 pm
No new posts ALSA doesn't load my SB16, but it _IS_ one!
14 1390 rdx
Thu Nov 14, 2002 8:28 am
Ne0_ View latest post
Mon Nov 18, 2002 1:23 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 850, 851, 852 ... 868, 869, 870  Next
Page 851 of 870
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum