Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 849, 850, 851 ... 883, 884, 885  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts ALSA Soundblaster 128
0 336 Xenarion
Mon Mar 03, 2003 1:40 pm
Xenarion View latest post
Mon Mar 03, 2003 1:40 pm
No new posts vcd stops in mplayer and xine
0 302 akb
Mon Mar 03, 2003 12:15 pm
akb View latest post
Mon Mar 03, 2003 12:15 pm
No new posts ALSA
0 353 rosen
Mon Mar 03, 2003 11:42 am
rosen View latest post
Mon Mar 03, 2003 11:42 am
No new posts BTTV media.o 2.4.20 compile error
8 666 n1hck
Sat Mar 01, 2003 6:46 pm
noff View latest post
Mon Mar 03, 2003 7:48 am
No new posts alsa via: no sound cards found
2 554 Neotux
Sun Mar 02, 2003 2:51 pm
Neotux View latest post
Mon Mar 03, 2003 6:16 am
No new posts SCSI Permission Problems
5 557 Penulci
Fri Feb 28, 2003 8:02 pm
Penulci View latest post
Sun Mar 02, 2003 8:54 pm
No new posts mplayer, gnome2 & gui
1 462 Gordon..
Sun Mar 02, 2003 2:16 pm
fifo View latest post
Sun Mar 02, 2003 8:00 pm
No new posts Volume question
0 404 dizzogg
Sun Mar 02, 2003 7:27 pm
dizzogg View latest post
Sun Mar 02, 2003 7:27 pm
No new posts edna mp3 http streamer
0 492 Lockup
Sun Mar 02, 2003 4:56 pm
Lockup View latest post
Sun Mar 02, 2003 4:56 pm
No new posts Remote glxinfo kills Xserver
1 355 trumee
Sun Mar 02, 2003 3:53 pm
trumee View latest post
Sun Mar 02, 2003 4:30 pm
No new posts Problems with sound and Gentoo 1.4_rc2
3 419 jutipiri
Thu Feb 27, 2003 6:16 pm
jutipiri View latest post
Sun Mar 02, 2003 2:31 pm
No new posts Can't listen to music while not root
3 450 Strom
Sat Mar 01, 2003 6:40 pm
David_Escott View latest post
Sun Mar 02, 2003 1:18 pm
No new posts No /dev/usb/lp0
3 593 wHAcKer
Fri Feb 28, 2003 12:50 am
wHAcKer View latest post
Sun Mar 02, 2003 11:09 am
No new posts Icecast, shout, & password hell
3 1054 rew
Fri Feb 14, 2003 4:16 am
rew View latest post
Sun Mar 02, 2003 1:18 am
No new posts Help with OpenGL and Maya...?
1 352 Ante
Sat Mar 01, 2003 10:07 pm
garo View latest post
Sun Mar 02, 2003 12:42 am
No new posts Arson and Cdrtools 2.0
1 449 aitor11
Sat Mar 01, 2003 4:16 pm
ananse View latest post
Sun Mar 02, 2003 12:26 am
No new posts XMMS works with OSS... but not the alsa-xmms plugin?!?!?
7 973 Skyler
Wed Feb 26, 2003 2:14 am
jmauro View latest post
Sat Mar 01, 2003 8:09 pm
No new posts libXrandr.so.2 missing
6 969 abergou
Mon Feb 10, 2003 4:24 am
David_Escott View latest post
Sat Mar 01, 2003 6:47 pm
No new posts we need videolan-client & videolan-server ebuild !
3 725 scobby
Fri Feb 28, 2003 10:55 am
plate View latest post
Sat Mar 01, 2003 3:58 pm
No new posts VLC KDE Interface (0.4.4 & 0.4.5)
0 333 PhanLord
Sat Mar 01, 2003 1:41 pm
PhanLord View latest post
Sat Mar 01, 2003 1:41 pm
No new posts alsa modules placed in /lib/modules/0.0.0
2 333 geophagus
Fri Feb 28, 2003 11:20 pm
geophagus View latest post
Sat Mar 01, 2003 8:57 am
No new posts Alsa + SB AWE 64 pains
6 764 hooligan
Fri Feb 28, 2003 5:44 am
pjp View latest post
Fri Feb 28, 2003 8:56 pm
No new posts Gimp and jumpy pixels
2 425 aardvark
Thu Feb 27, 2003 7:33 pm
b-llwyd View latest post
Fri Feb 28, 2003 6:48 pm
No new posts Amixer Error - Fixed
1 386 grj
Fri Feb 28, 2003 6:03 am
Diggen View latest post
Fri Feb 28, 2003 12:59 pm
No new posts modules problem with alsa.
3 595 dirtbag
Thu Feb 27, 2003 10:23 pm
masseya View latest post
Fri Feb 28, 2003 5:58 am
No new posts audiogalaxy rhapsody
0 464 dwilson
Fri Feb 28, 2003 5:32 am
dwilson View latest post
Fri Feb 28, 2003 5:32 am
No new posts MPlayer and FullScreen Mode
2 704 ]Trix[
Fri Feb 28, 2003 12:48 am
maxmc View latest post
Fri Feb 28, 2003 3:39 am
No new posts Remotely stream to soundcard
2 508 defknol
Thu Feb 13, 2003 10:08 pm
Mitchybums View latest post
Fri Feb 28, 2003 1:50 am
No new posts fluxbox and sound
7 1280 bluesky
Wed Feb 19, 2003 10:11 pm
Mitchybums View latest post
Fri Feb 28, 2003 1:36 am
No new posts LIRC 0.6.6-r1 problems.
5 1298 jch
Sun Feb 23, 2003 7:51 am
jch View latest post
Thu Feb 27, 2003 10:34 pm
No new posts killed my make.conf while trying to ge ALSA working
3 467 megalomax
Tue Feb 25, 2003 8:20 pm
squanto View latest post
Thu Feb 27, 2003 8:19 pm
No new posts Bug in mplayer ebuild - segmentation fault
3 515 d_f0rce
Wed Feb 26, 2003 8:16 pm
Bobbie View latest post
Thu Feb 27, 2003 7:23 pm
No new posts AMIXER REAR CHANNEL VOLUME CONTROL
0 402 ]Trix[
Thu Feb 27, 2003 5:56 pm
]Trix[ View latest post
Thu Feb 27, 2003 5:56 pm
No new posts installing flash player with phoenix
23 1441 gzaector
Sat Feb 22, 2003 2:00 am
mjoswig View latest post
Thu Feb 27, 2003 5:34 pm
No new posts Zinf will not load
5 492 amasidlover
Thu Feb 27, 2003 10:19 am
pjp View latest post
Thu Feb 27, 2003 4:03 pm
No new posts ALSA and my em8300
0 378 fbleagh
Thu Feb 27, 2003 11:44 am
fbleagh View latest post
Thu Feb 27, 2003 11:44 am
No new posts please recommend video streaming server on Linux
3 644 pahud
Thu Feb 27, 2003 9:40 am
TerminalAddict View latest post
Thu Feb 27, 2003 10:48 am
No new posts kino error with kde (Might be a KDE error)
1 369 aridhol
Thu Feb 27, 2003 9:17 am
aridhol View latest post
Thu Feb 27, 2003 10:34 am
No new posts mplayer-0.90_rc2 depends on xfree-4.2.1-r2 ?
4 523 progster
Sat Feb 01, 2003 4:08 pm
yaubi View latest post
Thu Feb 27, 2003 10:06 am
No new posts ALSA with an openmosix kernel?
4 493 Tom Brown
Wed Feb 26, 2003 2:39 am
AlterEgo View latest post
Thu Feb 27, 2003 9:19 am
No new posts DVDrip problem
2 846 lorschy
Wed Feb 26, 2003 4:49 pm
deuce View latest post
Thu Feb 27, 2003 6:36 am
No new posts Openal sound support for Unreal Tournament 2003...
1 569 Skyler
Thu Feb 27, 2003 2:02 am
akhkharu99 View latest post
Thu Feb 27, 2003 4:00 am
No new posts flac ebuild dependancies?
1 425 djrogers
Thu Feb 27, 2003 12:48 am
karmakillernz View latest post
Thu Feb 27, 2003 2:41 am
No new posts Easytag 0.27 ebuild
3 524 hairyfeet
Sat Feb 15, 2003 11:09 am
xenon View latest post
Wed Feb 26, 2003 11:36 pm
No new posts emi10k1: 4 speaker sound when playing Audio CDs?
0 411 nephros
Wed Feb 26, 2003 5:37 pm
nephros View latest post
Wed Feb 26, 2003 5:37 pm
No new posts Audigy emu10k1 How do I get my (4speaker and sub) sys
22 1684 casper2601
Sat Feb 22, 2003 2:25 am
casper2601 View latest post
Wed Feb 26, 2003 4:58 pm
No new posts emerge nvidia problems?
3 519 undrwater
Wed Feb 26, 2003 12:47 am
undrwater View latest post
Wed Feb 26, 2003 4:05 pm
No new posts nvidia-kernel does not compile?
4 936 undrwater
Fri Feb 14, 2003 5:49 am
undrwater View latest post
Wed Feb 26, 2003 4:01 pm
No new posts Solved - No sound on Dell Latitude C840
6 3088 ZagiFlyer
Wed May 15, 2002 5:51 pm
Yazmon View latest post
Wed Feb 26, 2003 3:56 pm
No new posts audacity: Segmentation fault on startup
7 2490 kryss
Sat Feb 15, 2003 8:17 am
tillheilmann View latest post
Wed Feb 26, 2003 1:00 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 849, 850, 851 ... 883, 884, 885  Next
Page 850 of 885
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum