Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 847, 848, 849 ... 874, 875, 876  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts No gif animation :(
7 1010 sessionID
Sun Jan 26, 2003 9:11 pm
TripKnot View latest post
Mon Jan 27, 2003 8:39 pm
No new posts mplayer "accelerated IDCT transform" problem
0 349 ebike
Mon Jan 27, 2003 7:24 pm
ebike View latest post
Mon Jan 27, 2003 7:24 pm
No new posts gui app to change id3 tags ( in an mp3 )
3 476 gabor
Mon Jan 27, 2003 5:06 pm
Lin_Matt View latest post
Mon Jan 27, 2003 7:23 pm
No new posts DivX ripping with K3b gives audio out of sync
0 268 jonasforssell
Mon Jan 27, 2003 4:07 pm
jonasforssell View latest post
Mon Jan 27, 2003 4:07 pm
No new posts Sound for multiple users at the same time
6 483 PARENA
Mon Jan 27, 2003 9:00 am
PARENA View latest post
Mon Jan 27, 2003 1:48 pm
No new posts Xfree86 + bttv using Overlay
5 710 standsolid
Mon Jan 20, 2003 7:01 am
standsolid View latest post
Mon Jan 27, 2003 6:50 am
No new posts XMMS gnome error...
0 223 zenon
Mon Jan 27, 2003 4:14 am
zenon View latest post
Mon Jan 27, 2003 4:14 am
No new posts HOWTO sound card config under lgentoo
2 503 darcym
Sun Jan 26, 2003 11:12 am
pjp View latest post
Mon Jan 27, 2003 3:45 am
No new posts ALSA doesn't mix
9 1043 dbsynegry
Sun Jan 26, 2003 4:29 am
drakonite View latest post
Mon Jan 27, 2003 1:03 am
No new posts howto burn CDs..... slower
6 632 french tony
Sun Jan 26, 2003 1:22 pm
french tony View latest post
Sun Jan 26, 2003 9:28 pm
No new posts Sound Kmix Alsa
6 557 backpocket
Sun Jan 26, 2003 5:30 pm
backpocket View latest post
Sun Jan 26, 2003 9:11 pm
No new posts Mplayer doesn't compile because of lame
2 629 sebgarden
Sun Jan 26, 2003 6:01 pm
sebgarden View latest post
Sun Jan 26, 2003 8:32 pm
No new posts OpenGL, XFree, DRI and USE
0 311 knittel
Sun Jan 26, 2003 8:14 pm
knittel View latest post
Sun Jan 26, 2003 8:14 pm
No new posts ALSA Probs.... A WeirD oNe.....
10 1446 blursmurf
Mon Jan 06, 2003 8:39 am
vers_iq View latest post
Sun Jan 26, 2003 5:19 pm
No new posts TIP: How to get sound from your 5.1 middle speaker.
5 999 idl
Sat Jan 25, 2003 10:03 pm
Klovnen View latest post
Sun Jan 26, 2003 4:17 pm
No new posts lirc and irman
4 979 mark
Sun Jan 12, 2003 2:04 pm
mark View latest post
Sun Jan 26, 2003 4:09 pm
No new posts xmms won't compile
0 283 growse
Sun Jan 26, 2003 2:55 pm
growse View latest post
Sun Jan 26, 2003 2:55 pm
No new posts Audio skipping when using ac3 passthrough
1 370 Azrael20
Sat Jan 25, 2003 9:35 pm
Azrael20 View latest post
Sun Jan 26, 2003 2:16 pm
No new posts Audigy & Headphones
1 293 uxbod
Tue Jan 07, 2003 12:02 am
shm View latest post
Sun Jan 26, 2003 8:31 am
No new posts USE variable question
3 462 bogler
Sat Jan 25, 2003 5:14 pm
pjp View latest post
Sun Jan 26, 2003 1:09 am
No new posts OpenEXR ebuild
15 1051 HaTcH
Thu Jan 23, 2003 10:05 am
drakonite View latest post
Sat Jan 25, 2003 8:54 pm
No new posts Ripping Robbie Williams' "Escapology"...
3 848 Ypsilon
Sat Jan 25, 2003 3:48 pm
Ellidi View latest post
Sat Jan 25, 2003 8:35 pm
No new posts tv card
6 1543 serge
Sun Jan 05, 2003 11:50 am
Slack006 View latest post
Sat Jan 25, 2003 8:14 pm
No new posts XMPS Ebuild fails
1 549 colonists
Sat Jul 06, 2002 12:29 pm
armbub View latest post
Sat Jan 25, 2003 6:53 pm
No new posts emu10k1 Setup
11 1557 mjgeiger
Mon Jan 20, 2003 9:36 pm
pac1085 View latest post
Sat Jan 25, 2003 6:40 pm
No new posts Alsa "unresolved symbol" after recompiling kernel
1 462 ZenBee
Sat Jan 25, 2003 2:01 pm
ZenBee View latest post
Sat Jan 25, 2003 3:32 pm
No new posts Onboard sound probs
6 732 al
Tue Jan 21, 2003 9:54 pm
al View latest post
Sat Jan 25, 2003 3:02 pm
No new posts Modprobe and ALSA
3 398 backpocket
Fri Jan 24, 2003 11:04 pm
backpocket View latest post
Sat Jan 25, 2003 2:08 pm
No new posts Problems with BEAST/BSE
1 518 SURFiNG
Fri Jan 17, 2003 1:47 pm
kutsuya View latest post
Sat Jan 25, 2003 10:33 am
No new posts Problem to install driver for my usb QuickCam express
5 603 Saturn
Sun Nov 17, 2002 9:14 pm
Matje View latest post
Sat Jan 25, 2003 10:26 am
No new posts Audigy Drive (emu10k1)
2 594 natemccallum
Sat Jan 25, 2003 2:31 am
jaymz View latest post
Sat Jan 25, 2003 10:03 am
No new posts Great
1 388 tibo
Sat Jan 25, 2003 4:20 am
pjp View latest post
Sat Jan 25, 2003 4:53 am
No new posts DVDrip probing problems
3 756 sarumont
Sun Jan 12, 2003 8:38 pm
billatq View latest post
Sat Jan 25, 2003 1:36 am
No new posts ogg vorbis + surround sound + xmms
0 363 backjackII
Fri Jan 24, 2003 8:31 pm
backjackII View latest post
Fri Jan 24, 2003 8:31 pm
No new posts A problem with Grip (I think)
0 483 Bruce
Fri Jan 24, 2003 8:05 pm
Bruce View latest post
Fri Jan 24, 2003 8:05 pm
No new posts Converting Mac Icons to PNG?
3 1506 Cleotis
Fri Jan 17, 2003 12:08 pm
Cleotis View latest post
Fri Jan 24, 2003 5:00 pm
No new posts Weird problem with CD's
2 473 iplayfast
Fri Jan 24, 2003 6:50 am
iplayfast View latest post
Fri Jan 24, 2003 7:22 am
No new posts GeForce4 650XP + TV?
4 545 helba
Sun Dec 22, 2002 5:30 pm
blk_jack View latest post
Fri Jan 24, 2003 4:47 am
No new posts ES1370 and ALSA
4 439 donoreo
Wed Jan 22, 2003 9:37 pm
donoreo View latest post
Fri Jan 24, 2003 1:30 am
No new posts devfs looses permissions on boot
0 357 joergh
Thu Jan 23, 2003 9:47 pm
joergh View latest post
Thu Jan 23, 2003 9:47 pm
No new posts audigy 'live' OEM problems with and without ebuild, src
2 443 georgie
Wed Jan 22, 2003 12:27 am
georgie View latest post
Thu Jan 23, 2003 7:06 pm
No new posts DVD surround sound with Intel ICH4
7 693 pbienst
Sun Jan 19, 2003 4:18 pm
pbienst View latest post
Thu Jan 23, 2003 5:12 pm
No new posts alsa module problems...
5 771 cujo
Sat Jan 18, 2003 3:21 pm
Firebirth View latest post
Thu Jan 23, 2003 4:46 pm
No new posts gphoto2 can't detect camera
6 2446 timop
Mon Jan 20, 2003 5:11 pm
timop View latest post
Thu Jan 23, 2003 2:39 pm
No new posts Multiple sound threads with cmipci?
3 476 beowulf918
Wed Jan 22, 2003 8:44 pm
Herodot View latest post
Thu Jan 23, 2003 2:25 pm
No new posts alsa and kernels that include it
5 662 vericgar
Sun Jan 19, 2003 2:26 am
vericgar View latest post
Thu Jan 23, 2003 12:42 pm
No new posts Error when compiling kdemulitimedia-3.0.5a
3 374 Slyer
Sun Dec 29, 2002 3:06 pm
LostInGentoo View latest post
Thu Jan 23, 2003 9:52 am
No new posts wmsmixer-0.5 and xfree-4.2.1-r2
1 259 mjhaas
Sat Jan 11, 2003 12:08 pm
Trainwreck View latest post
Thu Jan 23, 2003 5:06 am
No new posts xmms /kde pause before playback
4 362 activ
Tue Jan 21, 2003 7:41 pm
activ View latest post
Wed Jan 22, 2003 9:41 pm
No new posts now: KDE sound problem /dev/dsp
9 819 Turr-I-Can
Tue Jan 21, 2003 6:32 pm
Turr-I-Can View latest post
Wed Jan 22, 2003 9:07 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 847, 848, 849 ... 874, 875, 876  Next
Page 848 of 876
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum