Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 846, 847, 848 ... 872, 873, 874  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Firewire TV Tuners
0 212 ebike
Wed Jan 22, 2003 7:16 pm
ebike View latest post
Wed Jan 22, 2003 7:16 pm
No new posts No /dev/svga !
7 826 qnx
Mon Jan 20, 2003 5:57 pm
qnx View latest post
Wed Jan 22, 2003 6:37 pm
No new posts TV Card Colour Invertion
6 406 piggie
Tue Jan 21, 2003 4:22 am
morph3ous View latest post
Wed Jan 22, 2003 5:38 pm
No new posts Gimp-1.3.11 xinput issue
4 494 troki
Wed Jan 08, 2003 11:14 am
troki View latest post
Wed Jan 22, 2003 5:11 pm
No new posts Difference between emu10k1 kernel driver and emerged one?
1 363 Locke355
Wed Jan 22, 2003 10:10 am
Arzie View latest post
Wed Jan 22, 2003 5:04 pm
No new posts new 4191 did the trick
0 280 djs
Wed Jan 22, 2003 10:11 am
djs View latest post
Wed Jan 22, 2003 10:11 am
No new posts problem burning
1 405 DesertFox
Wed Dec 18, 2002 8:24 pm
DesertFox View latest post
Wed Jan 22, 2003 5:04 am
No new posts Ogle on ppc
0 207 ebike
Tue Jan 21, 2003 10:30 pm
ebike View latest post
Tue Jan 21, 2003 10:30 pm
No new posts Compiling Alsa support directly into kernel
3 595 jonasforssell
Mon Jan 06, 2003 9:20 am
ebike View latest post
Tue Jan 21, 2003 10:23 pm
No new posts strange error emerging mplayer
1 522 zagarna
Tue Jan 21, 2003 12:57 am
zagarna View latest post
Tue Jan 21, 2003 6:18 pm
No new posts mplayer and tv
4 874 gsfgf
Tue Jan 21, 2003 12:47 am
weltraumfahrer View latest post
Tue Jan 21, 2003 6:09 pm
No new posts sound probs with alsa ??
7 822 Turr-I-Can
Mon Jan 20, 2003 9:15 pm
giant View latest post
Tue Jan 21, 2003 1:17 pm
No new posts xmms crash on pause?
1 434 SeJo
Mon Jan 20, 2003 2:17 pm
phunkphorce View latest post
Tue Jan 21, 2003 9:03 am
No new posts camE -- not working -- need help
1 436 ShiVa
Sun Jan 19, 2003 10:23 pm
piggie View latest post
Tue Jan 21, 2003 4:44 am
No new posts BT848 Drivers gone?
4 562 piggie
Thu Jan 16, 2003 11:29 am
piggie View latest post
Tue Jan 21, 2003 4:21 am
No new posts tv-card not working at all
5 691 Nealian
Sun Jan 19, 2003 12:47 am
piggie View latest post
Tue Jan 21, 2003 4:19 am
No new posts emu10k1 issues
1 499 Delphiki
Tue Jan 21, 2003 1:40 am
lghman View latest post
Tue Jan 21, 2003 2:02 am
No new posts Identifying tv tuner
3 618 henke
Sun Jan 19, 2003 11:52 pm
CheshireCat View latest post
Tue Jan 21, 2003 1:26 am
No new posts OSS vs ALSA; What's the difference? (or similarity?)
5 821 0ver.bi+e
Thu Jan 16, 2003 6:59 pm
Kaali View latest post
Tue Jan 21, 2003 12:09 am
No new posts Mplayer Double Window
7 697 mikeraach
Mon Jan 20, 2003 8:03 am
hrnick View latest post
Mon Jan 20, 2003 8:35 pm
No new posts there are dependencies
1 310 djs
Mon Jan 20, 2003 9:07 am
pjp View latest post
Mon Jan 20, 2003 6:14 pm
No new posts Alsa problems after emerge (baselayout?)
4 814 maKKus
Wed Oct 30, 2002 4:57 pm
TGL View latest post
Mon Jan 20, 2003 5:24 pm
No new posts No sound - Creative Live 1024
5 684 ed-gentoo
Mon Jan 13, 2003 7:06 pm
ed-gentoo View latest post
Mon Jan 20, 2003 3:40 pm
No new posts gphoto2 as non root
4 559 col
Fri Jan 17, 2003 11:39 pm
zypher View latest post
Mon Jan 20, 2003 2:20 pm
No new posts USB Flash Drive / MP3 Player
6 843 Riftwing
Sat Jan 18, 2003 7:56 am
pschram View latest post
Sun Jan 19, 2003 11:40 pm
No new posts Xvideo extension broken
3 465 toni
Tue Jan 14, 2003 8:21 pm
pilla View latest post
Sun Jan 19, 2003 7:59 pm
No new posts ALSA build problem
3 378 0ver.bi+e
Sun Jan 19, 2003 6:15 am
David_Escott View latest post
Sun Jan 19, 2003 7:45 pm
No new posts nautilus-cd-burner config error in gnome-vfs dependency
1 446 _Edulix
Sun Jan 19, 2003 6:48 pm
David_Escott View latest post
Sun Jan 19, 2003 7:23 pm
No new posts screenshots
2 867 hhaamu
Sun Jan 19, 2003 4:35 pm
hhaamu View latest post
Sun Jan 19, 2003 5:27 pm
No new posts gocr won't compile [SOLVED]
4 910 sebgarden
Thu Jan 16, 2003 5:23 pm
sebgarden View latest post
Sun Jan 19, 2003 5:24 pm
No new posts nvidia gtk hang
1 309 djs
Sun Jan 19, 2003 9:11 am
Matje View latest post
Sun Jan 19, 2003 11:38 am
No new posts emerge mplayer fails
4 716 darkweaseljedi
Sat Jan 18, 2003 7:57 am
darkweaseljedi View latest post
Sun Jan 19, 2003 12:08 am
No new posts can't add folders to my rio
1 328 gsfgf
Sat Jan 18, 2003 12:58 am
gsfgf View latest post
Sat Jan 18, 2003 11:55 pm
No new posts Problem: RealPlayer Just Shows Black Window
12 1359 discostu
Tue Dec 03, 2002 5:33 am
mr_andy_main View latest post
Fri Jan 17, 2003 8:38 pm
No new posts ALSA, CMI8330, and devfs
2 370 Shawn
Fri Jan 17, 2003 12:06 pm
Shawn View latest post
Fri Jan 17, 2003 2:04 pm
No new posts XMMS & Waterfall Spectrum Analyzer
2 403 MBCook
Tue Jan 14, 2003 10:54 pm
krusty_ar View latest post
Fri Jan 17, 2003 12:56 pm
No new posts Docked gimp?
8 589 oniq
Fri Jan 17, 2003 3:40 am
Cleotis View latest post
Fri Jan 17, 2003 12:09 pm
No new posts 5.1 downmixing to 4 channels
2 734 backjackII
Thu Jan 16, 2003 7:03 pm
backjackII View latest post
Fri Jan 17, 2003 8:43 am
No new posts strange Audacity issue
3 671 Robert
Tue Nov 12, 2002 1:02 am
jouzts View latest post
Fri Jan 17, 2003 3:41 am
No new posts No rear output when emu10k1 is installed (SBLive!)
7 1408 ormi
Tue Dec 03, 2002 10:20 am
ch0c0b0 View latest post
Thu Jan 16, 2003 6:25 pm
No new posts XMMS and Mplayer, broken after emerge -u world
6 529 s003apr
Wed Jan 15, 2003 4:22 pm
akhkharu99 View latest post
Thu Jan 16, 2003 5:50 pm
No new posts DVDrip and/or transcode
2 706 sarumont
Mon Jan 13, 2003 5:10 am
sarumont View latest post
Thu Jan 16, 2003 3:57 pm
No new posts MIDI Troubles
3 701 tactless
Thu Jan 16, 2003 12:50 pm
tactless View latest post
Thu Jan 16, 2003 2:00 pm
No new posts Lumiere Ebuild (gtk2 frontend to mplayer)
11 811 karl11
Mon Jan 13, 2003 3:01 pm
karl11 View latest post
Thu Jan 16, 2003 1:24 pm
No new posts realplayer 8 binary and flash 5 plugin: no sound
1 521 ergin
Mon Dec 16, 2002 3:21 pm
Stormkings View latest post
Thu Jan 16, 2003 12:38 pm
No new posts Changing sound volume via the command line.
9 562 bassvandijk
Wed Jan 15, 2003 5:28 pm
Cleotis View latest post
Thu Jan 16, 2003 11:25 am
No new posts Zapping TV card problem
4 691 jconover
Tue Jan 07, 2003 11:27 pm
jconover View latest post
Thu Jan 16, 2003 3:25 am
No new posts XMMS dosent remember where it was in KDE
1 300 carmiac
Wed Jan 15, 2003 11:34 pm
puddpunk View latest post
Thu Jan 16, 2003 12:37 am
No new posts mplayer
7 1714 scap1784
Wed Dec 25, 2002 9:08 pm
jay View latest post
Wed Jan 15, 2003 8:38 pm
No new posts xine playback poor
1 462 bogler
Wed Jan 15, 2003 3:39 pm
pilla View latest post
Wed Jan 15, 2003 8:05 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 846, 847, 848 ... 872, 873, 874  Next
Page 847 of 874
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum