Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 845, 846, 847 ... 873, 874, 875  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Lumiere 0.3 Ebuild (Gtk2 Frontend to Mplayer)
23 3044 karl11
Sun Jan 19, 2003 4:46 pm
idl View latest post
Tue Feb 04, 2003 8:52 pm
No new posts MAS - Media Application Server
4 788 koala
Wed Jan 29, 2003 8:06 pm
koala View latest post
Tue Feb 04, 2003 7:46 pm
No new posts devfs question (dvd)
13 1367 Astromarine
Mon Feb 03, 2003 10:30 am
Astromarine View latest post
Tue Feb 04, 2003 11:10 am
No new posts ALSA and normal users.
10 958 GurliGebis
Fri Jan 31, 2003 4:55 pm
GurliGebis View latest post
Tue Feb 04, 2003 9:36 am
No new posts Mixing and Multiplexing Sound
5 968 obsidian_fox
Sat Feb 01, 2003 3:07 am
oisch View latest post
Tue Feb 04, 2003 8:00 am
No new posts [GIMP] how to get all mys fonts uesd.
9 838 crevette
Tue Dec 10, 2002 1:41 pm
petu View latest post
Tue Feb 04, 2003 5:38 am
No new posts Export movie using Mplayer
1 522 mikeraach
Tue Feb 04, 2003 1:49 am
Delphiki View latest post
Tue Feb 04, 2003 4:39 am
No new posts Sound on a dell inspiron 8200
8 686 Kriptek
Fri Jan 31, 2003 3:14 am
lghman View latest post
Tue Feb 04, 2003 1:54 am
No new posts all /dev/sound, /dev/dsp, /dev/mixer etc gone.
2 388 hatrisc
Tue Feb 04, 2003 12:22 am
hatrisc View latest post
Tue Feb 04, 2003 1:01 am
No new posts getting sound (ECS K7S5A SIS7012 AC97)
6 1159 Seron
Sat Feb 01, 2003 11:32 pm
commanderfoxtrot View latest post
Tue Feb 04, 2003 12:14 am
No new posts OSS,a problem with XMMS
14 1095 ronald_cn
Tue Jan 14, 2003 8:51 am
hatrisc View latest post
Mon Feb 03, 2003 11:18 pm
No new posts nvidia tv-out not working properly
8 1519 The One
Fri Oct 25, 2002 5:54 am
digitalnick View latest post
Mon Feb 03, 2003 7:13 pm
No new posts gif2png 2.4.6 ebuild
1 272 rizzo
Mon Feb 03, 2003 5:47 pm
rizzo View latest post
Mon Feb 03, 2003 6:26 pm
No new posts [NOOB]Why don't my sound settings get saved?
3 446 Xenarion
Mon Feb 03, 2003 4:36 pm
Malakin View latest post
Mon Feb 03, 2003 6:12 pm
No new posts mplayer rc3 does not compile with lame 3.93
2 337 Henning
Mon Feb 03, 2003 3:28 pm
Henning View latest post
Mon Feb 03, 2003 6:06 pm
No new posts [NOOB] Mplayer questions
2 364 Xenarion
Mon Feb 03, 2003 4:56 pm
herbie View latest post
Mon Feb 03, 2003 5:14 pm
No new posts changing colors after a template
0 170 Ataraxis
Mon Feb 03, 2003 3:07 pm
Ataraxis View latest post
Mon Feb 03, 2003 3:07 pm
No new posts Audio CD Burning NOT MP3
2 385 timbo
Mon Feb 03, 2003 4:00 am
Sven Vermeulen View latest post
Mon Feb 03, 2003 9:17 am
No new posts Alsa problems after kernel upgrade
2 458 newky2000
Sun Feb 02, 2003 6:35 pm
MrAnderson View latest post
Mon Feb 03, 2003 7:07 am
No new posts sound skips with xmms
1 361 OreoMajick
Mon Feb 03, 2003 2:45 am
floam View latest post
Mon Feb 03, 2003 3:32 am
No new posts playing dvd's in linux
15 3390 kraylus
Mon Dec 30, 2002 5:16 am
cwizman View latest post
Mon Feb 03, 2003 2:49 am
No new posts [NOOB]XMMS wont emerge
3 352 Xenarion
Sun Feb 02, 2003 6:26 pm
Xenarion View latest post
Sun Feb 02, 2003 9:39 pm
No new posts KDE 3.1 using alsa sound?
3 541 maj
Sun Feb 02, 2003 7:24 pm
maj View latest post
Sun Feb 02, 2003 9:14 pm
No new posts [solved]alsa snd-card-(1-7) question
2 414 Qubax
Thu Oct 10, 2002 8:45 pm
bps7j View latest post
Sun Feb 02, 2003 6:56 pm
No new posts View images
2 395 qnx
Sun Feb 02, 2003 2:42 pm
qnx View latest post
Sun Feb 02, 2003 5:46 pm
No new posts Fonts in xmms playlist
2 300 pstevenson
Sun Feb 02, 2003 4:17 pm
pstevenson View latest post
Sun Feb 02, 2003 4:22 pm
No new posts Transcode: undefined symbol: pred_comp_sseerror
0 291 ChiaJesus
Sun Feb 02, 2003 2:43 am
ChiaJesus View latest post
Sun Feb 02, 2003 2:43 am
No new posts mplayer + sblive! 5.1 + dtt 2500 =...2 channels??
2 458 kaiza
Sat Feb 01, 2003 6:17 pm
kaiza View latest post
Sun Feb 02, 2003 1:29 am
No new posts Emerge kmplayer-0.6.5a failed
2 486 kraaij
Sat Feb 01, 2003 10:29 am
kraaij View latest post
Sat Feb 01, 2003 2:00 pm
No new posts gnomemeeting audio device
2 728 himpierre
Fri Jan 31, 2003 4:37 pm
himpierre View latest post
Fri Jan 31, 2003 6:15 pm
No new posts dvd weird lines playback
1 302 sheevan
Fri Jan 31, 2003 7:35 am
Malakin View latest post
Fri Jan 31, 2003 5:54 pm
No new posts KDE 3.1, Digital Camera?? (Kamera)
4 843 Instinct
Thu Jan 30, 2003 10:38 am
Kabuto View latest post
Fri Jan 31, 2003 4:57 pm
No new posts mplayer fullscreen tvout
0 553 bsolar
Fri Jan 31, 2003 4:00 pm
bsolar View latest post
Fri Jan 31, 2003 4:00 pm
No new posts DivxBox
3 582 vibidoo
Thu Jan 30, 2003 3:44 pm
kybber View latest post
Fri Jan 31, 2003 3:59 pm
No new posts emu10k1: digital and analog output
3 1169 solli
Sun Sep 08, 2002 6:53 pm
The Ennead View latest post
Fri Jan 31, 2003 2:59 pm
No new posts USB devices: Mustek camera & iAudio CW200 Mp3 player
2 479 helmers
Fri Jan 31, 2003 12:51 pm
cato` View latest post
Fri Jan 31, 2003 1:46 pm
No new posts How to mount internal smartcard? (Kodak EasyShare DX4330)
2 576 chameleon
Thu Jan 30, 2003 8:25 pm
chameleon View latest post
Fri Jan 31, 2003 6:50 am
No new posts Quicktime vids in konqueror with kmplayer
0 442 pascall
Fri Jan 31, 2003 1:42 am
pascall View latest post
Fri Jan 31, 2003 1:42 am
No new posts emu10k1 module won't load
2 452 natemccallum
Thu Jan 30, 2003 10:39 pm
qwkbrnfox View latest post
Fri Jan 31, 2003 1:06 am
No new posts Alsa /etc/init.d/ script
2 426 mihochan
Thu Jan 30, 2003 1:13 pm
Bruce View latest post
Fri Jan 31, 2003 12:50 am
No new posts Difficulty Playing Audio CDs (hope this isnt a dupe!)
4 513 dweebs0r
Thu Jan 30, 2003 7:37 pm
dweebs0r View latest post
Thu Jan 30, 2003 10:44 pm
No new posts CD BIN ripper.
8 1119 zenon
Wed Jan 29, 2003 5:44 am
zenon View latest post
Thu Jan 30, 2003 6:31 pm
No new posts DVD Playback is...ugly
8 1220 Francis85
Tue Jan 28, 2003 12:16 am
sheevan View latest post
Thu Jan 30, 2003 12:12 pm
No new posts alsa and emu10k1
1 506 mike2297
Thu Jan 30, 2003 5:00 am
mike2297 View latest post
Thu Jan 30, 2003 5:08 am
No new posts How do I make the NVdriver with NVAGP suport?
7 894 Ragnar
Tue Jan 28, 2003 11:19 pm
sgaap View latest post
Thu Jan 30, 2003 4:11 am
No new posts Emerging Alsa tells me that I lose and quits with an error
7 563 hadean
Sat Jan 11, 2003 12:00 am
c_kuzmanic View latest post
Thu Jan 30, 2003 3:36 am
No new posts mp3 player under bitchx .....
0 301 an0nymity
Thu Jan 30, 2003 2:14 am
an0nymity View latest post
Thu Jan 30, 2003 2:14 am
No new posts Mozilla/Galeon/Konqueror + Flash
1 381 copy
Wed Jan 29, 2003 9:44 pm
colinb View latest post
Wed Jan 29, 2003 10:06 pm
No new posts Alsa 0.9.0rc7 is out
0 278 Matje
Wed Jan 29, 2003 9:53 pm
Matje View latest post
Wed Jan 29, 2003 9:53 pm
No new posts Sound kills my USB bus!
7 808 cjs94
Fri Jan 24, 2003 9:27 pm
cjs94 View latest post
Wed Jan 29, 2003 7:50 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 845, 846, 847 ... 873, 874, 875  Next
Page 846 of 875
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum