Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 844, 845, 846 ... 884, 885, 886  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts alsa surround sound w/ sb live
9 839 wes lane
Wed Jan 29, 2003 1:37 am
Heretic View latest post
Fri Mar 28, 2003 4:47 pm
No new posts ALSA - SIS7012 -> mixer won't work?
0 575 tomf
Fri Mar 28, 2003 4:04 pm
tomf View latest post
Fri Mar 28, 2003 4:04 pm
No new posts Gentoo Freeze when trying to play sound
3 537 Sylhouette
Thu Mar 27, 2003 10:35 am
mjoswig View latest post
Fri Mar 28, 2003 8:03 am
No new posts wine and caching fontmetrics failes
3 606 jufoa
Tue Mar 04, 2003 10:07 am
jufoa View latest post
Fri Mar 28, 2003 7:48 am
No new posts Recommended video card for tv output?
3 505 rizzo
Thu Mar 27, 2003 10:28 pm
rizzo View latest post
Fri Mar 28, 2003 1:47 am
No new posts Sound drivers
2 516 SNeKKe
Wed Mar 26, 2003 3:31 pm
fidler View latest post
Fri Mar 28, 2003 12:43 am
No new posts Gimp requirements
4 1071 huru
Fri Feb 07, 2003 9:06 pm
Ian Goldby View latest post
Thu Mar 27, 2003 11:01 pm
No new posts No Sound Playing Audio CD
7 562 eYz
Wed Mar 26, 2003 10:07 pm
eYz View latest post
Thu Mar 27, 2003 9:31 pm
No new posts can't emerge k3b or arson - can't dl pccts-1.33.32-r1
3 329 stijn
Tue Mar 25, 2003 4:50 pm
steveb View latest post
Thu Mar 27, 2003 7:09 pm
No new posts two soundcards alsa
3 556 puggy
Thu Mar 27, 2003 2:50 pm
puggy View latest post
Thu Mar 27, 2003 3:32 pm
No new posts Noatun problem
5 536 grooveman
Wed Mar 26, 2003 4:57 pm
grooveman View latest post
Thu Mar 27, 2003 3:21 pm
No new posts mplayer doesn't work
10 756 lotusvale
Tue Mar 25, 2003 4:12 am
mjoswig View latest post
Thu Mar 27, 2003 1:23 pm
No new posts xine-lib1 beta6 emerge fails [ PROBLEM SOLVED ]
16 2867 brainlock
Tue Mar 04, 2003 7:52 pm
defknol View latest post
Thu Mar 27, 2003 11:41 am
No new posts mplayer playing dvd with no sound : SOLVED
10 1284 Iron_Mike
Mon Mar 24, 2003 11:51 pm
jetblack View latest post
Thu Mar 27, 2003 4:38 am
No new posts can play wav/au files, no mp3 or sound in quake3
1 452 hooligan
Thu Mar 27, 2003 2:06 am
hooligan View latest post
Thu Mar 27, 2003 3:12 am
No new posts Performance?
5 837 lasseo
Tue Mar 25, 2003 8:29 pm
Malakin View latest post
Wed Mar 26, 2003 8:43 pm
No new posts Hauppauge WinTV...
23 4236 Zarathustra[H]
Sat Feb 08, 2003 1:03 am
Zarathustra[H] View latest post
Wed Mar 26, 2003 6:01 pm
No new posts Mplayer Problem and Question about Santa Cruz
2 571 techiem2
Wed Mar 26, 2003 8:30 am
techiem2 View latest post
Wed Mar 26, 2003 5:21 pm
No new posts least processor intensive video player
19 2514 xcable
Tue Mar 18, 2003 2:54 pm
trythil View latest post
Wed Mar 26, 2003 5:16 pm
No new posts Video editing software for Linux?
6 1231 albrow
Tue Mar 25, 2003 2:06 pm
aridhol View latest post
Wed Mar 26, 2003 2:44 pm
No new posts Nu bass in rear speakers for SBLive! 5.1
0 507 holmis
Wed Mar 26, 2003 2:32 pm
holmis View latest post
Wed Mar 26, 2003 2:32 pm
No new posts every reboot I have to: amixer set Master 100 unmute ??
5 491 azote
Wed Mar 26, 2003 4:19 am
azote View latest post
Wed Mar 26, 2003 1:53 pm
No new posts mplayer emerge fails (cannot find mp-arial-iso-8859-2.zip)
1 304 chatgris
Tue Mar 25, 2003 11:35 pm
Jimbow View latest post
Wed Mar 26, 2003 2:28 am
No new posts Help/input/opinions wanted in development of DVD ripper
0 229 telex4
Tue Mar 25, 2003 10:56 pm
telex4 View latest post
Tue Mar 25, 2003 10:56 pm
No new posts gphoto2 doesn't detect Nikon D100
5 698 NaN
Sun Mar 09, 2003 12:18 am
NaN View latest post
Tue Mar 25, 2003 10:41 pm
No new posts XMMS with vorbisgain patch
0 457 zoltar
Tue Mar 25, 2003 9:25 pm
zoltar View latest post
Tue Mar 25, 2003 9:25 pm
No new posts gmplayer and right-clicking
2 444 aardvark
Tue Mar 25, 2003 11:05 am
aardvark View latest post
Tue Mar 25, 2003 7:01 pm
No new posts no sound Intel Corp. 82801BA/BAM...
2 528 Squinky86
Tue Mar 25, 2003 6:00 am
Squinky86 View latest post
Tue Mar 25, 2003 5:02 pm
No new posts gxine 0.3.2 problems
4 614 brainlock
Mon Mar 24, 2003 3:03 am
Yinchie View latest post
Tue Mar 25, 2003 4:50 pm
No new posts ide-scsi & ide cdrom clash in kernel 2.4.20
1 385 jaduff
Tue Mar 25, 2003 11:18 am
globox View latest post
Tue Mar 25, 2003 4:37 pm
No new posts ALSA & emu10k1
5 792 jaduff
Sun Mar 23, 2003 2:03 pm
pilo View latest post
Tue Mar 25, 2003 3:31 pm
No new posts Fonts
3 640 antipod
Tue Mar 25, 2003 1:17 am
Edition View latest post
Tue Mar 25, 2003 11:50 am
No new posts ALSA problem - insmod snd-ens1371 failed
6 1481 isoaga
Wed Mar 05, 2003 3:22 am
ckchensouler View latest post
Tue Mar 25, 2003 11:44 am
No new posts seeking / ff in kmplayer ?? grrrr
3 980 storkk
Tue Mar 25, 2003 2:12 am
oisch View latest post
Tue Mar 25, 2003 9:39 am
No new posts Print MP3 Id3 tags to file
13 932 Qweasda
Sat Mar 22, 2003 5:10 pm
ggelln View latest post
Tue Mar 25, 2003 6:00 am
No new posts Problems with scsi emulation
9 1491 sfy
Wed Feb 19, 2003 11:07 pm
CheshireCat View latest post
Tue Mar 25, 2003 3:05 am
No new posts devfsd and audio recording
0 333 grooveman
Tue Mar 25, 2003 1:06 am
grooveman View latest post
Tue Mar 25, 2003 1:06 am
No new posts ALSA amixer error - helem appears twice or more
2 720 greenfury
Thu Jan 23, 2003 5:49 am
bmichaelsen View latest post
Mon Mar 24, 2003 11:29 pm
No new posts Moduleproblem again!
6 2145 bd
Sun Mar 23, 2003 8:10 pm
bd View latest post
Mon Mar 24, 2003 9:15 pm
No new posts MythTV/XML-Twig install problems
1 831 cbreaker
Mon Mar 24, 2003 6:35 pm
cbreaker View latest post
Mon Mar 24, 2003 7:56 pm
No new posts mplayer wont compile with distcc
0 420 bos_mindwarp
Mon Mar 24, 2003 7:52 pm
bos_mindwarp View latest post
Mon Mar 24, 2003 7:52 pm
No new posts Need help resizing, and renaming a whole buttload of .jpg's
4 817 Hamking
Mon Mar 24, 2003 3:00 am
tukem View latest post
Mon Mar 24, 2003 5:06 pm
No new posts How do I reinstall xine?
1 346 eauclair
Mon Mar 24, 2003 2:35 pm
tukem View latest post
Mon Mar 24, 2003 3:35 pm
No new posts [K3b]On the fly cdcopy ? error : cannot set block size.. and
0 485 thinair
Mon Mar 24, 2003 11:36 am
thinair View latest post
Mon Mar 24, 2003 11:36 am
No new posts plugger and realplayer
0 447 french tony
Mon Mar 24, 2003 11:27 am
french tony View latest post
Mon Mar 24, 2003 11:27 am
No new posts ALSA + a7n8x deluxe soundstorm
1 441 Sykus
Mon Mar 24, 2003 5:02 am
Sykus View latest post
Mon Mar 24, 2003 6:23 am
No new posts vcr problem - have video but no sound
3 728 vtomj
Mon Mar 17, 2003 2:48 pm
villiam View latest post
Mon Mar 24, 2003 12:02 am
No new posts Problem with Intel 82801AA AC'97 Sound Card
0 339 eYz
Sun Mar 23, 2003 10:52 pm
eYz View latest post
Sun Mar 23, 2003 10:52 pm
No new posts xscreensaver, openGL, and nvidia
2 605 kwiqsilver
Sat Mar 22, 2003 8:25 am
kwiqsilver View latest post
Sun Mar 23, 2003 9:07 pm
No new posts gst-plugins compile error
3 1052 lodger
Wed Mar 19, 2003 3:36 am
glober View latest post
Sun Mar 23, 2003 9:03 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 844, 845, 846 ... 884, 885, 886  Next
Page 845 of 886
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum