Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 843, 844, 845 ... 880, 881, 882  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts HELP with xine install
3 588 orzetto
Fri Mar 14, 2003 1:44 am
orzetto View latest post
Sat Mar 15, 2003 9:26 pm
No new posts gmplayer crash problems
0 323 Mike_McCready
Sat Mar 15, 2003 5:52 pm
Mike_McCready View latest post
Sat Mar 15, 2003 5:52 pm
No new posts [ALSA] Devices are disappearing
1 317 zwik
Fri Mar 14, 2003 10:28 pm
zwik View latest post
Sat Mar 15, 2003 2:19 pm
No new posts dvd in xine-lib beta 8
4 402 maor
Thu Mar 13, 2003 2:50 pm
maor View latest post
Sat Mar 15, 2003 1:26 pm
No new posts alsa-startup: modprobe problem
9 980 MadEagle
Thu Dec 12, 2002 10:06 am
stim View latest post
Sat Mar 15, 2003 1:08 pm
No new posts Emerge MPlayer and XMMS fails
1 267 Edition
Sat Mar 15, 2003 11:21 am
AlterEgo View latest post
Sat Mar 15, 2003 11:55 am
No new posts Sound problems please help
6 809 Supermule
Fri Mar 14, 2003 10:34 pm
Supermule View latest post
Sat Mar 15, 2003 11:03 am
No new posts alsaplayer help
1 415 stim
Sat Mar 15, 2003 8:25 am
stim View latest post
Sat Mar 15, 2003 8:37 am
No new posts DRI/r128 Freezing
7 846 upnix
Wed Feb 12, 2003 6:17 am
pranyi View latest post
Sat Mar 15, 2003 3:08 am
No new posts Aux-in missing Cmedia 8738 Onboard Mixer
0 267 tejesh83
Sat Mar 15, 2003 2:14 am
tejesh83 View latest post
Sat Mar 15, 2003 2:14 am
No new posts ALSA Help
3 383 Evolution
Fri Mar 14, 2003 1:36 pm
art View latest post
Sat Mar 15, 2003 12:53 am
No new posts mplayer needs old gnome stuff to be installed?
2 404 Saturn
Fri Mar 14, 2003 11:45 am
Saturn View latest post
Sat Mar 15, 2003 12:41 am
No new posts dvd::rip - is this normal???
5 1233 red_over_blue
Thu Mar 13, 2003 5:56 pm
jetblack View latest post
Fri Mar 14, 2003 11:26 pm
No new posts via8233
1 497 anvesaka
Fri Mar 14, 2003 8:47 pm
Malakin View latest post
Fri Mar 14, 2003 11:25 pm
No new posts Cannot find /dev/dsp ?
13 1329 Supermule
Fri Mar 14, 2003 9:59 am
Supermule View latest post
Fri Mar 14, 2003 9:14 pm
No new posts gnome2.2 and sound
4 652 sebfisch
Thu Mar 13, 2003 10:41 pm
sebfisch View latest post
Fri Mar 14, 2003 8:13 pm
No new posts avidemux-0.9_rc1 doesn't compile
3 349 klimg
Tue Mar 11, 2003 7:54 pm
klimg View latest post
Fri Mar 14, 2003 2:01 pm
No new posts ardour
8 942 ellipses
Sun Nov 17, 2002 4:56 pm
l0st3d View latest post
Fri Mar 14, 2003 1:28 pm
No new posts Installing ALSA
1 317 stim
Fri Mar 14, 2003 8:03 am
stim View latest post
Fri Mar 14, 2003 12:35 pm
No new posts how to get sound?
1 280 ike
Fri Mar 14, 2003 11:07 am
bsolar View latest post
Fri Mar 14, 2003 12:26 pm
No new posts Strange errors during ebuilds....Help?
0 366 undrwater
Fri Mar 14, 2003 4:43 am
undrwater View latest post
Fri Mar 14, 2003 4:43 am
No new posts ALSA playback error
1 295 TheEternalVortex
Fri Mar 14, 2003 4:03 am
TheEternalVortex View latest post
Fri Mar 14, 2003 4:35 am
No new posts why does rhythmbox downgrade stuff?
3 350 stijn
Wed Mar 12, 2003 1:52 pm
Mike_McCready View latest post
Fri Mar 14, 2003 4:21 am
No new posts Emerging Xine?
1 434 Visnu
Thu Mar 13, 2003 8:34 am
tejesh83 View latest post
Fri Mar 14, 2003 2:08 am
No new posts xmms problem
2 478 dahoe
Sun Mar 09, 2003 11:03 am
lethe View latest post
Fri Mar 14, 2003 12:58 am
No new posts Help--only one sound channel working with ALSA--FIXED
2 501 healzer
Thu Mar 13, 2003 9:30 pm
healzer View latest post
Thu Mar 13, 2003 11:57 pm
No new posts No sound with VIA 8235 & ALSA 0.9.0-rc6 or ALSA 0.9.1
0 295 Obi
Thu Mar 13, 2003 11:23 pm
Obi View latest post
Thu Mar 13, 2003 11:23 pm
No new posts alsa 0.9.1 ac3 passthrough
0 283 schroedinger
Thu Mar 13, 2003 6:24 pm
schroedinger View latest post
Thu Mar 13, 2003 6:24 pm
No new posts lirc w/ tview99
9 757 gsfgf
Sun Feb 16, 2003 10:10 pm
pubecon View latest post
Thu Mar 13, 2003 6:20 pm
No new posts Hardware crossfading...
0 194 helmers
Thu Mar 13, 2003 3:59 pm
helmers View latest post
Thu Mar 13, 2003 3:59 pm
No new posts Alsa, no sound...?
9 582 eleazar
Mon Mar 10, 2003 4:14 pm
eleazar View latest post
Thu Mar 13, 2003 3:33 pm
No new posts No sound in xmms
10 520 EnsignRicki
Mon Mar 10, 2003 6:33 pm
d3c3it View latest post
Thu Mar 13, 2003 1:59 pm
No new posts Alsa and SB-pci .. questions to the ALSA Doc.
0 224 Supermule
Thu Mar 13, 2003 10:56 am
Supermule View latest post
Thu Mar 13, 2003 10:56 am
No new posts Xawtv error
10 2149 ZaYer
Thu Mar 06, 2003 7:50 pm
guidodev View latest post
Thu Mar 13, 2003 8:50 am
No new posts xmms enhancement
2 371 lotusvale
Thu Mar 13, 2003 1:32 am
dwilson View latest post
Thu Mar 13, 2003 7:39 am
No new posts mesa install fails with missing glext.h
1 323 alastair
Sat Mar 08, 2003 8:50 am
alastair View latest post
Thu Mar 13, 2003 7:08 am
No new posts VP5 video codec from makers of ogg
1 281 red_over_blue
Thu Mar 13, 2003 4:27 am
TenPin View latest post
Thu Mar 13, 2003 4:52 am
No new posts sound card
2 513 jpc82
Thu Mar 13, 2003 2:15 am
pjp View latest post
Thu Mar 13, 2003 4:10 am
No new posts ALSA, Delta 1010
2 525 e2ka
Wed Mar 12, 2003 5:22 am
e2ka View latest post
Thu Mar 13, 2003 3:43 am
No new posts alsa-driver problems with new kernel (2.4.20-gentoo-r1)
2 428 j3rm
Sun Mar 09, 2003 2:53 pm
j3rm View latest post
Thu Mar 13, 2003 2:50 am
No new posts Automatic audio permissions
2 1004 roan
Wed Mar 12, 2003 10:15 pm
pjp View latest post
Thu Mar 13, 2003 12:59 am
No new posts Need help buying a new soundcard.
4 387 holymacaroni
Thu Mar 13, 2003 12:08 am
holymacaroni View latest post
Thu Mar 13, 2003 12:37 am
No new posts Can someone explain arts and alsa?
5 514 gilesjuk
Wed Mar 12, 2003 3:02 pm
Malakin View latest post
Wed Mar 12, 2003 10:56 pm
No new posts ALSA build necessary for GNOME?
2 493 iExcel
Tue Mar 11, 2003 9:31 am
dol-sen View latest post
Wed Mar 12, 2003 8:47 pm
No new posts xawtv[SOLVED with a 'try every possible combination' script]
8 1761 pubecon
Mon Mar 10, 2003 5:26 pm
pubecon View latest post
Wed Mar 12, 2003 7:34 pm
No new posts lav2yuv from mjpegtools-1.6.0-r5 segfaults on DV type 2 file
0 359 anewsome
Wed Mar 12, 2003 7:20 pm
anewsome View latest post
Wed Mar 12, 2003 7:20 pm
No new posts mjpegtools - odd behavior..
3 553 MasterRa
Mon Feb 17, 2003 8:50 pm
gilesjuk View latest post
Wed Mar 12, 2003 7:08 pm
No new posts xmms stops for a sec after sound from gaim
1 318 aequitas
Sun Sep 29, 2002 9:12 pm
LordMael View latest post
Wed Mar 12, 2003 5:30 pm
No new posts mplayer tv playback in a window?
7 546 madrebel
Tue Mar 11, 2003 6:37 pm
madrebel View latest post
Wed Mar 12, 2003 5:12 pm
No new posts xine, buffers off ???
0 355 punter
Wed Mar 12, 2003 3:12 pm
punter View latest post
Wed Mar 12, 2003 3:12 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 843, 844, 845 ... 880, 881, 882  Next
Page 844 of 882
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum