Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 842, 843, 844 ... 881, 882, 883  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Problem with Intel 82801AA AC'97 Sound Card
0 321 eYz
Sun Mar 23, 2003 10:52 pm
eYz View latest post
Sun Mar 23, 2003 10:52 pm
No new posts xscreensaver, openGL, and nvidia
2 581 kwiqsilver
Sat Mar 22, 2003 8:25 am
kwiqsilver View latest post
Sun Mar 23, 2003 9:07 pm
No new posts gst-plugins compile error
3 1023 lodger
Wed Mar 19, 2003 3:36 am
glober View latest post
Sun Mar 23, 2003 9:03 pm
No new posts net-rhythmbox and zinf play mp3s wacky
2 346 bode
Sun Mar 23, 2003 7:51 pm
buffbikedude View latest post
Sun Mar 23, 2003 8:31 pm
No new posts I'm starting to get frustrated with this via686a ALSA driver
3 500 Cyris
Sat Mar 22, 2003 3:15 am
Cyris View latest post
Sun Mar 23, 2003 7:19 pm
No new posts running MainActor on gentoo
2 673 Mimamau
Sun Mar 23, 2003 2:27 pm
Mimamau View latest post
Sun Mar 23, 2003 7:06 pm
No new posts xine ain't fine
9 957 trooper
Fri Mar 21, 2003 10:55 pm
puggy View latest post
Sun Mar 23, 2003 4:21 pm
No new posts How to find sound card name
1 283 eflum
Sun Mar 23, 2003 5:34 am
puggy View latest post
Sun Mar 23, 2003 2:32 pm
No new posts Mplayer install failing while emerging libdv
1 261 donoreo
Sat Mar 22, 2003 3:40 pm
donoreo View latest post
Sun Mar 23, 2003 2:18 pm
No new posts configure OSS for 4 speakers and sub
1 233 aridhol
Sat Mar 22, 2003 9:40 pm
aridhol View latest post
Sun Mar 23, 2003 1:06 pm
No new posts libgd-2.0.1.ebuild
3 433 [smeagol]
Sat Nov 09, 2002 11:42 pm
F0RMaTC View latest post
Sun Mar 23, 2003 12:59 pm
No new posts CD burning (ide-scsi) and kernel 2.5.65?
6 407 Portent
Sat Mar 22, 2003 2:48 am
azote View latest post
Sun Mar 23, 2003 6:06 am
No new posts KDE audio (arts) problem for non-root (IS member of audio)
2 264 ClippyHater
Thu Mar 20, 2003 2:03 am
ClippyHater View latest post
Sun Mar 23, 2003 12:34 am
No new posts ogg123 Illegal Instruction :/
2 310 really
Tue Mar 18, 2003 4:39 pm
really View latest post
Sat Mar 22, 2003 11:30 pm
No new posts gmplayer always fullscreen --- HELP
4 389 starnix
Sat Mar 22, 2003 6:17 pm
Ziraku View latest post
Sat Mar 22, 2003 9:50 pm
No new posts Install OSS
2 352 aridhol
Sat Mar 22, 2003 4:30 pm
aridhol View latest post
Sat Mar 22, 2003 9:35 pm
No new posts xmms info shown on display
2 331 wHAcKer
Thu Mar 20, 2003 9:56 pm
Bytal View latest post
Sat Mar 22, 2003 8:04 pm
No new posts xmms menus (partly) broken
3 339 fisken
Wed Mar 19, 2003 12:36 pm
fisken View latest post
Sat Mar 22, 2003 7:44 pm
No new posts Arson keeps segfaulting
11 793 telex4
Sat Mar 01, 2003 8:51 pm
telex4 View latest post
Sat Mar 22, 2003 7:12 pm
No new posts mplayer + kde 3.1.1 kills X
0 279 gilesjuk
Sat Mar 22, 2003 5:57 pm
gilesjuk View latest post
Sat Mar 22, 2003 5:57 pm
No new posts Emu10k1 Xine 5.1 DVD fixed
0 334 bjfontai
Sat Mar 22, 2003 5:53 pm
bjfontai View latest post
Sat Mar 22, 2003 5:53 pm
No new posts Does KDE/Konqueror grab audio CD playback...
2 409 ejahn1
Sat Mar 22, 2003 6:54 am
ejahn1 View latest post
Sat Mar 22, 2003 5:10 pm
No new posts emerging sdl-sound
5 885 phantasy
Wed Mar 19, 2003 1:03 pm
deribin View latest post
Sat Mar 22, 2003 11:30 am
No new posts Emerging ImLib2 without X and its dependencies.
0 292 crevette
Sat Mar 22, 2003 10:06 am
crevette View latest post
Sat Mar 22, 2003 10:06 am
No new posts Emu10k1 & Kernel 2.5.47
10 1260 frenion
Mon Nov 25, 2002 11:54 pm
Twist View latest post
Sat Mar 22, 2003 2:23 am
No new posts Frameloss during recording when harddrive is accessed
2 298 ewildgoose
Thu Mar 20, 2003 11:53 am
Malakin View latest post
Sat Mar 22, 2003 2:02 am
No new posts emu10k1 or alsa for Audigy 2?
2 486 Wackie
Fri Mar 21, 2003 7:54 pm
sa View latest post
Sat Mar 22, 2003 1:11 am
No new posts Feeble sound on Presario 6024 with Alsa driver.
2 371 eauclair
Fri Mar 21, 2003 3:52 pm
eauclair View latest post
Fri Mar 21, 2003 11:40 pm
No new posts festival wont compile(stops with strange ebuild errors)
3 739 Lockup
Fri Mar 14, 2003 12:42 am
Migrant Programmer View latest post
Fri Mar 21, 2003 11:34 pm
No new posts video&audio editor
1 389 venator
Fri Mar 21, 2003 9:28 pm
gilesjuk View latest post
Fri Mar 21, 2003 11:10 pm
No new posts Kernel 2.5.65 + alsa (+ SB128PCI) in VMware 4?
4 610 Jarjar
Fri Mar 21, 2003 1:12 am
Jarjar View latest post
Fri Mar 21, 2003 10:42 pm
No new posts No sound with ALSA and EMU10K1 <- Fixed, thanks anyway..
5 527 khendon
Fri Mar 21, 2003 4:55 pm
hamster2k1 View latest post
Fri Mar 21, 2003 8:59 pm
No new posts ALSA breaking kernel module loading
13 1173 borker
Thu Mar 13, 2003 3:47 pm
borker View latest post
Fri Mar 21, 2003 4:19 pm
No new posts Subtitles while playing a DivX ?
4 699 SNeKKe
Wed Mar 19, 2003 11:21 am
Craigo View latest post
Fri Mar 21, 2003 3:04 pm
No new posts (yet another) Audigy ebuild question/problem
6 773 bssteph
Wed Mar 19, 2003 5:38 pm
nerdbert View latest post
Fri Mar 21, 2003 2:20 pm
No new posts how to set up /dev/dvd
4 1511 azlan
Sat Mar 08, 2003 1:31 pm
Grunt View latest post
Fri Mar 21, 2003 12:32 pm
No new posts Audigy eBuild Updated
[ Goto pageGoto page: 1, 2 ]
34 3084 TenPin
Sun Feb 16, 2003 12:57 pm
apullin View latest post
Fri Mar 21, 2003 10:06 am
No new posts launching dvdrip?
5 1867 Kage
Mon Nov 18, 2002 4:19 am
connyosis View latest post
Fri Mar 21, 2003 9:24 am
No new posts ATAPI support in CDWriting Apps, Gnome CDUtilities
5 759 Reformist
Wed Mar 12, 2003 2:40 am
Reformist View latest post
Fri Mar 21, 2003 6:49 am
No new posts SB Live 5.1 Emu10k Vs Alsa
5 1143 xmmsJapanese
Wed Mar 19, 2003 4:06 pm
xmmsJapanese View latest post
Fri Mar 21, 2003 5:35 am
No new posts US camera
0 220 DiamondDog
Fri Mar 21, 2003 4:09 am
DiamondDog View latest post
Fri Mar 21, 2003 4:09 am
No new posts souround divx play as stereo?
1 428 hook
Thu Mar 20, 2003 7:00 pm
jaymz View latest post
Thu Mar 20, 2003 8:53 pm
No new posts xawtv resolution change
4 2546 fE_rdy
Wed Mar 19, 2003 3:16 pm
ebike View latest post
Thu Mar 20, 2003 8:46 pm
No new posts mplayer and -ac mad, ffmp3 won't work
0 525 ebike
Thu Mar 20, 2003 8:44 pm
ebike View latest post
Thu Mar 20, 2003 8:44 pm
No new posts mplayer && framebuffer
6 1290 gsfgf
Fri Mar 07, 2003 7:07 pm
checkyoulater View latest post
Thu Mar 20, 2003 7:56 pm
No new posts Noatun - Alsa or OSS ?
3 589 dek
Thu Mar 20, 2003 5:31 pm
iplayfast View latest post
Thu Mar 20, 2003 7:01 pm
No new posts Japanese support XMMS
1 475 xmmsJapanese
Wed Mar 19, 2003 4:50 pm
Anubis View latest post
Thu Mar 20, 2003 7:00 pm
No new posts Rdeon 8500 & s-video output?
7 853 antipop
Fri Jan 31, 2003 4:01 pm
VanDan View latest post
Thu Mar 20, 2003 11:12 am
No new posts No sound when playing cd's
6 655 burn
Wed Feb 12, 2003 8:48 pm
ejahn1 View latest post
Thu Mar 20, 2003 7:01 am
No new posts alsa works, xmms does nothing
8 704 sklettke
Tue Mar 18, 2003 10:25 pm
drini View latest post
Thu Mar 20, 2003 6:33 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 842, 843, 844 ... 881, 882, 883  Next
Page 843 of 883
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum