Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 842, 843, 844 ... 880, 881, 882  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts icecast help
1 602 tgoodaire
Thu Mar 20, 2003 12:02 am
tgoodaire View latest post
Thu Mar 20, 2003 5:23 am
No new posts xmms cd player plugin with proxy support for CDDB
0 296 matroskin
Thu Mar 20, 2003 3:06 am
matroskin View latest post
Thu Mar 20, 2003 3:06 am
No new posts IDE CDR trauma
5 748 bear
Tue Mar 18, 2003 5:40 pm
bear View latest post
Thu Mar 20, 2003 2:03 am
No new posts transcode and libMagick
4 680 Chris Finch
Fri Mar 14, 2003 2:15 am
Chris Finch View latest post
Wed Mar 19, 2003 8:03 pm
No new posts strange sound card lockup . . .
3 327 ggelln
Mon Mar 17, 2003 4:43 pm
Ethereal View latest post
Wed Mar 19, 2003 12:39 pm
No new posts Good ptp network - what to choose?
0 295 Ethereal
Wed Mar 19, 2003 11:58 am
Ethereal View latest post
Wed Mar 19, 2003 11:58 am
No new posts How to get surround sound with alsa???
0 364 Thames
Wed Mar 19, 2003 10:02 am
Thames View latest post
Wed Mar 19, 2003 10:02 am
No new posts xawtv error :(
5 917 dylix
Mon Mar 17, 2003 11:59 am
dylix View latest post
Wed Mar 19, 2003 8:38 am
No new posts xawtv problems with overlay mode
4 1306 ccfpark
Fri Feb 14, 2003 1:15 am
kwiqsilver View latest post
Wed Mar 19, 2003 6:28 am
No new posts cdr installion problem
1 409 mog the moogle
Wed Mar 19, 2003 12:20 am
red_over_blue View latest post
Wed Mar 19, 2003 4:33 am
No new posts after alsa install Xserver not start (mouse problem)
1 441 alekiv
Tue Mar 18, 2003 8:31 am
ebike View latest post
Wed Mar 19, 2003 1:09 am
No new posts How to use remote control with Hauppauge Tv-card?
6 2249 darko
Tue Aug 27, 2002 7:21 pm
tyll View latest post
Wed Mar 19, 2003 12:35 am
No new posts Howto select between Xfree video monitor modes
1 513 ebike
Tue Mar 18, 2003 8:49 pm
BonezTheGoon View latest post
Tue Mar 18, 2003 11:34 pm
No new posts TV Out
2 632 Skraut
Sat Mar 15, 2003 6:58 am
ebike View latest post
Tue Mar 18, 2003 10:12 pm
No new posts going back to OSS
3 534 [c4]
Fri Mar 14, 2003 2:01 am
shm View latest post
Tue Mar 18, 2003 7:50 pm
No new posts XINE Video Playback
3 1253 chris4amd
Fri Dec 06, 2002 8:53 pm
jetblack View latest post
Tue Mar 18, 2003 6:49 pm
No new posts emu10k1 [fixed...almost, now it's a volume control problem]
5 1314 pubecon
Sat Mar 15, 2003 8:18 pm
pubecon View latest post
Tue Mar 18, 2003 3:08 pm
No new posts Xine shows glitshes in (all)movies
0 325 KidE
Tue Mar 18, 2003 2:29 pm
KidE View latest post
Tue Mar 18, 2003 2:29 pm
No new posts What's best for streaming audio?
5 951 et1ssgmiller
Wed Mar 12, 2003 1:04 am
et1ssgmiller View latest post
Tue Mar 18, 2003 1:16 pm
No new posts Has Anyone Figured out Net. Transparent artsd?
5 1066 jmercer
Sat Feb 15, 2003 7:29 pm
shm View latest post
Tue Mar 18, 2003 8:52 am
No new posts Video Card Help
14 1049 soccerplayer
Fri Mar 14, 2003 6:08 pm
Vancouverite View latest post
Tue Mar 18, 2003 5:23 am
No new posts Nvidia 3123 + mplayer xv = blue screen
4 593 Bytal
Mon Mar 17, 2003 3:43 pm
Gentour View latest post
Tue Mar 18, 2003 3:09 am
No new posts Yamaha AC-XG in a Sony Vaio. Has anyone got it working?
5 631 Inf7
Thu Mar 13, 2003 7:57 am
dizzy View latest post
Mon Mar 17, 2003 10:46 pm
No new posts How to 'record' with my webcam?
11 1895 PARENA
Tue Feb 25, 2003 11:42 am
Cmor View latest post
Mon Mar 17, 2003 10:25 pm
No new posts alsa worked, but
4 501 CoolnessItself
Sat Mar 15, 2003 11:43 pm
CoolnessItself View latest post
Mon Mar 17, 2003 8:30 pm
No new posts ATI AIW 7500 TV out with no Monitor Attached.
3 747 lowbatt
Mon Mar 17, 2003 6:28 am
lowbatt View latest post
Mon Mar 17, 2003 5:19 pm
No new posts wintv nova + DVB = problems
6 1097 contigab
Sat Mar 15, 2003 8:58 am
contigab View latest post
Mon Mar 17, 2003 5:09 pm
No new posts arson problem
1 385 eivinn
Mon Mar 17, 2003 9:41 am
DiskDoc View latest post
Mon Mar 17, 2003 4:53 pm
No new posts SB Live! 5.1 (emu10k1) problems
5 1049 solatis
Thu Mar 06, 2003 11:06 am
solatis View latest post
Mon Mar 17, 2003 3:58 pm
No new posts Weird ALSA problem
5 543 Valheru
Sun Mar 16, 2003 10:54 pm
Valheru View latest post
Mon Mar 17, 2003 12:23 pm
No new posts alsa can't play sound
9 1115 lotusvale
Sun Mar 16, 2003 10:28 am
Valheru View latest post
Mon Mar 17, 2003 11:00 am
No new posts choppy mplayer playback
3 420 Evinyatar
Sun Mar 16, 2003 9:40 pm
Evinyatar View latest post
Mon Mar 17, 2003 10:20 am
No new posts No sound related devices under /dev
1 422 K0byB0y
Mon Mar 17, 2003 12:06 am
Unlucky_Alf View latest post
Mon Mar 17, 2003 5:24 am
No new posts avi-xmms won't compile giving SDL 1.1.6 ERROR
1 407 Viper2ooo
Wed Nov 27, 2002 2:48 pm
daktak View latest post
Sun Mar 16, 2003 11:23 pm
No new posts Can't emerge transcode...
2 760 quarus
Thu Mar 06, 2003 1:17 pm
fisken View latest post
Sun Mar 16, 2003 8:29 pm
No new posts NVIDIA detect wrong chipset with my VIA KT266A!!
1 424 Jim Wang
Sun Mar 16, 2003 9:55 am
Malakin View latest post
Sun Mar 16, 2003 8:02 pm
No new posts XMMS broke after recompile
[ Goto pageGoto page: 1, 2 ]
42 3976 hype
Tue Mar 04, 2003 3:17 pm
lethe View latest post
Sun Mar 16, 2003 6:35 pm
No new posts alsa problem
2 394 lotusvale
Sat Mar 15, 2003 10:15 pm
lotusvale View latest post
Sun Mar 16, 2003 5:35 pm
No new posts Can't compile ALSA with latest beta kernel.
1 363 barlad
Sun Mar 16, 2003 4:12 pm
nerdbert View latest post
Sun Mar 16, 2003 4:33 pm
No new posts sblive 5.1
9 750 lotusvale
Fri Mar 14, 2003 3:09 am
solatis View latest post
Sun Mar 16, 2003 12:46 pm
No new posts audigy and digital out volume
2 327 xlyz
Sat Mar 15, 2003 6:40 pm
xlyz View latest post
Sun Mar 16, 2003 10:46 am
No new posts music cds wont play
1 540 bryanc2000
Sun Mar 16, 2003 7:38 am
Regor View latest post
Sun Mar 16, 2003 9:41 am
No new posts waif
8 552 harper
Wed Mar 12, 2003 1:01 am
jetblack View latest post
Sun Mar 16, 2003 2:36 am
No new posts Cool linux demos
4 472 helmers
Sat Mar 15, 2003 8:40 pm
rbonthond View latest post
Sun Mar 16, 2003 12:17 am
No new posts Alsa allows writing to /dev/dsp, but not reading from it..
1 387 billatq
Thu Feb 27, 2003 10:53 am
billatq View latest post
Sat Mar 15, 2003 10:37 pm
No new posts bad sound quality
3 409 CoolnessItself
Sat Mar 15, 2003 9:28 pm
CoolnessItself View latest post
Sat Mar 15, 2003 10:29 pm
No new posts rivatv + nforce2 :?:
1 402 Trainwreck
Sat Mar 15, 2003 3:26 am
art View latest post
Sat Mar 15, 2003 10:10 pm
No new posts HELP with xine install
3 588 orzetto
Fri Mar 14, 2003 1:44 am
orzetto View latest post
Sat Mar 15, 2003 9:26 pm
No new posts gmplayer crash problems
0 323 Mike_McCready
Sat Mar 15, 2003 5:52 pm
Mike_McCready View latest post
Sat Mar 15, 2003 5:52 pm
No new posts [ALSA] Devices are disappearing
1 317 zwik
Fri Mar 14, 2003 10:28 pm
zwik View latest post
Sat Mar 15, 2003 2:19 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 842, 843, 844 ... 880, 881, 882  Next
Page 843 of 882
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum