Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 841, 842, 843 ... 877, 878, 879  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Webcam_Server
2 425 dmolavi
Sun Mar 09, 2003 12:29 am
dmolavi View latest post
Mon Mar 10, 2003 12:52 am
No new posts Problem with mplayerplug-in
1 834 oskar-
Sun Mar 09, 2003 9:31 pm
m.mascherpa View latest post
Mon Mar 10, 2003 12:51 am
No new posts sound to non-root users [solved and thanks!]
4 424 pubecon
Sun Mar 09, 2003 11:53 pm
bsolar View latest post
Mon Mar 10, 2003 12:04 am
No new posts xine-lib-0.9.13-r2 won't emerge
3 513 Zaphod_B
Sun Mar 09, 2003 1:48 pm
Zaphod_B View latest post
Sun Mar 09, 2003 9:27 pm
No new posts xine-lib-cvs emerge problems
2 362 vrih
Sun Mar 09, 2003 3:26 pm
vrih View latest post
Sun Mar 09, 2003 6:08 pm
No new posts Matrox Millenium II vs. ATI Rage Pro (not gentoo related)
2 530 kellwood
Sat Mar 08, 2003 4:42 pm
kellwood View latest post
Sun Mar 09, 2003 4:12 pm
No new posts realplayer and ALSA
1 726 Ian Goldby
Sat Mar 08, 2003 10:06 pm
amittp View latest post
Sun Mar 09, 2003 12:43 pm
No new posts alsasound ignores "/etc/init.d/alsasound" settings
2 409 Canuck
Sat Mar 08, 2003 2:20 pm
mjoswig View latest post
Sun Mar 09, 2003 11:09 am
No new posts emu10k1-0.20a-r5, audigy-script missing ?
7 663 Jowilly
Sat Mar 08, 2003 3:27 pm
TenPin View latest post
Sun Mar 09, 2003 1:29 am
No new posts trouble installing ALSA
4 849 aridhol
Sun Feb 09, 2003 5:27 pm
scawa View latest post
Sat Mar 08, 2003 11:48 pm
No new posts mplayer won't install
7 541 Zaphod_B
Sat Mar 08, 2003 9:32 pm
Zaphod_B View latest post
Sat Mar 08, 2003 10:46 pm
No new posts grip
3 488 mike2297
Wed Mar 05, 2003 3:32 am
mike2297 View latest post
Sat Mar 08, 2003 6:47 pm
No new posts Best place for finding XMMS skins?
2 519 ophidia
Sat Mar 08, 2003 5:23 pm
sepp2k View latest post
Sat Mar 08, 2003 6:16 pm
No new posts Sound events in GnomeICU 0.98.3?
1 254 m0llbuz_
Thu Feb 06, 2003 2:37 pm
frippz View latest post
Sat Mar 08, 2003 3:41 pm
No new posts SB Live, ALSA or OSS?
14 1421 bakgwailo
Sun Mar 02, 2003 11:49 pm
waverider202 View latest post
Sat Mar 08, 2003 2:25 pm
No new posts Skipping sound with noatun
1 478 ragefan
Mon Mar 03, 2003 4:48 am
Juki View latest post
Sat Mar 08, 2003 12:43 pm
No new posts Matrox g400 tv-out?
1 621 d_low
Tue Mar 04, 2003 1:22 am
mark View latest post
Sat Mar 08, 2003 11:23 am
No new posts xine
13 1413 dwilson
Thu Mar 06, 2003 11:08 pm
dwilson View latest post
Sat Mar 08, 2003 8:14 am
No new posts Alsa sound problems
5 915 Ttent Simpleton
Wed Mar 05, 2003 11:10 pm
Qubax View latest post
Sat Mar 08, 2003 8:10 am
No new posts FAST cd ripper
23 5090 ryan83vt
Thu Dec 26, 2002 4:44 am
Senor Quack View latest post
Sat Mar 08, 2003 1:13 am
No new posts sound troubles, please help
6 817 Gentour
Wed Mar 05, 2003 10:53 pm
jlambert View latest post
Sat Mar 08, 2003 1:05 am
No new posts Kaboodle or Noatun does not play.
0 269 extech
Fri Mar 07, 2003 11:54 pm
extech View latest post
Fri Mar 07, 2003 11:54 pm
No new posts mplayer and ATI
5 1120 Gentour
Fri Mar 07, 2003 4:04 am
Gentour View latest post
Fri Mar 07, 2003 11:52 pm
No new posts jpeg2000?
13 1070 RedBaron
Mon Mar 03, 2003 5:58 pm
Ian Goldby View latest post
Fri Mar 07, 2003 11:16 pm
No new posts Converting multiple images
2 417 DiskDoc
Fri Mar 07, 2003 6:48 pm
DiskDoc View latest post
Fri Mar 07, 2003 8:56 pm
No new posts DVDRip Cluster mode error with perl
2 658 NeuSReu
Fri Mar 07, 2003 3:42 pm
NeuSReu View latest post
Fri Mar 07, 2003 8:06 pm
No new posts Solved this problem, more errors apears.
4 405 ZaYer
Fri Mar 07, 2003 11:04 am
ZaYer View latest post
Fri Mar 07, 2003 7:59 pm
No new posts DivX loading on Mplayer
3 437 swingarm
Thu Mar 06, 2003 9:03 am
zerocross View latest post
Fri Mar 07, 2003 4:11 pm
No new posts Kernel 2.4.20 and v4l - no devices
0 243 knittel
Fri Mar 07, 2003 3:34 pm
knittel View latest post
Fri Mar 07, 2003 3:34 pm
No new posts so i just upgraded the nvidia kernel
1 283 gzaector
Fri Mar 07, 2003 12:41 pm
idl View latest post
Fri Mar 07, 2003 1:45 pm
No new posts xine can't read some of my music CDs
0 246 Seoushi
Fri Mar 07, 2003 10:13 am
Seoushi View latest post
Fri Mar 07, 2003 10:13 am
No new posts getting ready to watch some TV
3 527 zeky
Fri Mar 07, 2003 8:05 am
noff View latest post
Fri Mar 07, 2003 8:55 am
No new posts XMMS skins
3 501 sawanv
Thu Mar 06, 2003 4:04 pm
sawanv View latest post
Fri Mar 07, 2003 6:33 am
No new posts WEIRD behavior with mplayer
2 474 RioFL
Thu Mar 06, 2003 3:17 pm
drizzt View latest post
Fri Mar 07, 2003 6:02 am
No new posts nvidia tv and/or s video out question
9 1471 miunk
Sun Mar 02, 2003 11:27 pm
krinkle View latest post
Fri Mar 07, 2003 5:53 am
No new posts anyone got midi working?
8 1631 TheCoop
Thu Jan 09, 2003 10:54 pm
nmr_spectrometer View latest post
Fri Mar 07, 2003 1:58 am
No new posts XMMS CPU Usage
11 952 jthj
Mon Aug 19, 2002 5:29 pm
easykill View latest post
Fri Mar 07, 2003 12:35 am
No new posts Error emerging xine-lib-0.9.13-r2
2 636 MyZelF
Thu Mar 06, 2003 7:41 pm
MyZelF View latest post
Thu Mar 06, 2003 10:03 pm
No new posts v4l no longer works after upgrading kernel
11 2624 JanErik
Sun Feb 02, 2003 9:56 pm
Caffeine View latest post
Thu Mar 06, 2003 9:23 pm
No new posts Xmms doesnt change songs ...
7 596 orbitter
Wed Mar 05, 2003 2:44 pm
orbitter View latest post
Thu Mar 06, 2003 8:20 pm
No new posts Turtle Beach Santa Cruz and Midi support
0 232 Craig_Williamson
Thu Mar 06, 2003 7:42 pm
Craig_Williamson View latest post
Thu Mar 06, 2003 7:42 pm
No new posts problem with xine
5 1591 xlyz
Sun Jan 12, 2003 12:04 am
easykill View latest post
Thu Mar 06, 2003 6:31 pm
No new posts Sampling rate in ALSA rc6
10 641 Herodot
Thu Jan 02, 2003 5:33 am
krinkle View latest post
Thu Mar 06, 2003 5:33 pm
No new posts right mouse button strange behavior in mplayer(gui)
7 575 drizzt
Thu Mar 06, 2003 5:45 am
darktux View latest post
Thu Mar 06, 2003 5:08 pm
No new posts XMMS doesn't have any input plugins
1 471 cle1109
Thu Mar 06, 2003 2:44 pm
BobbyJ View latest post
Thu Mar 06, 2003 3:52 pm
No new posts arson crashes when starting as user(not root)
2 339 drizzt
Thu Mar 06, 2003 5:41 am
drizzt View latest post
Thu Mar 06, 2003 2:18 pm
No new posts Esound sound distortion
0 308 FlipFlop
Thu Mar 06, 2003 9:58 am
FlipFlop View latest post
Thu Mar 06, 2003 9:58 am
No new posts Gnome wich sound should i use
3 630 Sylhouette
Wed Feb 26, 2003 5:33 pm
guidodev View latest post
Thu Mar 06, 2003 8:40 am
No new posts program for re-encoding videos?
7 742 MIT_Service
Wed Mar 05, 2003 4:40 pm
taskara View latest post
Thu Mar 06, 2003 8:11 am
No new posts Gnome 2.0.2 update broke my sound?
5 746 Arker
Mon Sep 23, 2002 2:07 am
wouzer View latest post
Thu Mar 06, 2003 7:54 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 841, 842, 843 ... 877, 878, 879  Next
Page 842 of 879
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum