Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 841, 842, 843 ... 869, 870, 871  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts [solved]alsa snd-card-(1-7) question
2 410 Qubax
Thu Oct 10, 2002 8:45 pm
bps7j View latest post
Sun Feb 02, 2003 6:56 pm
No new posts View images
2 389 qnx
Sun Feb 02, 2003 2:42 pm
qnx View latest post
Sun Feb 02, 2003 5:46 pm
No new posts Fonts in xmms playlist
2 291 pstevenson
Sun Feb 02, 2003 4:17 pm
pstevenson View latest post
Sun Feb 02, 2003 4:22 pm
No new posts Transcode: undefined symbol: pred_comp_sseerror
0 283 ChiaJesus
Sun Feb 02, 2003 2:43 am
ChiaJesus View latest post
Sun Feb 02, 2003 2:43 am
No new posts mplayer + sblive! 5.1 + dtt 2500 =...2 channels??
2 448 kaiza
Sat Feb 01, 2003 6:17 pm
kaiza View latest post
Sun Feb 02, 2003 1:29 am
No new posts Emerge kmplayer-0.6.5a failed
2 479 kraaij
Sat Feb 01, 2003 10:29 am
kraaij View latest post
Sat Feb 01, 2003 2:00 pm
No new posts gnomemeeting audio device
2 694 himpierre
Fri Jan 31, 2003 4:37 pm
himpierre View latest post
Fri Jan 31, 2003 6:15 pm
No new posts dvd weird lines playback
1 286 sheevan
Fri Jan 31, 2003 7:35 am
Malakin View latest post
Fri Jan 31, 2003 5:54 pm
No new posts KDE 3.1, Digital Camera?? (Kamera)
4 828 Instinct
Thu Jan 30, 2003 10:38 am
Kabuto View latest post
Fri Jan 31, 2003 4:57 pm
No new posts mplayer fullscreen tvout
0 542 bsolar
Fri Jan 31, 2003 4:00 pm
bsolar View latest post
Fri Jan 31, 2003 4:00 pm
No new posts DivxBox
3 567 vibidoo
Thu Jan 30, 2003 3:44 pm
kybber View latest post
Fri Jan 31, 2003 3:59 pm
No new posts emu10k1: digital and analog output
3 1140 solli
Sun Sep 08, 2002 6:53 pm
The Ennead View latest post
Fri Jan 31, 2003 2:59 pm
No new posts USB devices: Mustek camera & iAudio CW200 Mp3 player
2 475 helmers
Fri Jan 31, 2003 12:51 pm
cato` View latest post
Fri Jan 31, 2003 1:46 pm
No new posts How to mount internal smartcard? (Kodak EasyShare DX4330)
2 558 chameleon
Thu Jan 30, 2003 8:25 pm
chameleon View latest post
Fri Jan 31, 2003 6:50 am
No new posts Quicktime vids in konqueror with kmplayer
0 437 pascall
Fri Jan 31, 2003 1:42 am
pascall View latest post
Fri Jan 31, 2003 1:42 am
No new posts emu10k1 module won't load
2 444 natemccallum
Thu Jan 30, 2003 10:39 pm
qwkbrnfox View latest post
Fri Jan 31, 2003 1:06 am
No new posts Alsa /etc/init.d/ script
2 421 mihochan
Thu Jan 30, 2003 1:13 pm
Bruce View latest post
Fri Jan 31, 2003 12:50 am
No new posts Difficulty Playing Audio CDs (hope this isnt a dupe!)
4 506 dweebs0r
Thu Jan 30, 2003 7:37 pm
dweebs0r View latest post
Thu Jan 30, 2003 10:44 pm
No new posts CD BIN ripper.
8 1068 zenon
Wed Jan 29, 2003 5:44 am
zenon View latest post
Thu Jan 30, 2003 6:31 pm
No new posts DVD Playback is...ugly
8 1163 Francis85
Tue Jan 28, 2003 12:16 am
sheevan View latest post
Thu Jan 30, 2003 12:12 pm
No new posts alsa and emu10k1
1 481 mike2297
Thu Jan 30, 2003 5:00 am
mike2297 View latest post
Thu Jan 30, 2003 5:08 am
No new posts How do I make the NVdriver with NVAGP suport?
7 855 Ragnar
Tue Jan 28, 2003 11:19 pm
sgaap View latest post
Thu Jan 30, 2003 4:11 am
No new posts Emerging Alsa tells me that I lose and quits with an error
7 559 hadean
Sat Jan 11, 2003 12:00 am
c_kuzmanic View latest post
Thu Jan 30, 2003 3:36 am
No new posts mp3 player under bitchx .....
0 289 an0nymity
Thu Jan 30, 2003 2:14 am
an0nymity View latest post
Thu Jan 30, 2003 2:14 am
No new posts Mozilla/Galeon/Konqueror + Flash
1 377 copy
Wed Jan 29, 2003 9:44 pm
colinb View latest post
Wed Jan 29, 2003 10:06 pm
No new posts Alsa 0.9.0rc7 is out
0 271 Matje
Wed Jan 29, 2003 9:53 pm
Matje View latest post
Wed Jan 29, 2003 9:53 pm
No new posts Sound kills my USB bus!
7 779 cjs94
Fri Jan 24, 2003 9:27 pm
cjs94 View latest post
Wed Jan 29, 2003 7:50 pm
No new posts How can I do this ...
4 611 mrhodes
Wed Jan 29, 2003 2:03 am
jetblack View latest post
Wed Jan 29, 2003 3:37 pm
No new posts Gimp help
2 301 drakonite
Wed Jan 29, 2003 6:52 am
drakonite View latest post
Wed Jan 29, 2003 2:43 pm
No new posts Color Tuning
8 635 drakonite
Tue Jan 21, 2003 7:22 am
drakonite View latest post
Wed Jan 29, 2003 2:41 pm
No new posts Unresolved symbols in rivatv
0 332 edcjones
Wed Jan 29, 2003 2:36 pm
edcjones View latest post
Wed Jan 29, 2003 2:36 pm
No new posts RM-900 sounblaster remote control
7 859 uglyman
Fri Jan 24, 2003 10:30 pm
hrnick View latest post
Wed Jan 29, 2003 10:31 am
No new posts What to use to make a slide show with pictures and videos
0 311 AtomicDog
Wed Jan 29, 2003 6:01 am
AtomicDog View latest post
Wed Jan 29, 2003 6:01 am
No new posts Hercules Fortissimo II, successful ALSA setup anyone?
6 537 xenon
Mon Jan 27, 2003 11:28 pm
Francis85 View latest post
Wed Jan 29, 2003 4:38 am
No new posts flash 6 is out for linux!
1 459 kraylus
Wed Jan 29, 2003 3:36 am
drakonite View latest post
Wed Jan 29, 2003 4:06 am
No new posts nvidia: tnt II + binary driver and video scaling
3 488 aardvark
Sun Dec 15, 2002 10:09 pm
Malakin View latest post
Wed Jan 29, 2003 12:02 am
No new posts Lame does not compile (with or without USE="-encode&quo
10 1155 cyfred
Mon Jan 27, 2003 5:50 pm
Decibels View latest post
Tue Jan 28, 2003 2:43 pm
No new posts lame will not compile
2 352 gzaector
Tue Jan 28, 2003 10:26 am
Decibels View latest post
Tue Jan 28, 2003 1:09 pm
No new posts ALSA Problem
4 1208 NicholasDWolfwood
Sun Jan 26, 2003 9:51 pm
guidodev View latest post
Tue Jan 28, 2003 3:25 am
No new posts wacom / graphire / xinput slght prob
3 521 troki
Wed Jan 22, 2003 5:08 pm
troki View latest post
Tue Jan 28, 2003 12:54 am
No new posts Installing OSS
4 494 JosefS
Mon Jan 27, 2003 7:31 pm
pilla View latest post
Mon Jan 27, 2003 11:01 pm
No new posts No gif animation :(
7 933 sessionID
Sun Jan 26, 2003 9:11 pm
TripKnot View latest post
Mon Jan 27, 2003 8:39 pm
No new posts mplayer "accelerated IDCT transform" problem
0 329 ebike
Mon Jan 27, 2003 7:24 pm
ebike View latest post
Mon Jan 27, 2003 7:24 pm
No new posts gui app to change id3 tags ( in an mp3 )
3 472 gabor
Mon Jan 27, 2003 5:06 pm
Lin_Matt View latest post
Mon Jan 27, 2003 7:23 pm
No new posts DivX ripping with K3b gives audio out of sync
0 254 jonasforssell
Mon Jan 27, 2003 4:07 pm
jonasforssell View latest post
Mon Jan 27, 2003 4:07 pm
No new posts Sound for multiple users at the same time
6 471 PARENA
Mon Jan 27, 2003 9:00 am
PARENA View latest post
Mon Jan 27, 2003 1:48 pm
No new posts Xfree86 + bttv using Overlay
5 702 standsolid
Mon Jan 20, 2003 7:01 am
standsolid View latest post
Mon Jan 27, 2003 6:50 am
No new posts XMMS gnome error...
0 209 zenon
Mon Jan 27, 2003 4:14 am
zenon View latest post
Mon Jan 27, 2003 4:14 am
No new posts HOWTO sound card config under lgentoo
2 481 darcym
Sun Jan 26, 2003 11:12 am
pjp View latest post
Mon Jan 27, 2003 3:45 am
No new posts ALSA doesn't mix
9 1032 dbsynegry
Sun Jan 26, 2003 4:29 am
drakonite View latest post
Mon Jan 27, 2003 1:03 am
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 841, 842, 843 ... 869, 870, 871  Next
Page 842 of 871
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum