Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 839, 840, 841 ... 869, 870, 871  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts gmplayer exiting with error on startup ...
1 416 Jkay
Tue Feb 11, 2003 6:40 pm
Jkay View latest post
Wed Feb 12, 2003 3:44 pm
No new posts mplayer + vesa
4 620 Mimamau
Thu Feb 06, 2003 5:47 pm
Lars View latest post
Wed Feb 12, 2003 2:02 pm
No new posts Odd XINE error
4 1047 chris4amd
Thu Jan 02, 2003 4:23 am
The Ennead View latest post
Wed Feb 12, 2003 1:24 pm
No new posts rivatv with Geforce4 Ti4200 (8X AGP)
0 308 yem
Wed Feb 12, 2003 10:20 am
yem View latest post
Wed Feb 12, 2003 10:20 am
No new posts Mpeg Joiner
1 505 paulr
Tue Feb 11, 2003 10:04 pm
evidence View latest post
Tue Feb 11, 2003 11:34 pm
No new posts Turtle Beach Santa Cruz Soundcard - hlep wanted!
14 1568 DesertMadman
Thu Apr 18, 2002 4:18 pm
Narada View latest post
Tue Feb 11, 2003 10:55 pm
No new posts Alsa OSS emulation
2 392 tecknojunky
Tue Feb 11, 2003 5:43 am
tecknojunky View latest post
Tue Feb 11, 2003 8:12 pm
No new posts Streaming mp3's from Windows shares
1 314 butters
Tue Feb 11, 2003 11:18 am
Malakin View latest post
Tue Feb 11, 2003 6:09 pm
No new posts snd-intel8x0 and alsasound starting/stopping problem
3 549 pat
Fri Feb 07, 2003 12:52 pm
pat View latest post
Tue Feb 11, 2003 5:09 pm
No new posts K3B - DivX encoding
0 338 Gnirf
Tue Feb 11, 2003 10:59 am
Gnirf View latest post
Tue Feb 11, 2003 10:59 am
No new posts gst-plugins won't compile
3 484 MIT_Service
Mon Feb 10, 2003 9:55 pm
MIT_Service View latest post
Tue Feb 11, 2003 10:58 am
No new posts Can't load audio_module!
4 363 matosale
Tue Feb 11, 2003 4:51 am
matosale View latest post
Tue Feb 11, 2003 10:10 am
No new posts xmms won't appear
17 1171 krusty_ar
Mon Jan 06, 2003 10:04 pm
modal View latest post
Tue Feb 11, 2003 7:38 am
No new posts Hauppauge WinTV USB card in gentoo?
5 915 matosale
Sun Feb 09, 2003 9:20 pm
matosale View latest post
Tue Feb 11, 2003 4:47 am
No new posts xine-dvdnav will not emerge due to kdelibs-3.1 seq fault
3 403 steelerguy
Mon Feb 10, 2003 4:07 am
steelerguy View latest post
Tue Feb 11, 2003 3:06 am
No new posts XMMS won't advance automatically
6 702 frew
Tue Jan 14, 2003 10:05 pm
Acrid View latest post
Mon Feb 10, 2003 10:03 pm
No new posts nvidia wont work after kernel switch
2 404 grinch
Mon Feb 10, 2003 9:35 pm
grinch View latest post
Mon Feb 10, 2003 10:02 pm
No new posts cs46xx - sound quality
7 671 Amoeba
Mon Feb 10, 2003 12:49 am
Amoeba View latest post
Mon Feb 10, 2003 8:03 pm
No new posts alsa 0.9.0rc7 with via82xx freezes laptop
3 668 mjoswig
Sun Feb 09, 2003 12:20 pm
mjoswig View latest post
Mon Feb 10, 2003 5:11 pm
No new posts kmplayer 0.7 problem
2 405 metal
Mon Feb 10, 2003 3:09 pm
metal View latest post
Mon Feb 10, 2003 4:41 pm
No new posts Matrox g400, OpenGL and the zAxis
0 311 jmercer
Mon Feb 10, 2003 4:03 pm
jmercer View latest post
Mon Feb 10, 2003 4:03 pm
No new posts XMMS Problems!
13 892 Diezel
Fri Feb 07, 2003 9:40 pm
green sun View latest post
Mon Feb 10, 2003 3:34 pm
No new posts 716mb file on a 700mb cdrw??
4 452 kraylus
Mon Feb 10, 2003 3:44 am
Ex-Cyber View latest post
Mon Feb 10, 2003 1:18 pm
No new posts Audio/Video (combo) editing utilities?
4 528 blk_jack
Sun Feb 09, 2003 3:36 pm
mean View latest post
Mon Feb 10, 2003 7:14 am
No new posts Realmedia record
1 279 biggms
Mon Feb 10, 2003 12:49 am
David_Escott View latest post
Mon Feb 10, 2003 3:15 am
No new posts rc1.4 popping audio for SB16
0 178 subambi
Mon Feb 10, 2003 1:40 am
subambi View latest post
Mon Feb 10, 2003 1:40 am
No new posts My sound is popping
3 650 cto2mac
Thu Jan 30, 2003 8:53 pm
subambi View latest post
Mon Feb 10, 2003 1:34 am
No new posts Problem building audacity
6 815 zaggo
Wed Nov 06, 2002 11:27 pm
dnn View latest post
Sun Feb 09, 2003 3:41 pm
No new posts xfree-drm?
2 482 silex
Sun Feb 09, 2003 6:30 am
phelan View latest post
Sun Feb 09, 2003 2:48 pm
No new posts Problem with Hauppauge WinTV Go
2 326 Karsten
Sun Feb 09, 2003 12:56 pm
Karsten View latest post
Sun Feb 09, 2003 2:37 pm
No new posts Xine - no libraries found, Licq GUI
0 284 Qweasda
Sun Feb 09, 2003 2:00 am
Qweasda View latest post
Sun Feb 09, 2003 2:00 am
No new posts OSS Driver issue with Ogle
0 254 Slinger
Sun Feb 09, 2003 12:39 am
Slinger View latest post
Sun Feb 09, 2003 12:39 am
No new posts Celestia and OpenGl
7 581 mulebreath
Sat Feb 08, 2003 12:56 am
mulebreath View latest post
Sat Feb 08, 2003 10:52 pm
No new posts Alsa and Gametheater XP distortion problem
5 488 Seoushi
Fri Feb 07, 2003 12:07 am
guero61 View latest post
Sat Feb 08, 2003 6:16 pm
No new posts ALSA, CS46xx (Game Theater XP), and me
18 1365 colinb
Sun Dec 29, 2002 9:02 am
guero61 View latest post
Sat Feb 08, 2003 6:09 pm
No new posts How do I change where OSS points for it's audio driver?
1 282 Slinger
Sat Feb 08, 2003 3:00 am
Robert View latest post
Sat Feb 08, 2003 1:33 pm
No new posts Do I need alsa-lib if I'm running a 2.5 kernel?
1 306 UnuMondo
Fri Feb 07, 2003 9:29 pm
asimon View latest post
Sat Feb 08, 2003 10:15 am
No new posts Guillemot Cougar Video Editition
0 221 pilo
Sat Feb 08, 2003 7:40 am
pilo View latest post
Sat Feb 08, 2003 7:40 am
No new posts Unable to play DVD's - using Ogle
6 689 Slinger
Fri Feb 07, 2003 7:06 pm
CodeSlacker View latest post
Sat Feb 08, 2003 7:04 am
No new posts Konqueror shows no image preview
1 370 Mell
Fri Feb 07, 2003 10:57 pm
akhkharu99 View latest post
Sat Feb 08, 2003 5:29 am
No new posts convert/transcode mpeg2 video to mpeg1
1 257 pahud
Fri Feb 07, 2003 7:45 am
Word Mofo View latest post
Sat Feb 08, 2003 4:19 am
No new posts Sound Issue while playing DVD's
1 414 Slinger
Sat Feb 08, 2003 2:53 am
jetblack View latest post
Sat Feb 08, 2003 3:38 am
No new posts Evolution mail notification sounds
7 767 mattsavigear
Wed Jan 15, 2003 10:12 pm
RioFL View latest post
Sat Feb 08, 2003 3:06 am
No new posts What option to add to emerge mplayer to get DVD support?
4 472 Slinger
Fri Feb 07, 2003 10:18 pm
Slinger View latest post
Fri Feb 07, 2003 11:08 pm
No new posts mplayer/xine - no video output
6 967 aPoX
Fri Feb 07, 2003 6:35 am
aPoX View latest post
Fri Feb 07, 2003 6:27 pm
No new posts Simple command-line tool to record sound through pipes?
1 352 Arker
Fri Feb 07, 2003 4:41 pm
Krisserferson View latest post
Fri Feb 07, 2003 5:35 pm
No new posts HDTV tuner that works in Linux
3 618 defknol
Wed Feb 05, 2003 3:34 pm
byronm View latest post
Fri Feb 07, 2003 5:27 pm
No new posts Video Player: Comparison between Win and Gentoo
12 1135 zypher
Wed Jan 08, 2003 6:21 pm
JanErik View latest post
Fri Feb 07, 2003 4:12 pm
No new posts GAIM + Sound
7 538 Xenarion
Thu Feb 06, 2003 5:23 pm
pheelay View latest post
Fri Feb 07, 2003 2:28 pm
No new posts NVIDIA module error after recompiling kernel
5 572 ophidia
Thu Feb 06, 2003 11:38 pm
JanErik View latest post
Fri Feb 07, 2003 12:27 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 839, 840, 841 ... 869, 870, 871  Next
Page 840 of 871
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum