Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 838, 839, 840 ... 873, 874, 875  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts mplayer won't install
7 495 Zaphod_B
Sat Mar 08, 2003 9:32 pm
Zaphod_B View latest post
Sat Mar 08, 2003 10:46 pm
No new posts grip
3 471 mike2297
Wed Mar 05, 2003 3:32 am
mike2297 View latest post
Sat Mar 08, 2003 6:47 pm
No new posts Best place for finding XMMS skins?
2 513 ophidia
Sat Mar 08, 2003 5:23 pm
sepp2k View latest post
Sat Mar 08, 2003 6:16 pm
No new posts Sound events in GnomeICU 0.98.3?
1 247 m0llbuz_
Thu Feb 06, 2003 2:37 pm
frippz View latest post
Sat Mar 08, 2003 3:41 pm
No new posts SB Live, ALSA or OSS?
14 1386 bakgwailo
Sun Mar 02, 2003 11:49 pm
waverider202 View latest post
Sat Mar 08, 2003 2:25 pm
No new posts Skipping sound with noatun
1 466 ragefan
Mon Mar 03, 2003 4:48 am
Juki View latest post
Sat Mar 08, 2003 12:43 pm
No new posts Matrox g400 tv-out?
1 612 d_low
Tue Mar 04, 2003 1:22 am
mark View latest post
Sat Mar 08, 2003 11:23 am
No new posts xine
13 1398 dwilson
Thu Mar 06, 2003 11:08 pm
dwilson View latest post
Sat Mar 08, 2003 8:14 am
No new posts Alsa sound problems
5 908 Ttent Simpleton
Wed Mar 05, 2003 11:10 pm
Qubax View latest post
Sat Mar 08, 2003 8:10 am
No new posts FAST cd ripper
23 4980 ryan83vt
Thu Dec 26, 2002 4:44 am
Senor Quack View latest post
Sat Mar 08, 2003 1:13 am
No new posts sound troubles, please help
6 784 Gentour
Wed Mar 05, 2003 10:53 pm
jlambert View latest post
Sat Mar 08, 2003 1:05 am
No new posts Kaboodle or Noatun does not play.
0 259 extech
Fri Mar 07, 2003 11:54 pm
extech View latest post
Fri Mar 07, 2003 11:54 pm
No new posts mplayer and ATI
5 1096 Gentour
Fri Mar 07, 2003 4:04 am
Gentour View latest post
Fri Mar 07, 2003 11:52 pm
No new posts jpeg2000?
13 1052 RedBaron
Mon Mar 03, 2003 5:58 pm
Ian Goldby View latest post
Fri Mar 07, 2003 11:16 pm
No new posts Converting multiple images
2 413 DiskDoc
Fri Mar 07, 2003 6:48 pm
DiskDoc View latest post
Fri Mar 07, 2003 8:56 pm
No new posts DVDRip Cluster mode error with perl
2 640 NeuSReu
Fri Mar 07, 2003 3:42 pm
NeuSReu View latest post
Fri Mar 07, 2003 8:06 pm
No new posts Solved this problem, more errors apears.
4 393 ZaYer
Fri Mar 07, 2003 11:04 am
ZaYer View latest post
Fri Mar 07, 2003 7:59 pm
No new posts DivX loading on Mplayer
3 415 swingarm
Thu Mar 06, 2003 9:03 am
zerocross View latest post
Fri Mar 07, 2003 4:11 pm
No new posts Kernel 2.4.20 and v4l - no devices
0 238 knittel
Fri Mar 07, 2003 3:34 pm
knittel View latest post
Fri Mar 07, 2003 3:34 pm
No new posts so i just upgraded the nvidia kernel
1 277 gzaector
Fri Mar 07, 2003 12:41 pm
idl View latest post
Fri Mar 07, 2003 1:45 pm
No new posts xine can't read some of my music CDs
0 242 Seoushi
Fri Mar 07, 2003 10:13 am
Seoushi View latest post
Fri Mar 07, 2003 10:13 am
No new posts getting ready to watch some TV
3 515 zeky
Fri Mar 07, 2003 8:05 am
noff View latest post
Fri Mar 07, 2003 8:55 am
No new posts XMMS skins
3 490 sawanv
Thu Mar 06, 2003 4:04 pm
sawanv View latest post
Fri Mar 07, 2003 6:33 am
No new posts WEIRD behavior with mplayer
2 466 RioFL
Thu Mar 06, 2003 3:17 pm
drizzt View latest post
Fri Mar 07, 2003 6:02 am
No new posts nvidia tv and/or s video out question
9 1446 miunk
Sun Mar 02, 2003 11:27 pm
krinkle View latest post
Fri Mar 07, 2003 5:53 am
No new posts anyone got midi working?
8 1558 TheCoop
Thu Jan 09, 2003 10:54 pm
nmr_spectrometer View latest post
Fri Mar 07, 2003 1:58 am
No new posts XMMS CPU Usage
11 914 jthj
Mon Aug 19, 2002 5:29 pm
easykill View latest post
Fri Mar 07, 2003 12:35 am
No new posts Error emerging xine-lib-0.9.13-r2
2 622 MyZelF
Thu Mar 06, 2003 7:41 pm
MyZelF View latest post
Thu Mar 06, 2003 10:03 pm
No new posts v4l no longer works after upgrading kernel
11 2502 JanErik
Sun Feb 02, 2003 9:56 pm
Caffeine View latest post
Thu Mar 06, 2003 9:23 pm
No new posts Xmms doesnt change songs ...
7 535 orbitter
Wed Mar 05, 2003 2:44 pm
orbitter View latest post
Thu Mar 06, 2003 8:20 pm
No new posts Turtle Beach Santa Cruz and Midi support
0 221 Craig_Williamson
Thu Mar 06, 2003 7:42 pm
Craig_Williamson View latest post
Thu Mar 06, 2003 7:42 pm
No new posts problem with xine
5 1565 xlyz
Sun Jan 12, 2003 12:04 am
easykill View latest post
Thu Mar 06, 2003 6:31 pm
No new posts Sampling rate in ALSA rc6
10 615 Herodot
Thu Jan 02, 2003 5:33 am
krinkle View latest post
Thu Mar 06, 2003 5:33 pm
No new posts right mouse button strange behavior in mplayer(gui)
7 546 drizzt
Thu Mar 06, 2003 5:45 am
darktux View latest post
Thu Mar 06, 2003 5:08 pm
No new posts XMMS doesn't have any input plugins
1 455 cle1109
Thu Mar 06, 2003 2:44 pm
BobbyJ View latest post
Thu Mar 06, 2003 3:52 pm
No new posts arson crashes when starting as user(not root)
2 317 drizzt
Thu Mar 06, 2003 5:41 am
drizzt View latest post
Thu Mar 06, 2003 2:18 pm
No new posts Esound sound distortion
0 287 FlipFlop
Thu Mar 06, 2003 9:58 am
FlipFlop View latest post
Thu Mar 06, 2003 9:58 am
No new posts Gnome wich sound should i use
3 610 Sylhouette
Wed Feb 26, 2003 5:33 pm
guidodev View latest post
Thu Mar 06, 2003 8:40 am
No new posts program for re-encoding videos?
7 707 MIT_Service
Wed Mar 05, 2003 4:40 pm
taskara View latest post
Thu Mar 06, 2003 8:11 am
No new posts Gnome 2.0.2 update broke my sound?
5 702 Arker
Mon Sep 23, 2002 2:07 am
wouzer View latest post
Thu Mar 06, 2003 7:54 am
No new posts Quicktime Woes
1 880 SillyPants
Thu Mar 06, 2003 6:20 am
guidodev View latest post
Thu Mar 06, 2003 7:19 am
No new posts gtk-gnutella v92b1 blacklisted
0 293 thadk
Thu Mar 06, 2003 2:23 am
thadk View latest post
Thu Mar 06, 2003 2:23 am
No new posts K3B 0.8 released
16 1362 HeadHolio
Thu Feb 13, 2003 1:05 pm
bakgwailo View latest post
Thu Mar 06, 2003 12:57 am
No new posts Alsa not loading sequencer module
1 905 french tony
Wed Aug 28, 2002 3:48 pm
nmr_spectrometer View latest post
Thu Mar 06, 2003 12:40 am
No new posts Ogle problems
3 1036 Questa
Mon Feb 10, 2003 11:27 pm
static_void View latest post
Thu Mar 06, 2003 12:31 am
No new posts openquicktime emerge fails
1 357 Sykus
Wed Mar 05, 2003 6:39 pm
Sykus View latest post
Thu Mar 06, 2003 12:00 am
No new posts linux winamp equivelent that uses qt?
15 1135 madrebel
Tue Mar 04, 2003 9:06 am
idl View latest post
Wed Mar 05, 2003 10:08 pm
No new posts alsa-xmms sees no audio devices, though alsa works elsewhere
0 459 licked
Wed Mar 05, 2003 9:07 pm
licked View latest post
Wed Mar 05, 2003 9:07 pm
No new posts DVD burning with cdrtools
7 1766 ribo
Tue Feb 11, 2003 7:38 pm
ribo View latest post
Wed Mar 05, 2003 8:49 pm
No new posts Getting the Geforce 2 mx200/400 installed ?
1 308 Lukster
Wed Mar 05, 2003 6:52 pm
darktux View latest post
Wed Mar 05, 2003 7:00 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 838, 839, 840 ... 873, 874, 875  Next
Page 839 of 875
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum