Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3 ... 838, 839, 840 ... 875, 876, 877  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Alsa allows writing to /dev/dsp, but not reading from it..
1 380 billatq
Thu Feb 27, 2003 10:53 am
billatq View latest post
Sat Mar 15, 2003 10:37 pm
No new posts bad sound quality
3 400 CoolnessItself
Sat Mar 15, 2003 9:28 pm
CoolnessItself View latest post
Sat Mar 15, 2003 10:29 pm
No new posts rivatv + nforce2 :?:
1 394 Trainwreck
Sat Mar 15, 2003 3:26 am
art View latest post
Sat Mar 15, 2003 10:10 pm
No new posts HELP with xine install
3 580 orzetto
Fri Mar 14, 2003 1:44 am
orzetto View latest post
Sat Mar 15, 2003 9:26 pm
No new posts gmplayer crash problems
0 316 Mike_McCready
Sat Mar 15, 2003 5:52 pm
Mike_McCready View latest post
Sat Mar 15, 2003 5:52 pm
No new posts [ALSA] Devices are disappearing
1 304 zwik
Fri Mar 14, 2003 10:28 pm
zwik View latest post
Sat Mar 15, 2003 2:19 pm
No new posts dvd in xine-lib beta 8
4 379 maor
Thu Mar 13, 2003 2:50 pm
maor View latest post
Sat Mar 15, 2003 1:26 pm
No new posts alsa-startup: modprobe problem
9 874 MadEagle
Thu Dec 12, 2002 10:06 am
stim View latest post
Sat Mar 15, 2003 1:08 pm
No new posts Emerge MPlayer and XMMS fails
1 254 Edition
Sat Mar 15, 2003 11:21 am
AlterEgo View latest post
Sat Mar 15, 2003 11:55 am
No new posts Sound problems please help
6 752 Supermule
Fri Mar 14, 2003 10:34 pm
Supermule View latest post
Sat Mar 15, 2003 11:03 am
No new posts alsaplayer help
1 385 stim
Sat Mar 15, 2003 8:25 am
stim View latest post
Sat Mar 15, 2003 8:37 am
No new posts DRI/r128 Freezing
7 798 upnix
Wed Feb 12, 2003 6:17 am
pranyi View latest post
Sat Mar 15, 2003 3:08 am
No new posts Aux-in missing Cmedia 8738 Onboard Mixer
0 223 tejesh83
Sat Mar 15, 2003 2:14 am
tejesh83 View latest post
Sat Mar 15, 2003 2:14 am
No new posts ALSA Help
3 355 Evolution
Fri Mar 14, 2003 1:36 pm
art View latest post
Sat Mar 15, 2003 12:53 am
No new posts mplayer needs old gnome stuff to be installed?
2 380 Saturn
Fri Mar 14, 2003 11:45 am
Saturn View latest post
Sat Mar 15, 2003 12:41 am
No new posts dvd::rip - is this normal???
5 1149 red_over_blue
Thu Mar 13, 2003 5:56 pm
jetblack View latest post
Fri Mar 14, 2003 11:26 pm
No new posts via8233
1 395 anvesaka
Fri Mar 14, 2003 8:47 pm
Malakin View latest post
Fri Mar 14, 2003 11:25 pm
No new posts Cannot find /dev/dsp ?
13 1151 Supermule
Fri Mar 14, 2003 9:59 am
Supermule View latest post
Fri Mar 14, 2003 9:14 pm
No new posts gnome2.2 and sound
4 629 sebfisch
Thu Mar 13, 2003 10:41 pm
sebfisch View latest post
Fri Mar 14, 2003 8:13 pm
No new posts avidemux-0.9_rc1 doesn't compile
3 338 klimg
Tue Mar 11, 2003 7:54 pm
klimg View latest post
Fri Mar 14, 2003 2:01 pm
No new posts ardour
8 869 ellipses
Sun Nov 17, 2002 4:56 pm
l0st3d View latest post
Fri Mar 14, 2003 1:28 pm
No new posts Installing ALSA
1 302 stim
Fri Mar 14, 2003 8:03 am
stim View latest post
Fri Mar 14, 2003 12:35 pm
No new posts how to get sound?
1 264 ike
Fri Mar 14, 2003 11:07 am
bsolar View latest post
Fri Mar 14, 2003 12:26 pm
No new posts Strange errors during ebuilds....Help?
0 343 undrwater
Fri Mar 14, 2003 4:43 am
undrwater View latest post
Fri Mar 14, 2003 4:43 am
No new posts ALSA playback error
1 267 TheEternalVortex
Fri Mar 14, 2003 4:03 am
TheEternalVortex View latest post
Fri Mar 14, 2003 4:35 am
No new posts why does rhythmbox downgrade stuff?
3 339 stijn
Wed Mar 12, 2003 1:52 pm
Mike_McCready View latest post
Fri Mar 14, 2003 4:21 am
No new posts Emerging Xine?
1 411 Visnu
Thu Mar 13, 2003 8:34 am
tejesh83 View latest post
Fri Mar 14, 2003 2:08 am
No new posts xmms problem
2 425 dahoe
Sun Mar 09, 2003 11:03 am
lethe View latest post
Fri Mar 14, 2003 12:58 am
No new posts Help--only one sound channel working with ALSA--FIXED
2 468 healzer
Thu Mar 13, 2003 9:30 pm
healzer View latest post
Thu Mar 13, 2003 11:57 pm
No new posts No sound with VIA 8235 & ALSA 0.9.0-rc6 or ALSA 0.9.1
0 269 Obi
Thu Mar 13, 2003 11:23 pm
Obi View latest post
Thu Mar 13, 2003 11:23 pm
No new posts alsa 0.9.1 ac3 passthrough
0 265 schroedinger
Thu Mar 13, 2003 6:24 pm
schroedinger View latest post
Thu Mar 13, 2003 6:24 pm
No new posts lirc w/ tview99
9 733 gsfgf
Sun Feb 16, 2003 10:10 pm
pubecon View latest post
Thu Mar 13, 2003 6:20 pm
No new posts Hardware crossfading...
0 183 helmers
Thu Mar 13, 2003 3:59 pm
helmers View latest post
Thu Mar 13, 2003 3:59 pm
No new posts Alsa, no sound...?
9 568 eleazar
Mon Mar 10, 2003 4:14 pm
eleazar View latest post
Thu Mar 13, 2003 3:33 pm
No new posts No sound in xmms
10 513 EnsignRicki
Mon Mar 10, 2003 6:33 pm
d3c3it View latest post
Thu Mar 13, 2003 1:59 pm
No new posts Alsa and SB-pci .. questions to the ALSA Doc.
0 205 Supermule
Thu Mar 13, 2003 10:56 am
Supermule View latest post
Thu Mar 13, 2003 10:56 am
No new posts Xawtv error
10 2008 ZaYer
Thu Mar 06, 2003 7:50 pm
guidodev View latest post
Thu Mar 13, 2003 8:50 am
No new posts xmms enhancement
2 350 lotusvale
Thu Mar 13, 2003 1:32 am
dwilson View latest post
Thu Mar 13, 2003 7:39 am
No new posts mesa install fails with missing glext.h
1 301 alastair
Sat Mar 08, 2003 8:50 am
alastair View latest post
Thu Mar 13, 2003 7:08 am
No new posts VP5 video codec from makers of ogg
1 242 red_over_blue
Thu Mar 13, 2003 4:27 am
TenPin View latest post
Thu Mar 13, 2003 4:52 am
No new posts sound card
2 449 jpc82
Thu Mar 13, 2003 2:15 am
pjp View latest post
Thu Mar 13, 2003 4:10 am
No new posts ALSA, Delta 1010
2 482 e2ka
Wed Mar 12, 2003 5:22 am
e2ka View latest post
Thu Mar 13, 2003 3:43 am
No new posts alsa-driver problems with new kernel (2.4.20-gentoo-r1)
2 381 j3rm
Sun Mar 09, 2003 2:53 pm
j3rm View latest post
Thu Mar 13, 2003 2:50 am
No new posts Automatic audio permissions
2 893 roan
Wed Mar 12, 2003 10:15 pm
pjp View latest post
Thu Mar 13, 2003 12:59 am
No new posts Need help buying a new soundcard.
4 330 holymacaroni
Thu Mar 13, 2003 12:08 am
holymacaroni View latest post
Thu Mar 13, 2003 12:37 am
No new posts Can someone explain arts and alsa?
5 473 gilesjuk
Wed Mar 12, 2003 3:02 pm
Malakin View latest post
Wed Mar 12, 2003 10:56 pm
No new posts ALSA build necessary for GNOME?
2 431 iExcel
Tue Mar 11, 2003 9:31 am
dol-sen View latest post
Wed Mar 12, 2003 8:47 pm
No new posts xawtv[SOLVED with a 'try every possible combination' script]
8 1628 pubecon
Mon Mar 10, 2003 5:26 pm
pubecon View latest post
Wed Mar 12, 2003 7:34 pm
No new posts lav2yuv from mjpegtools-1.6.0-r5 segfaults on DV type 2 file
0 325 anewsome
Wed Mar 12, 2003 7:20 pm
anewsome View latest post
Wed Mar 12, 2003 7:20 pm
No new posts mjpegtools - odd behavior..
3 516 MasterRa
Mon Feb 17, 2003 8:50 pm
gilesjuk View latest post
Wed Mar 12, 2003 7:08 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3 ... 838, 839, 840 ... 875, 876, 877  Next
Page 839 of 877
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum