Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, 4, 5 ... 857, 858, 859  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts [SOLVED] adobe-flash 64-bit crashing (alsaequal related)
1 592 mrbassie
Mon Jan 13, 2014 5:54 pm
mrbassie View latest post
Tue Jan 14, 2014 3:09 pm
No new posts [SOLVED]: KDE enable sound after muting it by fn+F10
4 614 vanger
Tue Jan 14, 2014 12:30 am
vanger View latest post
Tue Jan 14, 2014 11:39 am
No new posts alsa dmix downsampling
14 1319 dimko
Wed Jan 08, 2014 10:16 pm
PaulBredbury View latest post
Sat Jan 11, 2014 10:43 am
No new posts IcedaTea Java : Cannot find/access sound device.
0 393 prunkdump
Sat Jan 11, 2014 10:22 am
prunkdump View latest post
Sat Jan 11, 2014 10:22 am
No new posts Pulse Audio USE flag on Qemu
2 580 paradigm-X
Thu Jan 09, 2014 9:53 pm
paradigm-X View latest post
Fri Jan 10, 2014 5:55 pm
No new posts Alsa soundcard order
2 523 corn
Thu Jan 09, 2014 6:03 pm
PaulBredbury View latest post
Thu Jan 09, 2014 9:31 pm
No new posts HDMI audio not working with MythTV
2 724 photonwave
Mon Jan 06, 2014 8:03 am
photonwave View latest post
Thu Jan 09, 2014 7:19 am
No new posts VLC Web Plugin and Chromium
1 530 Jaglover
Thu Jan 09, 2014 12:17 am
megabaks View latest post
Thu Jan 09, 2014 2:12 am
No new posts [SOLVED] Opera and Adobe Flash Player
4 772 yufw
Wed Jan 08, 2014 2:14 am
yufw View latest post
Thu Jan 09, 2014 1:32 am
No new posts arecord giving static and noise no matter what!
13 1300 vexatious
Tue Dec 31, 2013 10:09 am
John R. Graham View latest post
Tue Jan 07, 2014 4:29 pm
No new posts Slow gdm login when webcam is present
3 652 gasparov
Wed Jan 01, 2014 9:49 pm
gasparov View latest post
Tue Jan 07, 2014 2:58 pm
No new posts Hardware tab in sound settings: Gnome 3
2 645 Pipeng
Fri Jan 03, 2014 9:05 pm
comprookie2000 View latest post
Sun Jan 05, 2014 11:30 pm
No new posts SOLVED Inspiron 660 w/Connexant CX20641 - Poor Audio Quality
1 628 markord
Wed Jan 01, 2014 7:20 pm
markord View latest post
Sun Jan 05, 2014 6:43 pm
No new posts how to enable/disable HDMI from gnome-alsamixer
1 558 Efo
Fri Jan 03, 2014 4:39 am
Efo View latest post
Sat Jan 04, 2014 6:48 am
No new posts unable to eject cdrom with the button
4 701 mrbassie
Thu Jan 02, 2014 12:30 am
666threesixes666 View latest post
Thu Jan 02, 2014 11:13 pm
No new posts Audio and WQHD via displayport (or other)
9 883 augustin2
Wed Jan 01, 2014 12:06 pm
NeddySeagoon View latest post
Wed Jan 01, 2014 8:05 pm
No new posts [SOLVED] X segfaults after nvidia-drivers upgrade
3 1126 znal
Sun Dec 01, 2013 10:45 pm
ulenrich View latest post
Wed Jan 01, 2014 3:08 pm
No new posts [SOLVED]No HDMI sound output with pulseaudio kernel 3.12.6
5 1107 white_tiger
Fri Dec 27, 2013 7:29 pm
white_tiger View latest post
Wed Jan 01, 2014 11:14 am
No new posts [solved] ATSC Tuner card fails after upgrading to 3.10.17
3 771 photonwave
Tue Dec 31, 2013 10:18 am
photonwave View latest post
Tue Dec 31, 2013 11:47 pm
No new posts [Solved] Rotate video by less than 90 degrees
6 939 lyallp
Sun Dec 29, 2013 12:41 am
jpc22 View latest post
Tue Dec 31, 2013 8:56 pm
No new posts xscreensaver images aspect ratio or none at all
0 520 666threesixes666
Mon Dec 30, 2013 7:18 pm
666threesixes666 View latest post
Mon Dec 30, 2013 7:18 pm
No new posts Sonata
2 856 dewke
Tue Nov 26, 2013 3:46 am
fae View latest post
Mon Dec 30, 2013 6:34 pm
No new posts Python support for 'media-libs/alsa-lib'
1 594 paradigm-X
Fri Dec 20, 2013 4:13 am
Kompi View latest post
Mon Dec 30, 2013 12:53 pm
No new posts Which version of MythTV are people running?
[ Goto pageGoto page: 1, 2 ]
42 5558 depontius
Tue Jan 29, 2013 5:26 pm
ashdash View latest post
Sun Dec 29, 2013 8:43 pm
No new posts fixing nuv headers
14 785 hika
Fri Dec 27, 2013 10:17 pm
hika View latest post
Sat Dec 28, 2013 8:13 pm
No new posts DPMS disabled at boot
1 536 novazur
Sat Dec 28, 2013 5:47 am
audiodef View latest post
Sat Dec 28, 2013 4:00 pm
No new posts No sound and no clue how to fix it.
6 1039 paradigm-X
Thu Dec 26, 2013 1:08 am
paradigm-X View latest post
Sat Dec 28, 2013 1:06 am
No new posts [Solved] media-video/transcode causing k3b install to fail
0 418 mark2
Fri Dec 27, 2013 9:57 pm
mark2 View latest post
Fri Dec 27, 2013 9:57 pm
No new posts Would you buy a machine pre-installed with Gentoo Studio?
8 1053 audiodef
Wed Dec 25, 2013 3:56 pm
audiodef View latest post
Fri Dec 27, 2013 5:21 pm
No new posts NVIDIA extension GLX missing on display
2 839 UnoSD
Fri Dec 13, 2013 9:25 pm
UnoSD View latest post
Fri Dec 27, 2013 3:14 pm
No new posts Alsa not detecting sound cards.
2 579 washtafel
Fri Dec 27, 2013 5:23 am
mrbassie View latest post
Fri Dec 27, 2013 2:19 pm
No new posts [SOLVED] No subtitles with mplayer2/smplayer
3 783 xtz
Wed Dec 25, 2013 7:40 pm
xtz View latest post
Fri Dec 27, 2013 1:55 am
No new posts no console/terminal beep
8 809 potuz
Tue Dec 24, 2013 11:05 am
potuz View latest post
Thu Dec 26, 2013 12:14 am
No new posts Komplete Audio 6 & ALSA
11 1296 Dan__man
Fri Dec 13, 2013 7:06 am
audiodef View latest post
Wed Dec 25, 2013 3:49 pm
No new posts nouveau or nvidia-drivers advice please.
9 1050 cwc
Sun Dec 22, 2013 2:39 pm
Anon-E-moose View latest post
Mon Dec 23, 2013 4:08 pm
No new posts x11-drivers/xf86-video-nouveau not loading [solved]
0 659 cwc
Mon Dec 23, 2013 5:46 am
cwc View latest post
Mon Dec 23, 2013 5:46 am
No new posts No sound with pulseaudio, besides being root
7 2603 Carlino
Sun Dec 08, 2013 1:56 am
vokiel View latest post
Sun Dec 22, 2013 6:19 pm
No new posts [Solved] Kdenlive - newest version - compile problem
3 957 mark2
Wed Dec 18, 2013 12:18 pm
mark2 View latest post
Fri Dec 20, 2013 12:54 pm
No new posts Wacom Intuos 5 Pro not working.
6 846 blahsnarto
Sun Dec 15, 2013 12:23 am
blahsnarto View latest post
Fri Dec 20, 2013 4:19 am
No new posts Zoneminder ffmpeg version
1 649 trumee
Sun Dec 08, 2013 9:27 am
alex6 View latest post
Thu Dec 19, 2013 11:21 pm
No new posts usb headset as a default card (alsa)
1 642 jumi99
Thu Dec 19, 2013 3:45 pm
Logicien View latest post
Thu Dec 19, 2013 6:05 pm
No new posts xbmc at boot (SOLVED)
8 1046 gentoo2013
Wed Dec 11, 2013 11:36 am
austen007 View latest post
Thu Dec 19, 2013 10:03 am
No new posts [Solved] Video Stabalisation software?
2 664 lyallp
Thu Dec 12, 2013 9:19 pm
lyallp View latest post
Wed Dec 18, 2013 10:48 am
No new posts [SOLVED] Is there a console based pdf/dvi viewer?
10 1047 potuz
Mon Dec 16, 2013 9:31 am
potuz View latest post
Wed Dec 18, 2013 8:09 am
No new posts Sound playback in KVM/Qemu guest
1 482 paradigm-X
Wed Dec 18, 2013 1:22 am
druggo View latest post
Wed Dec 18, 2013 5:45 am
No new posts ffmpeg in audacity
2 499 paradigm-X
Tue Dec 17, 2013 6:14 pm
paradigm-X View latest post
Wed Dec 18, 2013 12:41 am
No new posts [Solved] Skype. No sound capture.
7 2235 creaker
Wed Jun 26, 2013 8:23 am
ra-dio View latest post
Tue Dec 17, 2013 3:37 pm
No new posts vlc-2.x.x sound distorted
0 391 drizzt
Mon Dec 16, 2013 9:02 pm
drizzt View latest post
Mon Dec 16, 2013 9:02 pm
No new posts Import from iPhone into Digikam
0 410 Budoka
Mon Dec 16, 2013 3:39 am
Budoka View latest post
Mon Dec 16, 2013 3:39 am
No new posts ffmpeg compile error
10 1210 mas-
Wed Dec 11, 2013 12:06 am
TomWij View latest post
Sun Dec 15, 2013 2:30 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3, 4, 5 ... 857, 858, 859  Next
Page 4 of 859
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum