Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Spanish
Moderators: Stolz, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, ... 290, 291, 292  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
This topic is locked: you cannot edit posts or make replies. Announcement: [FORO] Normas del foro. ¡Por favor, leer antes de escribir!
0 33340 Stolz
Tue Sep 06, 2005 12:48 pm
Stolz View latest post
Tue Sep 06, 2005 12:48 pm
No new posts Estética para programas Java [CLOSED]
2 457 natrix
Wed Dec 23, 2015 1:14 am
natrix View latest post
Mon Dec 28, 2015 10:59 pm
No new posts Kernel 4.3 y problemas con VDPAU
5 645 YukiteruAmano
Fri Dec 25, 2015 6:35 pm
natrix View latest post
Mon Dec 28, 2015 2:49 pm
No new posts Sobre una extensión de Inkscape llamada Sozi...
3 1035 wdgarcia
Fri Nov 20, 2015 8:49 pm
wdgarcia View latest post
Wed Dec 23, 2015 6:22 pm
No new posts python y abiflags.
8 1245 brutico
Wed Dec 16, 2015 10:06 pm
Stolz View latest post
Wed Dec 23, 2015 4:06 am
No new posts consolefont falla al bootear. (SOLUCIONADO).
0 561 manara39
Sun Dec 13, 2015 9:06 pm
manara39 View latest post
Sun Dec 13, 2015 9:06 pm
No new posts Error al instalar el grub2. (Solucionado).
2 809 manara39
Fri Dec 11, 2015 12:10 am
manara39 View latest post
Fri Dec 11, 2015 7:26 pm
No new posts [SOLUCIONADO] lsmod no muestra nada
7 830 Fitap
Mon Dec 07, 2015 9:53 pm
Fitap View latest post
Tue Dec 08, 2015 6:42 pm
No new posts servicios que no se inician "SOLUCIONADO"
4 713 ppkombo61
Sat Dec 05, 2015 6:38 pm
Swicher View latest post
Mon Dec 07, 2015 4:13 am
No new posts Problema con wine (resuelto)
2 528 adcdam
Thu Dec 03, 2015 8:37 pm
adcdam View latest post
Sun Dec 06, 2015 8:18 pm
No new posts Problemas con python-2.7.10-r1 [solucionado]
3 691 Luciernaga
Mon Nov 30, 2015 10:01 am
Luciernaga View latest post
Wed Dec 02, 2015 3:27 pm
No new posts Consulta sobre los nuevos drivers Ati
6 743 brutico
Thu Nov 26, 2015 2:27 pm
brutico View latest post
Mon Nov 30, 2015 7:52 pm
No new posts Apagando componentes usb
13 1138 Pipeng
Wed Nov 11, 2015 8:30 pm
Pipeng View latest post
Fri Nov 20, 2015 12:42 am
No new posts [Lectura Recomendada]Valores de Carga CPU(Ajust. make -j -l)
0 430 Pipeng
Thu Nov 19, 2015 11:19 pm
Pipeng View latest post
Thu Nov 19, 2015 11:19 pm
No new posts Ayuda con Conky no puedo compilarlo
1 608 adcdam
Sun Nov 15, 2015 1:28 pm
esteban_conde View latest post
Sun Nov 15, 2015 8:22 pm
No new posts sqlite no me deja actualizar [resuelto]
4 653 adcdam
Fri Nov 13, 2015 3:42 am
adcdam View latest post
Sat Nov 14, 2015 1:10 am
No new posts itstool libxml2
9 793 gringo
Tue Nov 10, 2015 12:35 pm
natrix View latest post
Thu Nov 12, 2015 10:28 pm
No new posts Layman no me va (solucionado)
3 591 brutico
Wed Nov 11, 2015 6:38 pm
pelelademadera View latest post
Thu Nov 12, 2015 5:34 pm
No new posts problema al actualizar todo el sistema [resuelto]
4 764 adcdam
Wed Nov 11, 2015 8:56 pm
adcdam View latest post
Thu Nov 12, 2015 2:14 am
No new posts Error TribalTrouble y UT2004 [Solucionado]
3 952 Eleazar Anzola
Thu Jul 16, 2015 2:16 pm
Eleazar Anzola View latest post
Tue Nov 10, 2015 1:59 pm
No new posts Emular linux en linux
3 731 Pipeng
Wed Oct 28, 2015 7:43 pm
opotonil View latest post
Mon Nov 09, 2015 10:06 am
No new posts static-libs duda
8 847 Pipeng
Mon Oct 12, 2015 1:06 pm
Pipeng View latest post
Fri Nov 06, 2015 10:05 pm
No new posts Ayuda para instalar wine [resuelto]
12 1130 adcdam
Sun Nov 01, 2015 10:27 pm
natrix View latest post
Fri Nov 06, 2015 9:45 pm
No new posts Problema al instalar google-chrome [resuelto]
4 651 adcdam
Tue Nov 03, 2015 8:02 pm
natrix View latest post
Fri Nov 06, 2015 3:45 am
No new posts Puedo reducir el tiempo de compilación de Libreoffice??
7 1167 wdgarcia
Mon Oct 12, 2015 11:31 pm
Arctic View latest post
Tue Oct 20, 2015 12:08 am
No new posts Va de terminales.
2 622 kraka
Thu Oct 15, 2015 12:44 pm
adcdam View latest post
Mon Oct 19, 2015 10:47 pm
No new posts Automatizar lista de paquetes hacia package.mask
0 480 papu
Sun Oct 18, 2015 3:33 pm
papu View latest post
Sun Oct 18, 2015 3:33 pm
No new posts Se corta conexion wifi al cerrar tapa
12 1144 Pipeng
Thu Oct 08, 2015 7:01 am
Pipeng View latest post
Wed Oct 14, 2015 4:04 pm
No new posts Ayuda para compilar e instalar kernel [solucionado]
5 764 adcdam
Sun Oct 11, 2015 6:02 pm
ZaPa View latest post
Mon Oct 12, 2015 3:31 pm
No new posts ¿pcmanfm necesita systemd?
7 869 essau
Sun Oct 04, 2015 10:53 pm
essau View latest post
Thu Oct 08, 2015 8:43 pm
No new posts Instalar ati-drivers 15.9 no lo consigo
2 656 brutico
Sun Sep 27, 2015 8:11 pm
Arctic View latest post
Wed Oct 07, 2015 11:17 pm
No new posts Python 2.7: ¿hasta cuando?
6 1043 natrix
Mon Aug 10, 2015 2:30 am
natrix View latest post
Sun Oct 04, 2015 11:33 pm
No new posts Error al instalar ntopng
2 595 RazaRecords
Wed Sep 30, 2015 3:30 pm
cameta View latest post
Sun Oct 04, 2015 9:22 pm
No new posts [Nvidia OPTIMUS] Portatil con dos tarjetas graficas (SOLVED)
3 792 ZaPa
Mon Aug 31, 2015 11:30 pm
ZaPa View latest post
Sun Oct 04, 2015 7:52 pm
No new posts Layman y dependecias
3 732 brutico
Wed Sep 23, 2015 11:28 pm
brutico View latest post
Sun Sep 27, 2015 8:03 pm
No new posts Instalar Xorg en portatil Aspire V15[Solucionado]
6 785 CRC-_-
Wed Sep 23, 2015 1:23 pm
CRC-_- View latest post
Thu Sep 24, 2015 5:19 pm
No new posts SOLVED: Limpieza del MBR en GPT - Instalando Grub en UEFI
13 1073 Pipeng
Thu Sep 17, 2015 9:07 pm
Pipeng View latest post
Wed Sep 23, 2015 3:28 am
No new posts dependencias ruby repetidas al actualizar qtwebkit
2 621 johpunk
Sat Sep 05, 2015 7:08 pm
johpunk View latest post
Sun Sep 20, 2015 2:15 am
No new posts Solved - Pantalla primaria se apaga al conectar HDMI
6 2170 Pipeng
Sat Jan 10, 2015 11:31 pm
Pipeng View latest post
Thu Sep 17, 2015 9:04 pm
No new posts [Solucionado] HDMI Audio
10 1590 Pipeng
Sun Apr 19, 2015 7:35 pm
Pipeng View latest post
Thu Sep 17, 2015 8:57 pm
No new posts xorg no va ni con vesa ni con driver nvidia
9 1040 46dude
Mon Aug 03, 2015 8:55 am
Pipeng View latest post
Thu Sep 17, 2015 8:49 pm
No new posts Bluetooth no funciona
17 1347 Paredes1516
Thu Sep 03, 2015 4:41 pm
ZaPa View latest post
Mon Sep 14, 2015 11:33 pm
No new posts ¿alguien esta usando plasma en gentoo?
7 859 papu
Wed Sep 02, 2015 5:04 pm
papu View latest post
Sun Sep 13, 2015 2:26 pm
No new posts Actualizando Gentoo (abierto)
12 3259 JotaCE
Sat Sep 27, 2014 8:59 pm
Swicher View latest post
Wed Sep 09, 2015 12:23 pm
No new posts [UEFI] Gentoo con UEFI (SOLVED)
6 1022 ZaPa
Sun Aug 16, 2015 12:36 am
ZaPa View latest post
Mon Aug 31, 2015 11:21 pm
No new posts [Particionado] Gentoo en SSD
8 5626 agdg
Thu Oct 14, 2010 11:10 pm
Stolz View latest post
Fri Aug 28, 2015 1:00 pm
No new posts [Adobe flash] Sin flash = sin sonido (solucionado)
15 1629 pcmaster
Sat Jul 18, 2015 12:07 pm
cameta View latest post
Sat Aug 22, 2015 3:26 pm
No new posts [SOLVED] Problema con Dvorak y el euro
2 615 Ignatius881
Sat Aug 15, 2015 11:45 am
Ignatius881 View latest post
Sat Aug 15, 2015 8:36 pm
No new posts Compilado vs precompilado
2 699 ZeTaKa
Wed Aug 12, 2015 3:10 pm
natrix View latest post
Thu Aug 13, 2015 11:58 pm
No new posts /etc/portage/package.use como directorio (solucionado)
10 1209 canaac
Tue Aug 11, 2015 7:57 pm
pelelademadera View latest post
Thu Aug 13, 2015 12:01 pm
No new posts Carga manual de los módulos de vbox [SOLVED]
7 922 natrix
Mon Aug 10, 2015 2:17 am
natrix View latest post
Tue Aug 11, 2015 5:09 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Spanish
All times are GMT
Goto page Previous  1, 2, 3, ... 290, 291, 292  Next
Page 2 of 292
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum